精华内容
下载资源
问答
  • cisco ssid
    千次阅读
    2019-03-09 18:49:42

    更多相关内容
  • Cisco 1242多SSID配置

    2013-01-25 15:40:21
    Cisco1242多SSID配置: 胖ap多SSID实验 如果胖AP多ssid多vlan那么交换机连接ap的接口一定要trunk 1.OPEN 2.WEP 3.WPA 4.WPA2
  • 关于修改思科WLC SSID

    千次阅读 2020-12-09 17:42:00
    目前思科WLC的版本已经在8.x的版本都有很多较高的版本了,例如8.3、8.5,甚至到8.10的版本。虽然Release 7.x的版本已经不值得推荐,但是可能现网中还会存在一些比较老的设备,运行着7.x的版本,这里主要记录在7.x...

    目前思科WLC的版本已经在8.x的版本都有很多较高的版本了,例如8.3、8.5,甚至到8.10的版本。虽然Release 7.x的版本已经不值得推荐,但是可能现网中还会存在一些比较老的设备,运行着7.x的版本,这里主要记录在7.x版本的WLC修改SSID的时候遇到的问题。

    1、这里是我们再Release7.4.121版本查看WLAN General信息。

     如上图所示,可以很直观的看到Profile Name和SSID无法修改,这个时候我们可能会在Release 7.4的配置文档中查询是否可以通过CLI来直接修改:

    坑人的是,在Release 7.4的配置文档中,就恰好给了是可以配置的:

    Editing WLAN SSID or Profile Name for WLANs (CLI)

    • Edit a profile name or SSID associated to a WLAN:

      • Disable the WLAN first before changing the profile name or SSID by entering this command:

        config wlan disable wlan_id

      • Rename the WLAN profile name or SSID by entering this command:

        config wlan ssid wlan_id ssid

        config wlan profile wlan_id profile-name

    • View the WLANs configured on the controller by entering this command:

      show wlan summary

    Viewing WLANs (CLI)

    • View the list of existing WLANs and to see whether they are enabled or disabled by entering this command:

      show wlan summary

    https://www.cisco.com/c/en/us/td/docs/wireless/controller/7-4/configuration/guides/consolidated/b_cg74_CONSOLIDATED/b_cg74_CONSOLIDATED_chapter_01000111.html

    这里就值得实际验证一下了(这里是在7.4.121版本的测试信息),我们无法看到有config wlan ssid命令和config wlan profile命令。

    (Cisco Controller) >config wlan enable 1
    
    
    (Cisco Controller) >show sysinfo 
    
    Manufacturer's Name.............................. Cisco Systems Inc.
    Product Name..................................... Cisco Controller
    Product Version.................................. 7.4.121.0
    RTOS Version..................................... 7.4.121.0
    Bootloader Version............................... 7.4.121.0
    Emergency Image Version.......................... 7.4.121.0
    
    Build Type....................................... DATA + WPS
    
    System Name...................................... vWLC7.4.121
    System Location.................................. 
    <snip>
    
    (Cisco Controller) >show wlan summary 
    
    Number of WLANs.................................. 1
    
    WLAN ID  WLAN Profile Name / SSID               Status    Interface Name
    -------  -------------------------------------  --------  --------------------
    1        WLAN_TEST / WLAN_TEST                  Enabled   management            
    
    (Cisco Controller) >config wlan disable 1
    
    
    (Cisco Controller) >config wlan s?
    security       session-timeout sip-cac        static-ip      
    (Cisco Controller) >config wlan p?
    passive-client peer-blocking  profiling      
    (Cisco Controller) >config wlan profiling ?
                   
    radius         Configures Client profiling in Radius mode on a WLAN
    

    这里可以说明:思科Release 7.4的配置文档中描述错误,Release 7.4还不支持修改!但是文档中给出了命令。

    2、关于config wlan ssid

    该命令可以查询到是在Release 8.0才首次出现,具体可以参考command guide

    config wlan ssid

    To edit an SSID associated to a WLAN, use the config wlan ssid command.

    config wlan ssid wlan_id ssid

    Syntax Description

     

    wlan_id

    WLAN identifier from 1 to 512.

    ssid

    Service Set Identifier (SSID) associated to a WLAN.

    Command Default

    None

    Command History

     
    ReleaseModification
    8.0

    This command was introduced.

     https://www.cisco.com/c/en/us/td/docs/wireless/controller/8-0/cmd-ref/b_cr80/config_commands_r_to_z.html?bookSearch=true#wp2244686446

    3、config wlan ssid测试

    该测试是在WLC 8.3.150的版本测试。可以看到不同的效果(无论是GUI还是CLI)

    如上可以看到是可以直接修改。在CLI界面,我们也可以直接配置:

    (Cisco Controller) >show sysinfo 
    
    Manufacturer's Name.............................. Cisco Systems Inc.
    Product Name..................................... Cisco Controller
    Product Version.................................. 8.3.150.0
    RTOS Version..................................... 8.3.150.0
    Bootloader Version............................... 8.3.15.96
    Emergency Image Version.......................... 8.3.150.0
    
    OUI File Update Time............................. Sun Sep 07 10:44:07 IST 2014
                                                                                  profile
    Build Type....................................... DATA + WPS
    
    System Name...................................... lcj
    System Location.................................. 
    System Contact................................... 
    System ObjectID.................................. 1.3.6.1.4.1.9.1.1631
    <snip>
    
    (Cisco Controller) >show wlan summary 
    
    Number of WLANs.................................. 1
    
    WLAN ID  WLAN Profile Name / SSID               Status    Interface Name
    -------  -------------------------------------  --------  --------------------
    1        OK1 / OK1                              Enabled   management            
    
    (Cisco Controller) >config wlan disable 1
    
    
    (Cisco Controller) >config wlan ssid 1 OK
    
    SSID Updated successfully.
    
    (Cisco Controller) >config wlan profile 1 OK
    
    
    (Cisco Controller) >
    

    如此,便得到进一步的验证。

    展开全文
  • CISCO2504配置SSID.docx

    2021-10-31 10:59:25
    使用cisco2504建立SSID
  • CiscoSSID多VLAN的设置

    2021-04-23 09:45:34
    CiscoSSID多VLAN的设置 A:客户需求:一客户公司无线需求如下: 一:公司只发一个SSID,做802.1x认证,公司域内的用户不需要输入密码就能连接无线网络, 二:根据用户的职位不同,获取到不同的VLAN地址段。 ...

    Cisco单SSID多VLAN的设置

    A:客户需求:一客户公司无线需求如下:

    一:公司只发一个SSID,做802.1x认证,公司域内的用户不需要输入密码就能连接无线网络,

    二:根据用户的职位不同,获取到不同的VLAN地址段。

    B:首先,我们先在DHCP上新建两个VLAN的地址段;如下是设备的拓扑图

    C:思科设备的设置:

    一:在CONTROLLER—Interfaces—New,建立两个Interfaces,如下图

    展开全文
  • Cisco AP 双SSID 双Radius认证配置手册 经过实践 成功使用
  • Cisco 1262N胖AP配置多SSID实例

    千次阅读 2018-10-08 22:27:14
    现在标配都是无线控制器+LAP,配置多SSID也很简单。对于一些小公司来讲,本文还是很有帮助。 环境描述: 实验环境是一般的企业网络架构,如下图所示。 目标:在AP中配置9个SSID,并通过DHCP服务器获取对应VLAN的IP...

    这篇文章是在2014年左右写的,那时还比较少用无线控制器。现在标配都是无线控制器+LAP,配置多SSID也很简单。对于一些小公司来讲,本文还是很有帮助。

    环境描述:
    实验环境是一般的企业网络架构,如下图所示。
    在这里插入图片描述
    目标:在AP中配置9个SSID,并通过DHCP服务器获取对应VLAN的IP地址。

    DHCP服务器的配置和三层交换机的VLAN配置,DHCP中继配置就不再详述,如不明白,可以给我留言或查看我的其它博客。本文只重点介绍AP的配置。

    配置思路如下:

    1、创建SSID

    2、在dot11Radio 0接口调用

    3、创建dot11Radio 0.*子接口

    4、创建GigabitEthernet0.*子接口

    注意:AP连接的交换机端口的模式需要设置为Trunk.

    配置完的结果如下,Cisco的配置可直接拷贝到配置模式下执行。可以直接拷贝以下的信息按你的需求修改。

    Test_AP#sh run
    
    Building configuration...
    
    
    
    Current configuration : 8208 bytes
    
    !
    
    version 12.4
    
    no service pad
    
    service timestamps debug datetime msec
    
    service timestamps log datetime msec
    
    service password-encryption
    
    !
    
    hostname Test_AP
    
    !
    
    logging rate-limit console 9
    
    enable secret 5 $1$9JRr$7xB04nUsXesZ.p08rypkE/
    
    !
    
    no aaa new-model
    
    !
    
    !
    
    dot11 syslog
    
    dot11 vlan-name Test_WLAN_100 vlan 100
    
    dot11 vlan-name Test_WLAN_101 vlan 101
    
    dot11 vlan-name Test_WLAN_102 vlan 102
    
    dot11 vlan-name Test_WLAN_103 vlan 103
    
    dot11 vlan-name Test_WLAN_104 vlan 104
    
    dot11 vlan-name Test_WLAN_105 vlan 105
    
    dot11 vlan-name Test_WLAN_106 vlan 106
    
    dot11 vlan-name Test_WLAN_107 vlan 107
    
    dot11 vlan-name Test_WLAN_108 vlan 108
    
    !
    
    dot11 ssid Test_WLAN_100
    
       vlan 100
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 06291C3B1C1F594953
    
    !
    
    dot11 ssid Test_WLAN_101
    
       vlan 101
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 002B001C540A5B575D
    
    !
    
    dot11 ssid Test_WLAN_102
    
       vlan 102
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 143801115C557A797D
    
    !
    
    dot11 ssid Test_WLAN_103
    
       vlan 103
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 05241515711D1E5B4A
    
    !
    
    dot11 ssid Test_WLAN_104
    
       vlan 104
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 143801115C557A7F75
    
    !
    
    dot11 ssid Test_WLAN_105
    
       vlan 105
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 080E5F54594855424A
    
    !         
    
    dot11 ssid Test_WLAN_106
    
       vlan 106
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 080E5F545948554143
    
    !
    
    dot11 ssid Test_WLAN_107
    
       vlan 107
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 153D1816547B7B737A
    
    !
    
    dot11 ssid Test_WLAN_108
    
       vlan 108
    
       authentication open 
    
       authentication key-management wpa version 2
    
       mbssid guest-mode
    
       wpa-psk ascii 7 032B4811565E711418
    
    !
    
    power inline negotiation prestandard source
    
    !         
    
    !
    
    username Cisco password 7 1531021F0725
    
    !
    
    !
    
    bridge irb
    
    !
    
    !
    
    interface Dot11Radio0
    
     no ip address
    
     no ip route-cache
    
     !
    
     encryption vlan 100 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 101 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 102 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 103 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 104 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 105 mode ciphers aes-ccm tkip 
    
     !        
    
     encryption vlan 106 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 107 mode ciphers aes-ccm tkip 
    
     !
    
     encryption vlan 108 mode ciphers aes-ccm tkip 
    
     !
    
     ssid Test_WLAN_100
    
     !
    
     ssid Test_WLAN_101
    
     !
    
     ssid Test_WLAN_102
    
     !
    
     ssid Test_WLAN_103
    
     !
    
     ssid Test_WLAN_104
    
     !
    
     ssid Test_WLAN_105
    
     !
    
     ssid Test_WLAN_106
    
     !
    
     ssid Test_WLAN_107
    
     !
    
     ssid Test_WLAN_108
    
     !
    
     antenna gain 0
    
     mbssid
    
     station-role root
    
     bridge-group 1
    
     bridge-group 1 subscriber-loop-control
    
     bridge-group 1 block-unknown-source
    
     no bridge-group 1 source-learning
    
     no bridge-group 1 unicast-flooding
    
     bridge-group 1 spanning-disabled
    
    !
    
    interface Dot11Radio0.100
    
     encapsulation dot1Q 100
    
     no ip route-cache
    
     bridge-group 100
    
     bridge-group 100 subscriber-loop-control
    
     bridge-group 100 block-unknown-source
    
     no bridge-group 100 source-learning
    
     no bridge-group 100 unicast-flooding
    
     bridge-group 100 spanning-disabled
    
    !
    
    interface Dot11Radio0.101
    
     encapsulation dot1Q 101
    
     no ip route-cache
    
     bridge-group 101
    
     bridge-group 101 subscriber-loop-control
    
     bridge-group 101 block-unknown-source
    
     no bridge-group 101 source-learning
    
     no bridge-group 101 unicast-flooding
    
     bridge-group 101 spanning-disabled
    
    !
    
    interface Dot11Radio0.102
    
     encapsulation dot1Q 102
    
     no ip route-cache
    
     bridge-group 102
    
     bridge-group 102 subscriber-loop-control
    
     bridge-group 102 block-unknown-source
    
     no bridge-group 102 source-learning
    
     no bridge-group 102 unicast-flooding
    
     bridge-group 102 spanning-disabled
    
    !
    
    interface Dot11Radio0.103
    
     encapsulation dot1Q 103
    
     no ip route-cache
    
     bridge-group 103
    
     bridge-group 103 subscriber-loop-control
    
     bridge-group 103 block-unknown-source
    
     no bridge-group 103 source-learning
    
     no bridge-group 103 unicast-flooding
    
     bridge-group 103 spanning-disabled
    
    !
    
    interface Dot11Radio0.104
    
     encapsulation dot1Q 104
    
     no ip route-cache
    
     bridge-group 104
    
     bridge-group 104 subscriber-loop-control
    
     bridge-group 104 block-unknown-source
    
     no bridge-group 104 source-learning
    
     no bridge-group 104 unicast-flooding
    
     bridge-group 104 spanning-disabled
    
    !
    
    interface Dot11Radio0.105
    
     encapsulation dot1Q 105
    
     no ip route-cache
    
     bridge-group 105
    
     bridge-group 105 subscriber-loop-control
    
     bridge-group 105 block-unknown-source
    
     no bridge-group 105 source-learning
    
     no bridge-group 105 unicast-flooding
    
     bridge-group 105 spanning-disabled
    
    !
    
    interface Dot11Radio0.106
    
     encapsulation dot1Q 106
    
     no ip route-cache
    
     bridge-group 106
    
     bridge-group 106 subscriber-loop-control
    
     bridge-group 106 block-unknown-source
    
     no bridge-group 106 source-learning
    
     no bridge-group 106 unicast-flooding
    
     bridge-group 106 spanning-disabled
    
    !
    
    interface Dot11Radio0.107
    
     encapsulation dot1Q 107
    
     no ip route-cache
    
     bridge-group 107
    
     bridge-group 107 subscriber-loop-control
    
     bridge-group 107 block-unknown-source
    
     no bridge-group 107 source-learning
    
     no bridge-group 107 unicast-flooding
    
     bridge-group 107 spanning-disabled
    
    !
    
    interface Dot11Radio0.108
    
     encapsulation dot1Q 108
    
     no ip route-cache
    
     bridge-group 108
    
     bridge-group 108 subscriber-loop-control
    
     bridge-group 108 block-unknown-source
    
     no bridge-group 108 source-learning
    
     no bridge-group 108 unicast-flooding
    
     bridge-group 108 spanning-disabled
    
    !
    
    interface Dot11Radio1
    
     no ip address
    
     no ip route-cache
    
     shutdown
    
     antenna gain 0
    
     no dfs band block
    
     channel dfs
    
     station-role root
    
     no keepalive
    
     bridge-group 1
    
     bridge-group 1 subscriber-loop-control
    
     bridge-group 1 block-unknown-source
    
     no bridge-group 1 source-learning
    
     no bridge-group 1 unicast-flooding
    
     bridge-group 1 spanning-disabled
    
    !
    
    interface GigabitEthernet0
    
     no ip address
    
     no ip route-cache
    
     duplex auto
    
     speed auto
    
     no keepalive
    
     bridge-group 1
    
     no bridge-group 1 source-learning
    
     bridge-group 1 spanning-disabled
    
    !
    
    interface GigabitEthernet0.100
    
     encapsulation dot1Q 100
    
     no ip route-cache
    
     bridge-group 100
    
     no bridge-group 100 source-learning
    
     bridge-group 100 spanning-disabled
    
    !
    
    interface GigabitEthernet0.101
    
     encapsulation dot1Q 101
    
     no ip route-cache
    
     bridge-group 101
    
     no bridge-group 101 source-learning
    
     bridge-group 101 spanning-disabled
    
    !
    
    interface GigabitEthernet0.102
    
     encapsulation dot1Q 102
    
     no ip route-cache
    
     bridge-group 102
    
     no bridge-group 102 source-learning
    
     bridge-group 102 spanning-disabled
    
    !
    
    interface GigabitEthernet0.103
    
     encapsulation dot1Q 103
    
     no ip route-cache
    
     bridge-group 103
    
     no bridge-group 103 source-learning
    
     bridge-group 103 spanning-disabled
    
    !
    
    interface GigabitEthernet0.104
    
     encapsulation dot1Q 104
    
     no ip route-cache
    
     bridge-group 104
    
     no bridge-group 104 source-learning
    
     bridge-group 104 spanning-disabled
    
    !
    
    interface GigabitEthernet0.105
    
     encapsulation dot1Q 105
    
     no ip route-cache
    
     bridge-group 105
    
     no bridge-group 105 source-learning
    
     bridge-group 105 spanning-disabled
    
    !
    
    interface GigabitEthernet0.106
    
     encapsulation dot1Q 106
    
     no ip route-cache
    
     bridge-group 106
    
     no bridge-group 106 source-learning
    
     bridge-group 106 spanning-disabled
    
    !
    
    interface GigabitEthernet0.107
    
     encapsulation dot1Q 107
    
     no ip route-cache
    
     bridge-group 107
    
     no bridge-group 107 source-learning
    
     bridge-group 107 spanning-disabled
    
    !
    
    interface GigabitEthernet0.108
    
     encapsulation dot1Q 108
    
     no ip route-cache
    
     bridge-group 108
    
     no bridge-group 108 source-learning
    
     bridge-group 108 spanning-disabled
    
    !
    
    interface BVI1
    
     ip address 192.168.10.100 255.255.255.0
    
     no ip route-cache
    
    !
    
    ip http server
    
    no ip http secure-server
    
    ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
    
    bridge 1 route ip
    
    !
    
    !
    
    !         
    
    line con 0
    
    line vty 0 4
    
     login local
    
    !
    
    end
    
    
    
    Test_AP#
    
    展开全文
  • CISCO 2504无线控制器配置SSID
  • 本文中讨论思科无线方案已成功应用于政府、医疗、高校、金 融以及运营商等诸多领域,改变人们传统工作模式的同时,极大的提高了生产效率,降低成本。选用思科无线解决方案,网络管理人员就可以安全地管理一个房间、 ...
  • 胖AP多SSID配置与实验,说将内容和实验。看完试一下。ap#show run Building configuration... Current configuration : 4337 bytes ! ! Last configuration change at 02:58:53 UTC Fri Mar 1 2002 version 15.3 no...
  • Cisco AP1240多SSID配置简解 AP1#show run Building configuration... Current configuration : 4658 bytes version 12.4 no service pad service timestamps debug datetime msec service timestamps...
  • 我们看一下胖AP的吞吐:2.4G下行吞吐(点击可查看大图)2.4G上行吞吐(点击可查看大图)■多SSID实际上,多SSID本身也是拼AP性能的,单AP最多可配置16个SSID:点击可查看大图配置VAP完毕,生成16个SS...
  • 美国思科LINKSYS WRTU54G-TM德国电信定制终端T-MOBILE无线路由器升级固件步骤   升级过程请按数字顺序操作,操作升级过程中,不要中断网页界面也不要断电,以免损坏路由器.切记!!! ...
  • cisco思科无线ap设置步骤

    千次阅读 2021-08-02 00:47:35
    摘 要原标题:"怎么设置cisco思科无线ap"相关路由器设置经验分享。 - 来源:路由器之家 思 科路由器最为路由行业中的领军人物,其产品的质量还是非常不错的,思科无线AP也是思科非常"原标题:"怎么设置cisco思科无线...
  • Cisco无线AP多ssid配置命令详解

    千次阅读 2012-10-08 14:03:11
    CISCO AP与VLAN绑定实现多SSID接入访问; 1、定义vlan 及其名称 dot11 vlan-name test01 vlan 2 2、设置SSID dot11 ssid test01 vlan 2 authentication open authentication key-management wpa...
  • CISCO路由器修改密码

    2015-03-17 10:55:42
    1 开机按ctrl+break2 rommon1>...reset3 #copy strat run4 改密码5 (cfg)#config-register 0x21026 #copy run start7 reload第一种方法使用这种方法可恢复下列路由器:Cisco 2000系列、2500系列、3000系列、使...
  • cisco 无线配置

    2019-04-13 16:53:30
    Cisco无线配置,包含ap激活,无线SSID配置,结合AD域认证,设置本地转发等
  • 此部分只是简单介绍AP的设置步骤:并未涉及Radius...目的:设置双SSID分别给员工和客户使用 ( 其中员工段采用Radius认证,客户段未采用任何加密方式,可直接连接) 建议:客户段可另外使用ADSL线路连接,保证内部网络安全
  • 【摘要】通过`wpa_supplicant`扫描和展示多个测试的无线网络,发现`ssid`与`bssid`可以是一对多的关系。如果网络是隐藏网络的话,在配置正确的网络信息后,扫描结果中隐藏网络的`bssid`可能会对应展示两个网络,其中...
  • 公司经常会有客户来拜访,需要上internet,我们有个无线的AP直接连的外网...由于公司所有的地方都已经有了内网的无线信号覆盖,而且我们使用的无线AP是Cisco 12系列的,那能不能在其上面新建另外的ssid,并加入到一...
  • 设备: 思科三层一台 TP AC200 1台 TP AP 2台目的:设置多个SSID信号,每个信号独立一个网段,终端自动获取IP。遇到的困难:按照TP说明AP所在端口添加至指定VLAN,同时AC中SSID绑定对应VID,但是无线终端无法获取IP...
  • 无线网络的用户隔离功能

    千次阅读 2021-03-04 21:31:32
    基于SSID的用户隔离简介 配置用户隔离前,处于同一SSID的用户是能够互访的,这可能带来安全性问题,采用基于SSID的用户隔离,可以解决此问题。开启基于SSID的用户隔离功能后,在同一个SSID内,连接到此无线服务的...
  • AP2800无法放出SSID

    2019-01-23 08:11:00
    思科的较新的AP型号中:例如AP2800&AP3800等,有时候发现它们可正常的注册到WLC,但是就是无法搜到它们发出的SSID。这可能的情况是由于电源注入器型号不匹配,或者是AP所连接的PoE交换机的供电不足以让其正常...
  • CISCO ISE 使用教程合辑

    2018-05-24 15:02:34
    文档中包含CISCO ISE 配置 SAP MDM_Afaria 的集成_Eccom,ISE访客帐户RADIUS-802.1x认证的配置示例,ISE将用户名密码以邮件方式发送给访客的配置,Lab3_Guest Services 访客...在ISE上配置基于SSID的策略 等等教程文档
  • 本篇文章主要讲解思科模拟器中无线信号的实现以及常用功能,每个步骤都有详细的讲解,值得一看。
  • Cisco(思科)无线路由器

    千次阅读 2020-12-14 00:21:02
    简单的来说无线路由器就是我们日常用到的WiFi,我们可以设置WiFi的名称SSID、加密方式、连接密码等等.登录路由器和家用登录方式一样。 1.下面是路由器里面无线wireless操作 2.类似我们手机连接WiFi操作 3.无线电脑...
  • ciscoAP配置

    2022-08-11 13:00:45
    ciscoAP的配置,一些实践。
  • 这里都用的真机环境,vWLC装在一台HP的虚拟服务器上面,服务器与交换机之间跑Trunk,AP接交换机的接口为Access,交换机接路由器的接口为access,其中三层交换机作为网关以及DHCP服务器分配,无线下发2个SSID,一个...
  • 关于思科无线网络无法连接解决

    千次阅读 2020-06-16 13:27:11
    今天某一本地IT说我们的某一无线SSID连接不上了,但是有一个无线SSID是可以连接并使用的。区别就是这个能用的SSID是用的WLC 2504自身的配置,验证没有经过我的DC。 先打开DC,检查一下DHCP,池子也正常,有线是可以...
  • 一般情况下,一个WLAN(SSID) 映射到 一个动态接口,such as “vlan20”。 配置原理图 规划拓扑图 ap-manager 控制器(WLC ) management service-port virtual Vlan20 Vlan10 54 POE交换机 Vlan20 54 Vlan30 54 192....

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 1,365
精华内容 546
关键字:

cisco ssid