精华内容
下载资源
问答
  • 本文档系中兴路由三层交换机基本配置,适用于中兴新全系列三层交换机和路由器
  • H3C MSR路由器、交换机基本调试步骤(初学级别) 三层交换机配置指令 交换机端口汇聚配置 H3C经典配置 访问控制 认证权限 VLAN等
  • 实验案例:在华为ensp软件上模拟三层交换机利用路由功能实现全网互通 实验环境 如图所示,在win10下使用华为ensp软件上进行模拟实验, 需求描述 将上述过程通过实验再现出来。 在华为ensp虚拟环境进行试验,...

    实验案例:在华为ensp软件上模拟三层交换机利用路由功能实现全网互通
    实验环境
    如图所示,在win10下使用华为ensp软件上进行模拟实验,

    需求描述
    将上述过程通过实验再现出来。
    在华为ensp虚拟环境进行试验,更加了解三层交换机的工作原理
    推荐步骤
    新建一个拓扑图如下所示,
    手动配置四台pc的IP地址子网掩码以及网关
    手动设置交换机各个接口类型(access以及trunk)以及循序
    设置三层交换机的vlanif网关,使得不同vlan间的pc可以正常通信

    具体如下:这里的ip地址以及vlan划分已经标识在下面的拓扑图里了在这里插入图片描述
    1、首先对四台pc进行简单的配置,IP地址 子网掩码 以及网关 这里网关千万不要忘记了
    在这里插入图片描述在这里插入图片描述在这里插入图片描述在这里插入图片描述
    2、对sw1各个端口进行配置,具体参数如下,
    [SW1]VLAN batch 10 20
    [SW1]int e0/0/1
    [SW1-Ethernet0/0/1]port link-type access
    [SW1-Ethernet0/0/1]port default vlan 10
    [SW1-Ethernet0/0/1]undo shutdown
    [SW1-Ethernet0/0/1]quit
    这里sw1的g0/0/1口和g0/02的口要设置成trunk模式(实现跨vlan通信)
    e0/0/1和e0/0/2口要设置成access模式(只能在同一vlan中通信)
    具体如下
    在这里插入图片描述
    这里一定要记得配置接口的vlan,小编这里忘了好多次了~~~~~,接下来的截图里好像都没有这一步,大家别跟我一样也给忘记了,因为这个差点吐血

    在这里插入图片描述在这里插入图片描述
    3,、sw2和sw1步骤一样只不过少了个接口,进行相同配置trunk口和access接口在这里插入图片描述
    这里还要提醒一下 不要忘记配置接口的vlan号啦!!!!
    在这里插入图片描述
    4、用pc1ping通pc3 说明vlan设置成功,同vlan间可以相互通信

    在这里插入图片描述5、对三层交换机进行配置[SW3]vlan batch 10 20
    [SW3]int vlan 10
    [SW3-Vlanif10]ip add 192.168.10.1 24
    [SW3-Vlanif10]undo shutdown
    [SW3]int vlan 20
    [SW3-Vlanif10]ip add 192.168.20.1 24
    [SW3-Vlanif10]undo shutdown
    [SW3]int g0/0/2
    [SW3-GigabitEthernet0/0/2]port link-type trunk
    [SW3-GigabitEthernet0/0/2]port trunk allow-pass vlan 10 20
    [SW3-GigabitEthernet0/0/2]undo shutdown
    配置vlan10和vlan20的网关,实现不同vlan 间可以互相通信
    在这里插入图片描述
    6、用pc1 ping pc4 ping通了,三层交换机起到作用了,实现全网互通,pc1在vlan10将数据包递给网关,网关进行转发给vlan20的pc4
    在这里插入图片描述
    大功告成 如果有帮助到你 记得评论加关注哦 没毛病老铁~

    展开全文
  • 通过三层交换机实现VLAN间路由

    千次阅读 2021-06-03 15:56:18
    (3)掌握如何通过三层交换机实现VLAN间路由; (4)了解路由器配置的基本原理; (5)掌握VLAN间单臂路由的配置; (6)掌握路由器接口的基本命令配置。 2 实验内容 (1)二层交换机上VLAN的建立、划分与配置; (2...

    1 实验目的
    (1)进一步掌握VLAN的原理及应用;
    (2)进一步掌握VLAN的配置过程;
    (3)掌握如何通过三层交换机实现VLAN间路由;
    (4)了解路由器配置的基本原理;
    (5)掌握VLAN间单臂路由的配置;
    (6)掌握路由器接口的基本命令配置。
    2 实验内容
    (1)二层交换机上VLAN的建立、划分与配置;
    (2)使用三层交换机建立虚网;
    (3)设置虚网的虚拟接口;
    (4)启动路由功能;
    (5)通过三层交换机实现VLAN间路由;
    (6)路由器子接口的划分;
    (7)子接口802.1Q协议的封装;
    (8)利用单臂路由实现VLAN间的通信。
    3实验仪器及环境
    (1)二层交换机2台;
    (2)三层交换机1台;
    (3)PC4台;
    (4)路由器1台;
    4实验原理
    (1)虚拟局城网(Virtual Local Area Network,VLAN)是指在一个物理网段内进行逻积的划分,划分成若干个虚报局域网。划分虚拟局域网后相同VILAN内的主机可以互相直接访问,不同VILAN间的主机之间互相访同必须经由路由设备进行转发。广播数据包只可以在本VLAN内进行传播,不能传输到其他VLAN中。
    (2)如果VLAN间需要通信,则需要通过三层交换机或路由器实现其路由功能。其主要目的是使在同一VLAN里的计算机系统能跨交换机进行相互通信,而在不同VLAN里的计算机系统也能进行相互通信。
    (3)VLAN能有效分割局域网,实现各网络区域之间的访问控制。现实中,往往需要配置某些VLAN之间的互联互通。比如,某公司划分为领导层、销售部、财务部、人力资源部、科技部、审计部,为不同的部门配置不同的VLAN,使部门之间不能相互访问,可有效保证各部门的信息安全。但是,领导层需要跨越VLAN访问其他各部门,这个功能就由单臂路由来实现。
    (4)单臂路由(router-on-a-stick)是指在路由器的一个接口上通过配置子接口(或“逻辑接口”,并不存在真正的物理接口)的方式,实现原来相互隔离的不同VLAN之间的互联互通。通过单臂路由的学习,能够深人了解VLAN(虚拟局域网)的划分、封装和通信原理,理解路由器子接口、ISL协议和802. 1Q协议。
    5实验步骤
    (1)创建网络拓扑图,如图1所示
    在这里插入图片描述

    图1 网络拓扑图

    (2)在二层交换上建立VLAN2、VLAN3,如图2、图3所示;实现普通交换的功能,相同的VLAN间可以通信,不同的VLAN不能通信,如图4所示。
    在这里插入图片描述图2 vlan的建立
    命令如下:

    Switch>en
    Switch#conf t
    Enter configuration commands,one per line.End with CNTL/Z.
    Switch(config)#hostname YLY1
    Switch(config-if)#vlan 2
    Switch(config-if)#vlan 3
    Switch(config)#int  fastethernet0/1
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 2
    Switch(config)#int fastethernet1/1
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 3
    Switch(config)#hostname YLY2
    Switch(config-if)#vlan 2
    Switch(config-if)#vlan 3
    Switch(config)#int  fastethernet0/1
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 2
    Switch(config)#int fastethernet1/1
    Switch(config-if)#switchport mode access
    Switch(config-if)#switchport access vlan 3
    Switch(config-if)#exit
    Switch(config)#int fastethernet2/1
    CopyCopys2(config-if)#switchport mode trunk
    

    在这里插图入图片描述
    图4实验测试结果
    (3)开启三层交换机的路由功能,实现不同的VLAN也能通信。
    二层交换机VLAN配置地址,称为远程管理IP。一个二层交换机只能有一个处于up状态的VLAN管理IP。三层交换机VLAN配置地址,称为三层SVI虚拟接口地址,用于不同VLAN之间的相互访问,可实现路由功能。三层交换机启用SVI虚拟接口,配置IP地址,作为VLAN内PC的网关地址,实现VLAN互访。这是启用三层交换机的路由功能。三层交换机配置的主要命令如下:

    Switch(config)#hostname YLY3
    Switch(config-if)#vlan 2
    Switch(config-if)#vlan 3
    Switch(config-if)#exit
    Switch(config)#int  fastethernet0/1
    Switch(config-if)#switchport mode trunk
    Switch(config-if)#switchport trunk encapsulation dot1q
    Switch(config)#ip routing
    Switch(config)#int vlan 2
    Switch(config-if)#ip address 192.168.2.254 255.255.255.0
    Switch(config-if)#no shutdown
    Switch(config-if)#exit
    Switch(config)#int vlan 3
    Switch(config-if)#ip address 192.168.3.254 255.255.255.0
    Switch(config-if)#no shutdown
    Switch(config-if)#exit
    

    在这里插入图片描述
    图5 三层交换机的配置
    (4)测试实验结果
    所有PC都能通信,不同的VLAN能相互通信。实验结果如图6所示。
    在这里插入图片描述

    图6 测试结果
    (5)构建单臂路由网络拓扑结构图如图7所示
    在这里插入图片描述
    图7单臂路由网络拓扑图
    (6)配置各局域网:配置PC1、PC2、PC3的IP地址、网关和子网掩码。
    (7)配置路由器的以太网接口的IP地址和子网掩码。
    (8)配置路由器。
    (9)配置交换机。
    (10)测试验证。
    在这里插入图片描述

    连通性测试
    6 实验总结
    小结:
    实现三层交换机VLAN间路由需要:
    (1)首先为三层交换机的端口配置trunk模式;
    (2)分别设置VLAN2和VLAN3的虚拟网关;
    (3)通过ip routing启用三层交换机的路由功能。
    (4)子接口能够打破物理接口的数量限制,在一个接口中实现多个VLAN间的路由和通信。

    展开全文
  • 三层交换机可以在网络层配置路由功能,使不同网段的设备可以通信。现以思科3550交换机为例配置三层路由功能。以实现如下拓扑通信。----------------------------------| 思科3550三层交换机 |---- ---------------...

    普通交换机工作在链路层,即二层交换机,无路由功能,也就是只能同一个网段的机器才能通信。

    而三层交换机可以在网络层配置路由功能,使不同网段的设备可以通信。现以思科3550交换机为例配置三层路由功能。以实现如下拓扑通信。

    ----------------------------------

    | 思科3550三层交换机 |

    ---- -------------------- -------

    50.1.1.1 (23口) 60.1.1.1(24口)

    || ||

    || ||

    50.1.1.2 60.1.1.2

    (pc1) (pc2)

    配置23口:

    Switch#enable

    Switch#configure terminal

    Switch(config)#interface fastEthernet 0/23

    Switch(config)ip addr 50.1.1.1 255.255.255.0

    Switch(config-if)#no switchport

    Switch(config-if)#no shutdown

    Switch(config-if)#end

    类似的配置24口:

    Switch#enable

    Switch#configure terminal

    Switch(config)#interface fastEthernet 0/24

    Switch(config)ip addr 60.1.1.1 255.255.255.0

    Switch(config-if)#no switchport

    Switch(config-if)#no shutdown

    Switch(config-if)#end

    打开交换机路由转发开关:

    Switch#configure terminal

    Switch(config)#ip routing

    Switch(config)#ip cef (这个默认是打开的)

    此时可以查看下23口的状态:

    Switch#show interfaces fastEthernet 0/23

    此时在交换机上ping两个口的地址成功:

    Switch#ping 50.1.1.1

    Type escape sequence to abort.

    Sending 5, 100-byte ICMP Echos to 50.1.1.1, timeout is 2 seconds:

    !!!!!

    Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/1 ms

    Switch#ping 60.1.1.1

    Type escape sequence to abort.

    Sending 5, 100-byte ICMP Echos to 60.1.1.1, timeout is 2 seconds:

    !!!!!

    Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/4 ms

    Switch#

    pc1(win7)增加路由:

    到60.1.1.0/24的数据包通过50.1.1.1转发:

    route ADD 60.1.1.0 MASK 255.255.255.0 50.1.1.1 METRIC 3

    对应的pc2也增加路由:

    route ADD 50.1.1.0 MASK 255.255.255.0 60.1.1.1 METRIC 3

    此时50.1.1.2和60.1.1.2即可通信。

    如果使用了交换机口的路由功能,那么此口(即这里的23,24口)就没有交换能力了。

    如果又要交换机有路由功能,又有交换功能,那么交换功能可以由其它口负担。

    展开全文
  • 三层交换机实现路由器功能, 需要 主机, 三个交换机, 一个路由器 【效果图】 【配置代码】  注意!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 注意 端口 一定要对, ...


    计算机网络 实验 作业 <(* ̄▽ ̄*)/   

    本来计划一个晚上写出来的,  然后  这个小目标 没完成- -       用了两天 



    【原理】

    三层交换机实现路由器功能,  需要 主机, 三个交换机, 一个路由器


    【效果图】





    【配置代码】

     注意!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    注意  端口 一定要对,

    【我只保留了代码命令,  命令后的效果给删除了】

    交换机1: 配置端口

    Switch>en
    Switch#conf
    Switch(config)#vlan 2
    Switch(config-vlan)#EXIT
    Switch(config)#int f0/2
    Switch(config-if)#switchport access vlan 2
    Switch(config-if)#no shut
    Switch(config-if)#int f0/24
    Switch(config-if)#switchport mode trunk 
    

    交换机2:配置端口

    Switch#en	
    Switch#conf
    Switch(config)#int f0/2
    Switch(config-if)#switchport access vlan 2
    % Access VLAN does not exist. Creating vlan 2
    Switch(config-if)#no shut
    Switch(config-if)#exit
    Switch(config)#int f0/24
    Switch(config-if)#switchport mode trunk 
    


    **三层交换机:(配置)


    Switch>
    Switch>en
    Switch#conf
    Switch(config)#int f0/1 //配置端口f0/1 为trunk
    Switch(config-if)#switchport mode access 
    Switch(config-if)#switchport mode trunk 
    Switch(config-if)#EXIT
    Switch(config)#int f0/2 //配置端口 f0/2 为trunk
    Switch(config-if)#switchport mode access 
    Switch(config-if)#switchport mode trunk 
    Switch(config-if)#exit
    Switch(config)#vlan 2 // 创建vlan2
    Switch(config-vlan)#exit
    Switch(config)#vlan 1 // 创建vlan1
    Switch(config-vlan)#exit
    Switch(config)#int vlan 1  // 配置 vlan 1 的 ip地址(网关) 
    Switch(config-if)#no shut
    Switch(config-if)#ip address 192.168.1.168 255.255.255.0
    Switch(config-if)#exit
    Switch(config)#int vlan 2 //配置 vlan 2 的 ip地址(网关) 
    Switch(config-if)#ip address 192.168.2.168 255.255.255.0
    Switch(config-if)#exit
    Switch(config)#int f0/3 // 配置 端口f0/3 到路由器 为不交换
    Switch(config-if)#no switchport 
    Switch(config-if)#ip address 192.168.10.1 255.255.255.0// 配置到路由器 ip 地址
    Switch(config-if)#no shut
    Switch(config-if)#exit
    Switch(config)#ip routing // 配置 路由器 IP 地址
    Switch(config)#ip route 0.0.0.0 0.0.0.0 192.168.10.2
    

    **路由器:(配置)

    Router>en
    Router#conf
    Router(config)#int f0/0  //配置端口启动
    Router(config-if)#no shut
    Router(config-if)#exit
    Router(config)#int f0/1 
    Router(config-if)#no shut
    Router(config-if)#exit
    Router(config)#ip route 0.0.0.0 0.0.0.0 192.168.10.1  // 配置 路由器 默认ip地址
    Router(config)#exit
    Router#
    %SYS-5-CONFIG_I: Configured from console by console
    Router#conf
    Router(config)#int f0/1  // 配置 路由器到 第三层交换机 ip 地址
    Router(config-if)#ip address 192.168.10.2 255.255.255.0
    Router(config-if)#
    
    //  注意 若路由器下 直接 有主机的话 需要以下配置 ip地址 (网关)
    *************************华丽的分割线********************************
    Router(config)#int f0/0.1 // 配置子网络1
    Router(config-subif)#encapsulation dot1Q 1
    Router(config-subif)#ip address 192.168.3.168 255.255.255.0 // 配置 子网关
    Router(config-subif)#exit
    Router(config)#int f0/0.2 // 配置子网络 2
    Router(config-subif)#encapsulation dot1Q 2
    Router(config-subif)#ip address 192.168.4.168 255.255.255.0 // 配置 子网关
    Router(config-subif)#exit
    *************************华丽的分割线********************************
    
    



    【测试】

    用 PC-1  ping 其他 主机

     

    ----- > ping 192.168.2.2




    同一交换机下, 不同vlan,不同网段, 可以ping 通
    
    
    第一次 出现丢包原因: ping第一个数据是ARP广播包,建立MAC地址IP地址对应表,因为一开始是不知道对方的MAC地址所以丢包
    第二次就可以100%成功

    ----- > ping 192.168.2.4



    不同交换机下,不同vlan ,不同网段,可以ping 通

    ----- > ping 192.168.1.3


    不同交换机下,同一vlan ,同一网段,可以ping 通


    ***************************************************************************************************************************************************

    若在实现过程中 发现问题, 欢迎指正  (#^.^#)

    展开全文
  • 三层交换机设置成路由

    千次阅读 2018-12-13 16:52:22
    console口连接 sys  vlan 9 创建vlan9 port GigabitEthernet 0/0/12 to 0/0/24 给VLAN化端口 quit interface vlanif 9 进入vlan 9 ip设置 ...两个连接交换机的电脑设置网关,不同网段的两个主机可以ping通
  • 最近在研究公司的一个三层交换机,配置的过程中发现一些问题,总结在这里。 1、com接口 交换机的com接口笔记本上没有,我又懒得开台式机,就从淘宝上买了根usb转com的线,装上驱动就能用了。win7下面没有超级终端...
  • 三层交换机vlan路由的配置

    千次阅读 2021-02-03 19:13:38
    掌握vlan路由技术之三层交换机vlan路由的配置方法和结果验证。 二、实验内容 完成中兴三层交换机vlan路由的配置和结果验证。 三、实验过程 1、实验任务说明 如图1-1所示,PC1的IP为192.168.1.2/24,连接在二层交换的...
  • 三层交换机实现vlan路由

    千次阅读 多人点赞 2018-12-05 22:38:58
    一、PC机ip配置以及vlan端口...二、交换机配置命令,如下所示: Switch&amp;gt;en Switch#conf t //进入到特权模式 Switch(config)#vlan 2 //创建vlan 2 Switch(config-vlan)#exit Switch(config)#vlan 3 ...
  • 三层交换机路由配置

    万次阅读 多人点赞 2018-03-10 16:18:05
    1.用三层交换机配置静态路由实现不同vlan间通信 2.rip动态路由配置 3.ospf动态路由配置 4.默认路由配置 拓扑图: 步骤: 1.配置静态路由 一:给两台pc设置IP、掩码和网关 pc0:192.168.1.2 255.255.255...
  • 思科三层交换机路由配置

    千次阅读 2019-07-02 18:50:00
    三层交换机配置: Switch>enableSwitch#configure terminalSwitch(vlan)#vlan 10 name VLAN10Switch(vlan)#vlan 20 name VLAN20Switch(config)#interface FastEthernet0/1Switch(config-if)#switchport trunk ...
  • 通过三层交换机实现不同vlan间的主机可以相互访问 拓扑图 配置如下 主机 PCa PCb PCc PCd VLAN vlan 2 vlan 3 vlan 4 vlan 5 IP地址 192.168.1.1/24 192.168....
  • eNSP---三层交换机实现VLAN间路由

    万次阅读 多人点赞 2019-03-29 11:18:14
    3.设置交换机连接三层交换机eth0/0/4接口(左右接口同样配置) system //进入配置 int eth0/0/4 //进入交换机连接路由器端口 port link-type trunk //设置端口类型为trunk port trunk allow-pass ...
  • 原理概述 ...三层交换机在原有二层交换机基础上增加了路由功能,同时由于数据没有像单臂路由那样经过物理线路进行路由,很好地解决了带宽瓶颈的问题,为网络设计提供了一个灵活的方案。 VLANIF接口
  • 华为三层交换机配置方法(1)(2008-07-2111:27:34)转载标签:杂谈分类:工作汇报本文以河南平临高速所使用的华为华三通信的H3CS3600-28P-SI为例,配置前首先要确定型号后缀是SI还是EI,EI的支持所有协议,SI的不支持...
  • 华为三层交换机实现VLAN间路由

    万次阅读 多人点赞 2019-05-14 16:42:38
    在学习华为云计算IP-SAN存储这一块时,碰到了VLAN间路由,特地再次复习 一、实验拓扑 二、实验需求 ...1、配置三层交换机SW1 SW1: sys sys sw1 vlan b 10 20 int vlan 10 ip add 192.168.10...
  • 华为三层交换机的配置案例

    千次阅读 2021-01-12 03:53:33
    vlan9]port e1/0/9 to e1/0/24 [Quidway-vlan9]int vlan 9 [Quidway-Vlan-interface9]ip add 10.41.80.233 255.255.255.192 //分中心网关 //配置路由 ip route 0.0.0.0 0.0.0.0 10.41.244.101 华为三层交换机上如何...
  • 三层交换机实现单臂路由

    千次阅读 2020-06-28 20:08:43
    三层交换机: Switch(config)#vlan 10 Switch(config-if)#exit Switch(config)# vlan 20 Switch(config-if)#exit Switch(config)#interface vlan 10 Switch(config-if)# Switch(config-if)#ip add Switch(config-if)...
  • 静态路由,动态路由,三层交换机

    千次阅读 2019-05-20 19:50:52
    案例3:三层交换机基本配置 案例4:三层交换机实现VLAN互通 案例5:搭建小型办公网络 案例6:动态路由 1 案例1:配置静态路由 1.1 问题 按照图-1的拓扑结构配置接口ip地址并通过静态路由实现全网互通 图-1 ...
  • 实验拓扑实验拓扑思科模拟器:pc0,pc1,交换机2960,交换机3560。二. 交换机配置1.2960配置#创建vlan 10Switch(config)#vlan 10Switch(config-vlan)#ex#创建vlan 20Switch(config)#vlan 20Switch(config-vlan)#ex#...
  • H3C 三层交换机策略路由配置方法

    万次阅读 2017-08-31 17:20:44
    策略路由配置: policy-based-route aaa permit node 5 if-match acl 3011 policy-based-route aaa permit node 10 if-match acl 3010 apply ip-address next-hop 192.168.2.1 接口下的配置: ...
  • system-view //进入系统视图 [SW1]vlan batch 10 20 100 //创建VLAN [SW1]dhcp enable //开启DHCP服务 [SW1]inter g0/0/1 [SW1-GigabitEthernet0/0/1]port hybrid pvid vlan 10 [SW1-GigabitEthernet0/0/1]port ...
  • 单臂路由及用三层交换机进行通讯前言1. 单臂路由1.1单臂路由的原理1.2单臂路由的配置1.3 单臂路由的缺陷1.4 单臂路由实验:单臂路由实现不同vlan间通信2. 三层交换机2.1三层交换机技术2.2三层交换机采用硬件来交换和...
  • 三层交换机配置静态路由实验

    千次阅读 2020-08-17 19:05:44
    根据上图实现全网互通。 首先将IP地址和网关掩码都配置上,配置后如下图 ize_16,color_FFFFFF,t_70#pic_center) ...首先进入交换机SW0 将vlan命名以及划分。以及端口的封装 如下图 同理配置交换.
  • 三层交换机或路由器实现单臂路由

    万次阅读 2018-03-10 11:27:02
    利用三层交换机或路由器实现单臂路由 知识点: 单臂路由(router-on-a-stick)是指在一个接口上通过配置子接口(或“逻辑接口”,并不存在真正物理接口)的方式,实现原来相互隔离的不同VLAN(虚拟局域网)之间的...
  • 三层交换机相当于交换机和路由器的结合,可以生鲜不同VLAN的PC之间进行通信,下面我们就来看看三层交换机设置vlan路由的方法,需要的朋友可以参考下网络设备中三层交换机具有网络层的功能,相当于交换机和路由器的...
  • Cisco三层交换机实现vlan间路由的配置拓扑图: 一、配置要求如下: 本次测试使用cisco Packet Tracer7.0模拟器进行,请按照实验操作文件(pka)的要求完成配置任务。pka文件中的拓扑和设备命名均不许修改,终端和...
  • 关于思科三层交换机和作为路由,DHCP获取的学习记录 关于思科三层交换机和作为路由,DHCP获取的学习记录 入门网络互联技术,刚入手网络互联的学习,所以很多都不懂,学校老师教得也是偏理论,实践方面更多的都是...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 20,985
精华内容 8,394
关键字:

三层交换机开启路由

友情链接: gcc.rar