精华内容
下载资源
问答
  • 华为交换机删除配置
    千次阅读
    2020-12-24 08:24:45

    1:配置登录用户,口令等

    //用户直行模式提示符,用户视图

    system-view //进入配置视图

    [Quidway] //配置视图(配置密码后必须输入密码才可进入配置视图)

    [Quidway] sysname xxx //设置主机名成为xxx这里使用

    [Quidway] aaa //进入aaa认证模式定义用户账户

    [Quidway-aaa] local-user wds password cipher wds

    [Quidway-aaa] local-user wds level 15

    [Quidway-aaa] local-user wds service-type telnet terminal ssh //有时候这个命令是最先可以运

    //行的,上边两个命令像password,level都是定义完vty 的

    // authentication-mode aaa后才出现

    [Quidway-aaa] quit

    [Quidway] user-interface vty 0 4 //当时很奇怪这个命令就是找不到,最后尝试了几次才能运行

    [Quidway-ui-vty0-4] authentication-mode aaa

    [Quidway-ui-vty0-4] quit

    2:华为S9303 VLan设置

    创建vlan:

    //用户直行模式提示符,用户视图

    system-view //进入配置视图

    [Quidway] vlan 10 //创建vlan 10,并进入vlan10配置视图,如果vlan10存在就直接进入vlan10配置视

    [Quidway-vlan10] quit //回到配置视图

    [Quidway] vlan 10

    更多相关内容
  • 华为交换机基本配置命令

    万次阅读 2020-12-22 19:41:28
    华为交换机基本配置命令交换机是按照通信两端传输信息的需要,用人工或设备自动完成的方法,把要传输的信息送到符合要求的相应路由上的技术的统称。那么华为交换机配置命令有哪些呢?下面跟yjbys小编一起来看看吧!...

    华为交换机基本配置命令

    交换机是按照通信两端传输信息的需要,用人工或设备自动完成的方法,把要传输的信息送到符合要求的相应路由上的技术的统称。那么华为交换机的配置命令有哪些呢?下面跟yjbys小编一起来看看吧!

    一、单交换机VLAN划分

    命令 命令解释

    system 进入系统视图

    system-view 进入系统视图

    quit 退到系统视图

    undo vlan 20 删除vlan 20

    sysname 交换机命名

    disp vlan 显示vlan

    vlan 20 创建vlan(也可进入vlan 20)

    port e1/0/1 to e1/0/5 把端口1-5放入VLAN 20 中

    disp vlan 20 显示vlan里的端口20

    int e1/0/24 进入端口24

    port access vlan 20 把当前端口放入vlan 20

    undo port e1/0/10 表示删除当前VLAN端口10

    disp curr 显示当前配置

    二、配置交换机支持TELNET

    system 进入系统视图

    sysname 交换机命名

    int vlan 1 进入VLAN 1

    ip address 192.168.3.100 255.255.255.0 配置IP地址

    user-int vty 0 4 进入虚拟终端

    authentication-mode password (aut password) 设置口令模式

    set authentication password simple 222 (set aut pass sim 222) 设置口令

    user privilege level 3(use priv lev 3) 配置用户级别

    disp current-configuration (disp cur) 查看当前配置

    disp ip int 查看交换机VLAN IP配置

    删除配置必须退到用户模式

    reset saved-configuration(reset saved) 删除配置

    reboot 重启交换机

    三、跨交换机VLAN的通讯

    在sw1上:

    vlan 10 建立VLAN 10

    int e1/0/5 进入端口5

    port access vlan 10 把端口5加入vlan 10

    vlan 20 建立VLAN 20

    int e1/0/15 进入端口15

    port access vlan 20 把端口15加入VLAN 20

    int e1/0/24 进入端口24

    port link-type trunk 把24端口设为TRUNK端口

    port trunk permit vlan all 同上

    在SW2上:

    vlan 10 建立VLAN 10

    int e1/0/20 进入端口20

    port access vlan 10 把端口20放入VLAN 10

    int e1/0/24 进入端口24

    port link-type trunk 把24端口设为TRUNK端口

    port trunk permit vlan all (port trunk permit vlan 10 只能为vlan 10使用)24端口为所有VLAN使用

    disp int e1/0/24 查看端口24是否为TRUNK

    undo port trunk permit vlan all 删除该句

    四、路由的配置命令

    system 进入系统模式

    sysname 命名

    int e1/0 进入端口

    ip address 192.168.3.100 255.255.255.0 设置IP

    undo shutdown 打开端口

    disp ip int e1/0 查看IP接口情况

    disp ip int brief 查看IP接口情况

    user-int vty 0 4 进入口令模式

    authentication-mode password(auth pass) 进入口令模式

    set authentication password simple 222 37 设置口令

    user privilege level 3 进入3级特权

    save 保存配置

    reset saved-configuration 删除配置(用户模式下运行)

    undo shutdown 配置远程登陆密码

    int e1/4

    ip route 192.168.3.0(目标网段) 255.255.255.0 192.168.12.1(下一跳:下一路由器的接口) 静态路由

    ip route 0.0.0.0 0.0.0.0 192.168.12.1 默认路由

    disp ip rout 显示路由列表

    华3C AR-18

    E1/0(lan1-lan4)

    E2/0(wan0)

    E3/0(WAN1)

    路由器连接使用直通线。wan0接wan0或wan1接wan1

    计算机的网关应设为路由器的接口地址。

    五、三层交换机配置VLAN-VLAN通讯

    sw1(三层交换机):

    system 进入视图

    sysname 命名

    vlan 10 建立VLAN 10

    vlan 20 建立VLAN 20

    int e1/0/20 进入端口20

    port access vlan 10 把端口20放入VLAN 10

    int e1/0/24 进入24端口

    port link-type trunk 把24端口设为TRUNK端口

    port trunk permit vlan all (port trunk permit vlan 10 只能为vlan 10使用)24端口为所有VLAN使用

    sw2:

    vlan 10

    int e1/0/5

    port access vlan 10

    int e1/0/24

    port link-type trunk 把24端口设为TRUNK端口

    port trunk permit vlan all (port trunk permit vlan 10 只能为vlan 10使用)24端口为所有VLAN使用

    sw1(三层交换机):

    int vlan 10 创建虚拟接口VLAN 10

    ip address 192.168.10.254 255.255.255.0 设置虚拟接口VLAN 10的地址

    int vlan 20 创建虚拟接口VLAN 20

    ip address 192.168.20.254 255.255.255.0 设置虚拟接口IP VLAN 20的地址

    注意:vlan 10里的'计算机的网关设为 192.168.10.254

    vlan 20里的计算机的网关设为 192.168.20.254

    六、动态路由RIP

    R1:

    int e1/0 进入e1/0端口

    ip address 192.168.3.1 255.255.255.0 设置IP

    int e2/0 进入e2/0端口

    ip adress 192.168.5.1 255.255.255.0 设置IP

    rip 设置动态路由

    network 192.168.5.0 定义IP

    network 192.168.3.0 定义IP

    disp ip rout 查看路由接口

    R2:

    int e1/0 进入e1/0端口

    ip address 192.168.4.1 255.255.255.0 设置IP

    int e2/0 进入e2/0端口

    ip adress 192.168.5.2 255.255.255.0 设置IP

    rip 设置动态路由

    network 192.168.5.0 定义IP

    network 192.168.4.0 定义IP

    disp ip rout 查看路由接口

    (注意:两台PC机的网关设置PC1 IP:192.168.3.1 PC2 IP:192.168.4.1)

    七、IP访问列表

    int e1/0

    ip address 192.168.3.1 255.255.255.0

    int e2/0

    ip address 192.168.1.1 255.255.255.0

    int e3/0

    ip address 192.168.2.1 255.255.255.0

    acl number 2001 (2001-2999属于基本的访问列表)

    rule 1 deny source 192.168.1.0 0.0.0.255 (拒绝地址192.168.1.0网段的数据通过)

    rule 2 permit source 192.168.3.0 0.0.0.255(允许地址192.168.3.0网段的数据通过)

    以下是把访问控制列表在接口下应用:

    firewall enable

    firewall default permit

    int e3/0

    firewall packet-filter 2001 outbound

    disp acl 2001 显示信息

    undo acl number 2001 删除2001控制列表

    扩展访问控制列表

    acl number 3001

    rule deny tcp source 192.168.3.0 0.0.0.255 destination 192.168.2.0 0.0.0.255 destination-port eq ftp

    必须在r-acl-adv-3001下才能执行

    rule permit ip source an destination any (rule permit ip)

    int e3/0

    firewall enable 开启防火墙

    firewall packet-filter 3001 inbound

    必须在端口E3/0下才能执行

    八、命令的标准访问IP列表(三层交换机):

    允许A组机器访问服务器内资料,不允许访问B组机器(服务器没有限制)

    sys

    vlan 10

    name server

    vlan 20

    name teacher

    vlan 30

    name student

    int e1/0/5

    port access vlan 10

    int e1/0/10

    port access vlan 20

    int e1/0/15

    port access vlan 30

    int vlan 10

    ip address 192.168.10.1 255.255.255.0

    undo sh

    int vlan 20

    ip address 192.168.20.1 255.255.255.0

    int vlan 30

    ip address 192.168.30.1 255.255.255.0

    acl number 2001

    rule 1 deny source 192.168.30.0 0.0.0.255

    rule 2 permit source any

    disp acl 2001 查看2001列表

    int e1/0/10

    port access vlan 20

    packet-filter outbound ip-group 2001 rule 1

    出口

    九、允许A机器访问B机器的FTP但不允许访问WWW,C机器没有任何限制。

    vlan 10

    vlan 20

    vlan 30

    int e1/0/5

    port access vlan 10

    int e1/0/10

    port access vlan 20

    int e1/0/15

    port access vlan 30

    int vlan 10

    ip address 192.168.10.1 255.255.255.0

    undo sh

    int vlan 20

    ip address 192.168.20.1 255.255.255.0

    int vlan 30

    ip address 192.168.30.1 255.255.255.0

    acl number 3001

    rule 1 deny tcp source 192.168.30.0 0.0.0.255 destination 192.168.10.0 0.0.0.255 destination-port eq www

    int e1/0/15

    packet-filter inbound ip-group 3001 rule 1

    进口

    十、NAT地址转换(单一静态一对一地址转换)

    R1:

    sys

    sysname R1

    int e1/0

    ip address 192.168.3.1 255.255.255.0

    int e2/0

    ip address 192.1.1.1 255.255.255.0

    R2:

    sys

    sysname R2

    int e2/0

    ip address 192.1.1.2 255.255.255.0

    int e1/0

    ip address 10.80.1.1 255.255.255.0

    回到R1:

    nat static 192.168.3.1 192.1.1.1

    int e2/0

    nat outbound static

    ip route 0.0.0.0 0.0.0.0 192.1.1.2

    十一、NAT内部整网段地址转换

    R1:

    sys

    sysname R1

    int e1/0

    ip address 192.168.3.1 255.255.255.0

    int e2/0

    ip address 192.1.1.1 255.255.255.0

    acl number 2008

    rule 0 permit source 192.168.3.0 0.0.0.255

    rule 1 deny

    quit

    int e2/0

    nat outbound 2008

    quit

    ip route-static 0.0.0.0 0.0.0.0 192.1.1.2 preference 60

    更多相关文章推荐阅读:

    展开全文
  • 华为交换机配置

    千次阅读 2022-06-17 11:07:54
    华为交换机配置

    华为交换机配置

    1. 华为交换机默认用户名和密码:admin admin@huawei.com或者Admin@huawei.com
    2. 连接成功后输入dis cu展示交换机已生效的配置(dis cu是display current-configuration的缩写形式)
    3. sys \进入系统视图
    4. vlan batch 2 3 4 \批量创建vlan 2 3 4(vlan 2可单独创建vlan)
    5. Interface vlanif 2 \进入vlan 2
      ip address 192.168.xxx.1 255.255.255.0 \为vlan2分配IP地址及子网掩码
      quit \退出视图
      save \保存
    6. ip pool vlan2 \进入vlan2的ip地址池(DHCP池)
      gateway-list 192.168.xxx.1 \vlan2的网关地址
      network 192.168.xxx.0 mask 255.255.255.0 \vlan2下网络地址以及子网掩码
      dns-list 114.114.114.114 8.8.8.8 \dns地址,不连接外网则不需要配置DNS
      quit \退出
    7. port-group 1 \创建端口组1
      group-member gigabitethernet 0/0/1 to gigabitethernet 0/0/2 \将交换机端口1和2加入端口组1
      port link-type access \端口链路类型访问
      port default vlan 2 \将端口组加入vlan
    8. VTY–Virtual Type Terminal–虚拟终端连接
      一种网络设备的连接方式,虚拟端口或虚拟线路,一台网络设备可有0个或多个VTY线路(不同设备支持VTY数量不等),每个线路可配置不同的协议,如配置Telnet、SSH等,每个线路也可设置不同的访问网络设备的权限.
      (1)设置用户验证方式为AAA验证(即通过账号和密码登陆)
      在这里插入图片描述
      (2)设置登陆的账号和密码
      在这里插入图片描述
      在这里插入图片描述
      在这里插入图片描述在这里插入图片描述
      (3)设置账号的使用类型为Telnet或SSH
      在这里插入图片描述
      (4)配置VTY用户界面的最大个数
      VTY用户界面最大个数是指登录设备的Telnet用户和SSH用户的总和。
      当配置VTY用户界面最大个数为0时,任何用户(包括网管用户)都无法通过VTY登录到设备。
      如果要配置的VTY类型用户界面的最大个数小于当前在线用户的数量,则系统提示配置失败。如果要配置的VTY类型用户界面的最大个数大于当前最多可以登录用户的数量,就必须为新增加的用户界面配置验证方式。
    9. 配置静态路由
      (1)先确认当前配置里面是否有静态路由
      在这里插入图片描述
      然后我们就可以配置静态路由了
      ip route-static 0.0.0.0 0.0.0.0 10.10.10.1
      这个路由是所有的访问下一跳都是10.1
      (2)接着我们在配置一条指定静态路由
      ip route-static 10.10.100.0 255.255.255.0 10.10.101.1
      这条的意思就是到10.10.100.0/24这个段的访问下一跳地址是10.10.11.1
      配置好后,保存即可。
    10. 单独为端口配置vlan
      (1)创建vlan, 输入dispaly vlan 命令查看VLAN的相关信息
      在这里插入图片描述
      (2)接着使用 port link-type access 命令配置交换机上某些端口模式为access类型接口,并使用 port default vlan 命令配置接口的默认VLAN并同时加入相应的VLAN中
      在这里插入图片描述
      (3)配置完成后,查看VLAN信息 是否成功把端口加入到VLAN 50里,确实把端口25配置到vlan50里了
      在这里插入图片描述
    11. Huawei-GigabitEthernet0/0/5]undo port trunk allow-pass vlan 2 3 //删除trunk链路
      [Huawei-GigabitEthernet0/0/1]undo port default vlan //删除Access链路
      [Huawei-GigabitEthernet0/0/2]undo port default vlan
      [Huawei]undo interface Vlanif 2 //删除Vlan 接口
      [Huawei]undo vlan 2 //删除创建的vlan
      [Huawei]undo interface Vlanif 3
      [Huawei]undo vlan 3
      [Huawei]display vlan //查看vlan配置信息

    密码重置:

    • 首先用console线连接交换机和主机,打开终端,然后重启交换机,然后在终端上会显示很多东西,当出现下面红框内的话是,按CTRL+B,输入默认密码Admin@huawei.com
      在这里插入图片描述
    • 选择“7. Clear password for console user”,在底部光标出输入“7”,出现下图内容后,选择“1. Boot with default mode”,在底部光标出输入“1”
      在这里插入图片描述
    • 稍等片刻出现下图后,点击enter即可完成,此时交换机是没有密码的,接下来通过命令给交换机增加密码,确保交换机的安全性。
      在这里插入图片描述
    • 输入sys进入系统视图,为交换机console口配置密码,
    • 输入user-interface console 0 //设置console口
      authentication-mode password //认证模式为密码
      set authentication password cipher admin@123 //cipher是密码的意思,设置认证密码为admin@123
      输入quit退出视图后,输入save保存配置。
    展开全文
  • 可以按照如下方式进行操作:1、...华为交换机常用命令:1、displaycurrent-configuration显示当前配置2、displayinterfaceGigabitEthernet1/1/4显示接口信息3、displaypacket-filterinterfaceGigabitEthernet1/1/4...

    可以按照如下方式进行操作:

    1、首先使用system-view命令,进入[]模式,如下图中所表示。

    华为交换机常用命令:

    1、display current-configuration 显示当前配置

    2、display interface GigabitEthernet 1/1/4  显示接口信息

    3、display packet-filter interface GigabitEthernet 1/1/4 显示接口acl应用信息

    4、display acl all 显示所有acl设置 3900系列交换机

    5、display acl config all 显示所有acl设置 6500系列交换机

    6、display arp 10.78.4.1  显示该ip地址的mac地址,所接交换机的端口位置

    7、display cpu显示cpu信息

    8、system-view&

    9、acl number 5000 在system-view命令后使用,进入acl配置状态

    10、rule 0 deny 0806 ffff 24 0a4e0401 f 40 在上面的命令后使用,acl 配置例子

    11、rule 1 permit 0806 ffff 24 000fe218ded7 f 34   //在上面的命令后使用,acl配置例子

    12、interface GigabitEthernet 1/0/9   //在system-view命令后使用,进入接口配置状

    13、[86ZX-S6503-GigabitEthernet1/0/9]qos   //在上面的命令后使用,进入接口qos配置

    14、[86ZX-S6503-qosb-GigabitEthernet1/0/9]packet-filter inbound user-group 5000 //在上面的命令后使用,在接口上应用进站的acl

    15、[Build4-2_S3928TP-GigabitEthernet1/1/4]packet-filter outbound user-group 5001 //在接口上应用出站的acl

    16、undo acl number 5000 //取消acl number 5000 的设置

    17、ip route-static 0.0.0.0 0.0.0.0 10.78.1.1 preference 60   //设置路由

    18、reset counters interface Ethernet 1/0/14   //重置接口信息

    19、save //保存设置

    20、quit //退出

    华为S5700交换机接口配置IP的操作步骤如下:

    1、打开交换机并首先设置管理IP地址。

    1.PC1,PC2接在交换机的 VLAN是否一样

    2.如果VLAN一样,将PC1和PC2配置在同一个网段就能通信,不需要3层配置

    3.如果VLAN不一样那就要配置三层交换了

    例如PC1在VLAN1,PC2在VLAN2

    先在VLAN1配置IP,PC1指定网关为VLAN1的IP

    VLAN2也要配置IP,PC2指定网关为VLAN2的IP就能通信了

    华为交换机基础配置命令参考

    基础配置

    用户模式

    登陆设备后,直接进入用户模式,只能执行少量查看配置的命令;

    视图模式

    用户模式下,输入system-view进入视图模式,可执行设备全局配置的命令;

    局部配置模式

    视图模式下,输入局部配置命令,如interface GE 1/0/0,进入GE1/0/0端口配置模式,

    此外局部配置模式有很多种,可根据不同需求进入vlan配置模式、端口聚合配置模式等,可输入?,查看当前模式下,能执行哪些命令;

    输入quit返回上一层配置模式,输入commit提交已有配置,用户模式下输入save保存配置;

    查看设备信息

    display version

    其中关键信息有:

    软件版本:Version 8.130 (S6800 V800R013C00SPC560B560)

    设备型号:HUAWEI S6800

    运行时间:0 day, 0 hour, 15 minutes

    查看和修改系统时间

    display clock

    clock datetime 12:00:00 2018-01-01

    修改设备名称

    system-view

    [~HUAWEI]sysname CE6800

    如果没有commit,需退出一次系统视图模式后保存;

    配置设备说明信息

    添加登录设备说明内容,举例:Only the administrator can configure the equipment

    [*CE6800]header shell information "Only the administrator can configure the equipment!"

    退出视图模式后可见

    配置console登录认证方式及超时时间

    Console登录:默认console登录无密码,任何人通过串口线直连设备console接口,可直接修改配置,管理员可配置console密码,登录不需要用户名,初次配置时使用console;

    超时时间:指连接设备后,一段时间内无操作,系统自动退出,需重新登录,默认超时时间为10min

    1、登陆交换机,进入管理视图 system-view。

    您好,清除端口下所有配置的步骤如下:

    1、登陆华为交换机,然后输入reset saved-configuration指令。

    9、完成。

    交换机:意为“开关”是一种用于电(光)信号转发的网络设备。它可以为接入交换机的任意两个网络节点提供独享的电信号通路。最常见的交换机是以太网交换机。其他常见的还有电话语音交换机、光纤交换机等。

    展开全文
  • 1、开始建立本地配置环境,将主机的串口通过配置电缆与以太网交换机的Console口连接。在主机上运行终端仿真程序(如Windows的超级终端等),设置终端通信参数为:波特率为9600bit/s、8位数据位、1位停止位、无校验和无...
  • 华为交换机网页配置vlan

    千次阅读 2021-08-01 20:19:26
    华为交换机网页配置vlan 一、华为交换机vlan介绍 交换机支持4094个VLAN,编号为1~4094。 通过划分VLAN,将没有互通需求的主机进行二层隔离,限制广播域同时增强了网络的安全性。 二、配置步骤 新建VLAN ...
  • 华为交换机删除命令

    千次阅读 2020-12-24 08:23:31
    给你个绝对可行得办法:[switch]interface g0/0/1 //如果是33系列以下,则是interface ethernet0/0/1[switch-interface g0/0/1]display this //查看当前端口类型,是access,...53系列的交换机默认端口类型是hybir...
  • 华为交换机LACP配置
  • 华为交换机配置常用命令

    千次阅读 2021-01-17 02:41:42
    华为交换机配置常用命令一、配置软件和硬件1、配置(Console)电缆连接配置电缆是一根8芯屏蔽电缆,一端是压接的RJ-45连接器,插入交换机的Console口里;另一端则同时带有一个DB-9(孔)和DB-25(孔)连接器2、配置软件及...
  • 华为交换机配置命令

    千次阅读 2022-03-17 11:14:57
    华为路由器交换机配置命令:计算机命令 PCAlogin:root;使用root用户 password:linux;口令是linux #shutdown-hnow;关机 #init0;关机 #logout;用户注销 #login;用户登录 #ifconfig;显示IP地址 #...
  • 在IOS输入命令时只要缩写的程度不会引起混淆,使用配置命令的时候都可以使用缩写的形式。比如:Switch>enable,在用户模式下以en开头的命令就只有enable,所以可以缩写成Switch>en。也可以用TAB键把命令自动...
  • 华为交换机配置镜像

    千次阅读 2022-03-16 23:44:21
    华为交换机配置镜像
  • 121、华为交换机配置手册

    千次阅读 2022-06-19 16:14:47
    弱电干货 2020-09-27 19:40收录于合集#网络技术449个小伙伴们通过Console口登录后还希望远程登录和管理交换机,就可以在交换机配置Telnet服务功能并使用AAA验证方式登录。 步骤1:从PC1通过交换机Console口登录...
  • 华为交换机SSH配置

    万次阅读 多人点赞 2020-06-15 14:19:49
    设备:S5700 一、在本地设备服务端生成秘钥对## [Huawei]rsa local-key-pair create ...[Huawei-ui-vty0-4]protocol inbound ssh 配置允许登录接入用户类型的协议(all | ssh | telnet) 三、创建用户以及密码## ...
  • 华为交换机配置SNMP

    千次阅读 2022-06-27 10:50:11
    网管系统可以通过SNMP协议对网络设备(包括交换机、路由器、防火墙等)进行监测和管理。SNMP是被广泛接受并投入使用的工业标准,用于保证管理信息在任意两点间传送,便于网络管理员在网络上的任何节点检索信息、修改...
  • 华为交换机AAA配置管理.doc

    千次阅读 2020-12-24 07:30:41
    资料AAA配置与管理一、基础1、AAA是指:authentication(认证)、authorization(授权)、accounting(计费也称为审计、记账,记录通过认证用户的网络资源使用情况。不支持本地认证和授权方式。)的简称,是网络安全的一种...
  • 华为配置命令交换机密码清除

    千次阅读 2020-12-24 08:24:38
    [Quidway-ui-vty0-4]set authentication password cipher huawei 配置验证登录用户的密码为 huawei [Quidway-ui-vty0-4]user privilege level 15 配置从当前用户界面登录的用户所能访问的命令级为15 [Quidway-ui-...
  • 华为交换机配置telnet和ssh、web访问
  • [Huawei]sys SW_1 [SW_1][SW_1]observe-port 1 interface GigabitEthernet0/0/2 (配置观察口) [SW_1]interface GigabitEthernet 0/0/1 [SW_1-GigabitEthernet0/0/1]port-mirroring to observe-port 1 both (配置...
  • 华为交换机BFD配置

    千次阅读 2020-04-01 13:10:36
    配置步骤 新线bfd互联用777 vlan,IDC方10.177.177.2/30 我方10.177.177.1/30 旧线bfd互联用776 vlan,IDC方10.176.176.2/30 我方10.176.176.1/30 [HD-SW] bfd # [HD-SW]bfd ez2hd bind peer-ip 10.17...
  • 本文对从一台拆箱的华为交换机来说明如何对华为交换机进行基础的配置,希望能帮到大家。
  • 华为交换机基础配置(telnet/ssh登录)
  • 华为交换机基础配置命令参考

    万次阅读 多人点赞 2019-03-24 10:06:03
    华为交换机基础配置命令参考 基础配置 用户模式 登陆设备后,直接进入用户模式,只能执行少量查看配置的命令; 视图模式 用户模式下,输入system-view进入视图模式,可执行设备全局配置的命令; 局部配置...
  • 华为交换机的一些基础配置 配置文件相关命令: <Huawei>system-view 进入特权模式 <Huawei>reset saved-configuration 删除旧的配置文件 <Huawei>system-view 进入系统配置...
  • 华为交换机S3700清空配置方法

    千次阅读 2020-06-02 16:03:12
    重启系统(第1次提示输入:N 不保存配置;第2次提示输入:Y 确认重启) 3.完成后,提示输入密码,可以设置登陆密码。 4.进入系统视图后,可以使用sysname host-name修改主机名,其中host-name为设置的主机名。 ...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 4,972
精华内容 1,988
关键字:

华为交换机删除配置

友情链接: MATLAB--example2.zip