精华内容
下载资源
问答
  • 实验三:不同VLAN的配置 ​IP地址配置 交换机配置 左侧的交换机配置 查看左侧的交换机配置 右侧的交换机配置 查看右侧的交换机配置 实验四:不同VLAN的配置 IP地址配置 交换机配置 查看交换机的配置 H3C...

    目录

    实验一:同一VLAN的配置

    IP地址配置

    交换机配置

    查看交换机的配置

    实验二:同一VLAN的配置

    IP地址配置

    交换机配置(两台交换机做相同的操作)

    查看交换机配置

    实验三:不同VLAN的配置

    ​IP地址配置

    交换机配置

    左侧的交换机配置

    查看左侧的交换机配置

    右侧的交换机配置

    查看右侧的交换机配置

    实验四:不同VLAN的配置

    IP地址配置

    交换机配置

    查看交换机的配置


    H3C版本 HCL_V2.1.0_Setup
    VirtualBox版本 VirtualBox-4.2.4-81684-Win
    (版本需匹配才可以正常使用H3C)

    一共有四个实验,分别是两个同一VLAN的配置,两个不同VLAN的配置。

    实验一:同一VLAN的配置

    在同一局域网内,使用一台交换机,令同一vlan间的主机可以通信,不同vlan间的主机不能通信。拓扑图如下:

    IP地址配置

    主机名IP地址子网掩码网关
    PC_2192.168.1.2255.255.255.0192.168.1.1
    PC_3192.168.1.3255.255.255.0192.168.1.1
    PC_4192.168.1.4255.255.255.0192.168.1.1
    PC_5192.168.1.5255.255.255.0192.168.1.1

    交换机配置

    <H3C>system-view
    [H3C]vlan 20
    [H3C-vlan20]port GigabitEthernet 1/0/1
    [H3C-vlan20]port GigabitEthernet 1/0/2
    [H3C]vlan 30
    [H3C-vlan30]port GigabitEthernet 1/0/3
    [H3C-vlan30]port GigabitEthernet 1/0/4

    查看交换机的配置

    [H3C]display current-configuration
    [H3C]display current-configuration interface
    

    结论:在同一vlan下的pc可以相互ping通,不同vlan下的pc无法通信,不同vlan之间无法进行通信。

    VLANPCAPCB通信
    VLAN 10192.168.1.2192.168.1.4可以
    VLAN 20192.168.1.3192.168.1.5可以
    通信不可以不可以 

    实验二:同一VLAN的配置

    在同一局域网内,使用两台交换机,令同一vlan间的主机可以通信,不同vlan间的主机不能通信。拓扑图如下:

    IP地址配置

    主机名IP地址网络掩码网关
    PC_3192.168,1.2255.255.255.0192.168.1.1
    PC_4192.168,1.3255.255.255.0192.168.1.1
    PC_5192.168,1.4255.255.255.0192.168.1.1
    PC_6192.168,1.5255.255.255.0192.168.1.1

    交换机配置(两台交换机做相同的操作)

    <H3C>system-view
    [H3C]vlan 20
    [H3C-vlan20]port GigabitEthernet 1/0/1
    [H3C-vlan20]quit
    [H3C]vlan 30
    [H3C-vlan30]port GigabitEthernet1/0/2
    [H3C-vlan30]quit
    [H3C]interface GigabitEthernet1/0/3
    [H3C-GigabitEthernet1/0/3]port link-type trunk
    [H3C-GigabitEthernet1/0/3]port trunk permit  vlan 20
    [H3C-GigabitEthernet1/0/3]port trunk permit  vlan 30
    

    查看交换机配置

    [H3C]display current-configuration
    [H3C]display current-configuration interface
    

     

    结论:在同一vlan下的pc可以相互ping通,不同vlan下的pc无法通信。不同vlan之间无法通信。

    VLANPCAPCB通信
    VLAN 10192.168.1.2192.168.1.4可以
    VLAN 20192.168.1.3192.168.1.5可以
    通信不可以不可以 

    实验三:不同VLAN的配置

    使用两台交换机,令不同vlan间的主机可以通信。拓扑图如下:

    IP地址配置

    主机名IP地址网络掩码网关
    PC_1192.168,1.2255.255.255.0192.168.1.1
    PC_2192.168,1.3255.255.255.0192.168.1.1
    PC_3192.168.2.2255.255.255.0192.168.2.1
    PC_4192.168,2.3255.255.255.0192.168.2.1

    交换机配置

    左侧的交换机配置

    <H3C>system-view
    [H3C]vlan 10
    [H3C-vlan10]interface vlan 10
    [H3C-Vlan-interface10]ip address 192.168.1.1 24
    [H3C-Vlan-interface10]vlan 20
    [H3C-vlan20]interface vlan 20
    [H3C-Vlan-interface20]ip address 192.168.2.1 24
    [H3C-Vlan-interface20]vlan 30
    [H3C-vlan30]interface vlan 30
    [H3C-Vlan-interface30]ip address 192.168.3.1 24
    [H3C-Vlan-interface30]interface GigabitEthernet1/0/1
    [H3C-GigabitEthernet1/0/1]port link-type access
    [H3C-GigabitEthernet1/0/1]interface GigabitEthernet1/0/2
    [H3C-GigabitEthernet1/0/2]port link-type access
    [H3C-GigabitEthernet1/0/2]interface GigabitEthernet1/0/3
    [H3C-GigabitEthernet1/0/3]port link-type trunk
    [H3C-GigabitEthernet1/0/3]port trunk permit vlan all
    [H3C-GigabitEthernet1/0/3]vlan 10
    [H3C-vlan10]port GigabitEthernet1/0/1
    [H3C-vlan10]vlan 20
    [H3C-vlan20]port GigabitEthernet1/0/2
    

    查看左侧的交换机配置

    [H3C]display current-configuration
    [H3C]display current-configuration interface
    

     

    右侧的交换机配置

    <H3C>system-view
    [H3C]vlan 10
    [H3C-vlan10]interface vlan 10
    [H3C-Vlan-interface10]ip address 192.168.1.1 24
    [H3C-Vlan-interface10]vlan 20
    [H3C-vlan20]interface vlan 20
    [H3C-Vlan-interface20]ip address 192.168.2.1 24
    [H3C-Vlan-interface20]vlan 30
    [H3C-vlan30]interface vlan 30
    [H3C-Vlan-interface30]ip address 192.168.3.2 24
    [H3C-Vlan-interface30]interface GigabitEthernet1/0/1
    [H3C-GigabitEthernet1/0/1]port link-type access
    [H3C-GigabitEthernet1/0/1]interface GigabitEthernet1/0/2
    [H3C-GigabitEthernet1/0/2]port link-type access
    [H3C-GigabitEthernet1/0/2]interface GigabitEthernet1/0/3
    [H3C-GigabitEthernet1/0/3]port link-type trunk
    [H3C-GigabitEthernet1/0/3]port trunk permit vlan all
    [H3C-GigabitEthernet1/0/3]vlan 10
    [H3C-vlan10]port GigabitEthernet1/0/1
    [H3C-vlan10]vlan 20
    [H3C-vlan20]port GigabitEthernet1/0/2
    

    查看右侧的交换机配置

    [H3C]display current-configuration
    [H3C]display current-configuration interface
    

    结论:在不同vlan下的pc可以相互ping通。

     

    实验四:不同VLAN的配置

    如下图所示,有4台PC机,ip分别为:172.25.10.1、172.25.10.2、172.25.10.3、172.25.10.4 他们的子网掩码都是255.255.255.0

    IP地址配置

    主机名IP地址网络掩码
    PC_2172.25.10.3255.255.255.0
    PC_3172.25.10.4255.255.255.0
    PC_4172.25.10.5255.255.255.0
    PC_5172.25.10.6255.255.255.0

    他们处在同一网段,同一vlan。他们之间是可以相互通信的。

    首先,我们用PC_2去ping其他三台PC机,发现是可以ping通的。

    交换机配置

    <H3C>system-view
    [H3C]vlan 10
    [H3C-vlan10]quit
    [H3C]vlan 20
    [H3C-vlan20]quit
    [H3C]vlan 30
    [H3C-vlan30]quit
    [H3C]interface GigabitEthernet1/0/1
    [H3C-GigabitEthernet1/0/1]port link-type access
    [H3C-GigabitEthernet1/0/1]interface GigabitEthernet1/0/2
    [H3C-GigabitEthernet1/0/2]port link-type access
    [H3C-GigabitEthernet1/0/2]interface GigabitEthernet1/0/3
    [H3C-GigabitEthernet1/0/3]port link-type access
    [H3C-GigabitEthernet1/0/3]interface GigabitEthernet1/0/4
    [H3C-GigabitEthernet1/0/4]port link-type access
    

    查看交换机的配置

    [H3C]display current-configuration
    [H3C]display current-configuration interface
    

    之后的PC_1对同vlan的主机可以ping通,不同vlan的主机就无法ping通。

    展开全文
  • 拓扑图如上 1. PC设置IP PC15:192.168.10.10/24 网关:10.1 PC19:192.168.20.10/24 网关: 20.1 ...# vlan batch 10 20 # inter face vlanif 10 ip address 192.168.10.1 24 ip address 192.168.20.1...

    拓扑图如上

    1. PC设置IP

    PC15:192.168.10.10/24 网关:10.1

    PC19:192.168.20.10/24 网关: 20.1

    PC17:192.168.30.10/24 网关: 30.1

    PC18:192.168.30.10/24 网关:30.1

    2.配置SW6

    # vlan batch 10 20

    # inter face vlanif 10

       ip address 192.168.10.1 24

       ip address 192.168.20.1 24 sub

    # inter face Ethernet 0/0/2

      port link-type access

      port default vlan 10

    # interface Ethernet 0/0/3

     port link-type access

     port default vlan 10

    #interface vlanif 20

     ip address 192.168.60.1 24

    #int g0/0/1

    port link-type trunk

    port trunk allow-pass vlan 20 

    3.配置SW7

    #vlan batch 30 20

    #

    # inter face vlanif 30

       ip address 192.168.30.1 24

       ip address 192.168.40.1 24 sub

    # inter face Ethernet 0/0/2

      port link-type access

      port default vlan 30

    # interface Ethernet 0/0/3

     port link-type access

     port default vlan 30

    #interface vlanif 20

     ip address 192.168.60.2 24

    #int g0/0/1

    port link-type trunk

    port trunk allow-pass vlan 20 

    3.配置静态路由

    LSW6: ip route-static:0.0.0.0 0.0.0.0 192.168.60.2

    LSW7: ip roue-static:0.0.0.0 0.0.0.0 192.168.60.1

    主机互通测试成功!

    展开全文
  • 不同vlan互通的交换机配置实验实验一:单台交换机上实现不同vlan互通实验二:两台台交换机上实现不同vlan互通1实验三:两台台交换机上实现不同vlan互通2 本文将通过三个实验来演示不同vlan间互通的配置 实验一:单台...


    本文将通过三个实验来演示不同vlan间互通的配置

    实验一:单台交换机上实现不同vlan互通

    拓扑图:在这里插入图片描述
    如图所示:PC1和PC2属于不同的网段、不同的vlan,在交换机中创建相应vlan后,需要通过int vlan配置vlan接口地址,开启交换机三层功能,该接口地址作为主机的网关实现互访。

    PC1&PC2 IP地址设置:

    主机ip地址子网掩码网关
    PC1192.168.1.10255.255.255.0192.168.1.1
    PC2192.168.2.10255.255.255.0192.168.2.1

    交换机配置:

    [H3C]vlan 10
    [H3C-vlan10]port GigabitEthernet 1/0/1
    [H3C-vlan10]int vlan 10
    [H3C-Vlan-interface10]ip address 192.168.1.1 24
    [H3C-Vlan-interface10]vlan 20
    [H3C-vlan20]port GigabitEthernet 1/0/2
    [H3C-vlan20]int vlan 20
    [H3C-Vlan-interface20]ip address 192.168.2.1 24
    

    PC1&PC2上测试连通:
    在这里插入图片描述
    在这里插入图片描述

    实验二:两台台交换机上实现不同vlan互通1

    拓扑图:
    在这里插入图片描述
    如图所示:PC1和PC2属于不同的网段、不同的vlan,PC1接入SW3,PC2接入SW4,将vlan10&vlan20接口地址都配置在SW3中,SW3&SW4互联接口类型为trunk,允许vlan10、20通过。
    (注意:右侧交换机SW4必须创建vlan10才能通讯)

    左侧交换机SW3配置:

    [H3C]vlan 10
    [H3C-vlan10]int vlan 10
    [H3C-Vlan-interface10]ip address 192.168.1.1 24
    [H3C-Vlan-interface10]vlan 20
    [H3C-vlan20]int vlan 20
    [H3C-Vlan-interface20]ip address 192.168.2.1 24
    [H3C-Vlan-interface20]int g1/0/1
    [H3C-GigabitEthernet1/0/1]port access vlan 10
    [H3C-GigabitEthernet1/0/1]int g1/0/2
    [H3C-GigabitEthernet1/0/2]port link-type trunk
    [H3C-GigabitEthernet1/0/2]port trunk permit vlan 10 20
    

    右侧交换机SW4配置:

    [H3C]vlan 10
    [H3C-vlan10]vlan 20
    [H3C-vlan20]int g1/0/1
    [H3C-GigabitEthernet1/0/1]port access vlan 20
    [H3C-GigabitEthernet1/0/1]int g1/0/2
    [H3C-GigabitEthernet1/0/2]port link-type trunk
    [H3C-GigabitEthernet1/0/2]port trunk permit vlan 10 20
    

    PC1&PC2上测试连通:
    在这里插入图片描述
    在这里插入图片描述

    实验三:两台台交换机上实现不同vlan互通2

    拓扑图:
    在这里插入图片描述
    如图所示:PC1和PC2属于不同的网段、不同的vlan,PC1接入SW3,PC2接入SW4,将vlan10接口地址配置在SW3中,vlan20接口地址配置在SW4中,测试发现不能互通,此时需要创建互联地址(图中vlan30),将两台交换机互联口都加入vlan30。
    (注意:左侧交换机SW3不必创建vlan20,右侧交换机SW4不必创建vlan10,但都需要添加静态路由)

    左侧交换机SW3配置:

    [H3C]vlan 10
    [H3C-vlan10]port GigabitEthernet 1/0/1
    [H3C-vlan10]int vlan 10
    [H3C-Vlan-interface10]ip address 192.168.1.1 24
    [H3C-Vlan-interface10]vlan 30
    [H3C-vlan30]port GigabitEthernet 1/0/2
    [H3C-vlan30]int vlan 30
    [H3C-Vlan-interface30]ip address 192.168.3.10 24
    [H3C-Vlan-interface30]qu
    [H3C]ip route-static 192.168.2.0 24 192.168.3.11  //静态路由
    

    右侧交换机SW4配置:

    [H3C]vlan 20
    [H3C-vlan10]port GigabitEthernet 1/0/1
    [H3C-vlan10]int vlan 20
    [H3C-Vlan-interface10]ip address 192.168.2.1 24
    [H3C-Vlan-interface10]vlan 30
    [H3C-vlan30]port GigabitEthernet 1/0/2
    [H3C-vlan30]int vlan 30
    [H3C-Vlan-interface30]ip address 192.168.3.11 24
    [H3C-Vlan-interface30]qu
    [H3C]ip route-static 192.168.1.0 24 192.168.3.10  //静态路由
    

    PC1&PC2上测试连通:
    在这里插入图片描述
    在这里插入图片描述

    展开全文
  • 利用三层交换机的路由功能,通过识别数据包的IP地址,查找路由表进行选路转发,三层交换机利用直连路由可以实现不同VLAN之间的相互访问; 三层交换机给接口配置IP地址,采用SVI(交换虚拟接口)的方式实现VLAN间互连...

    技术原理:
    1. 三层交换机是带有三层路由功能的交换机,也就是这台交换机的端口既有三层路由功能,也具有二层交换功能。三层交换机端口默认为二层口,如果需要启用三层功能就需要在此端口输入no switchport命令。
    2. 三层交换机具备网络层的功能,实现VLAN相互访问的原理:
    利用三层交换机的路由功能,通过识别数据包的IP地址,查找路由表进行选路转发,三层交换机利用直连路由可以实现不同VLAN之间的相互访问;
    三层交换机给接口配置IP地址,采用SVI(交换虚拟接口)的方式实现VLAN间互连,SVI是指为交换机中的VLAN创建虚拟接口,并且配置IP地址。

    实验背景
    请参阅在第6篇文章
    在这里插入图片描述
    A.设置四台pc ip地址
    以pc0为例,剩下三台依此类推

    在这里插入图片描述
    在第6篇文章基础上稍加修改,将两个不同部门分别设置两个不同网段的ip,如下图:
    在这里插入图片描述
    B.配置交换机sw0

    进入全局配置模式,划分两个vlan,分别为vlan10,vlan20.
    将连接着财务部端口fa0/1划分到vlan10,连接着销售部的端口fa0/2划分到vlan20

    查看当前配置文件,验证是否配置成功
    在这里插入图片描述
    在这里插入图片描述
    C.配置三层交换机
    在这里插入图片描述
    D.由于需要不同vlan互通需要配置三层交换机(路由功能)给vlan10,vlan20,配置ip地址,作为终端机的网关。

    在这里插入图片描述
    在这里插入图片描述
    给三层交换机中的vlan10,vlan20,配置IP地址。
    在这里插入图片描述
    E.连通验证
    在这里插入图片描述
    知识点:
    不同vlan连通需要具有路由功能的三层交换机或路由器。
    三层交换机连通不同vlan会生成路由表。如下图:
    在这里插入图片描述

    展开全文
  • H3C版本 HCL_V2.1.0_Setup VirtualBox版本 ...使用两台交换机,令不同vlan间的主机可以通信。 网络结构: IP地址设置: PC IP 子网掩码 网关 PC_1 192.168.1.2 255.255.255.0 192.168.1.1 PC_2 1...
  • 设备:一个TP-LINK企业级路由器(TL-ER...(VLAN1下的端口,1口是TRUNK口,连接路由器的,其它2、3、4口是作为普通口连接下层交换机到终端的) 所以,想请问各位:我想实现各个VLAN之间的终端互通,还应该怎么配置?
  • 要求PC1和PC2互通, PC1在VLAN50中 PC2在VLAN20中SW1的配置:1)创建并划分vlan,给0/0/2划分到vlan 50中。2)创建一个两个三层交换的互联VLAN,如VLAN 888 并且配置两个同段的IP地址vlan 888int vlan 888ip add 1.1...
  • 使用两台交换机,令不同vlan间的主机可以通信。 四、实验步骤 1.新建packet tracer拓扑图 2. 配置计算机的IP地址、子网掩码、网关、DNS。 3. 计算机的网关分别指向路由器的子接口。 4..配置路由器子接口ip地址。...
  • 单臂路由子接口实现不同vlan互通

    千次阅读 2018-11-22 09:45:40
    [SW1]vlan batch 10 20 创建vlan [SW1]interface GigabitEthernet 0/0/1 进入接口 [SW1-GigabitEthernet0/0/1]port link-type access 修改链路 [SW1-GigabitEthernet0/0/1]port default vlan 10 ...
  • 交换技术之 Valn 的简单理解及不同Vlan互通一、Vlan解决的问题解决同一个网段间广播数据的隔离扩展:借助三层设备可以即隔离了二层同网段的广播数据,也可以实现不同网段的链接互通。二、Vlan简单理解在一个交换机上...
  • 不同网段的设备之间如何互访?有朋友提到关于交换机如何实现不同网段的互访?这个交换机完全可以实现,在实际项目中,交换机实现不同网段的互访用的也比较多,那么今天我们一起来看下。
  • 三层交换技术就是二层交换技术加三层路由转发技术,传统的交换技术在数据链路... 了解了三层交换技术,我们下面通过交换机的VTP技术来实现不同Vlan、网络间的通信,之所以使用VTP技术主要原因在于大大减轻了我们对Vlan
  • 不同vlan互通图文

    千次阅读 2019-04-26 17:11:48
    PC机5:配置ip地址:192.168.5.5子网掩码:255.255.255.0网关:192.168.5.254PC机6: 配置ip地址:192.168.6.6子网掩码:255.255.255.0网关:192.168.6.254二层交换机SW3:进入用户视图:systen-view创建vlanvlan ...
  • 不同vlan实现互通

    千次阅读 2020-06-21 14:52:27
    实验描述:三层交换与二层交换配置trunk实现不同网段互通 推荐步骤 1.根据图示配置ip,掩码,网段。 2.设置vlan10 20,划分端口。 3.为三台交换机设置trunk。 步骤如下: 根据图示配置拓扑 Pc1:ip 192.168.10.10 ...
  • [SW1]vlan batch 10 20 创建vlan [SW1]interface GigabitEthernet 0/0/1 进入接口 [SW1-GigabitEthernet0/0/1]port link-type access 修改链路 [SW1-GigabitEthernet0/0/1]port default vlan 10 加入vlan [SW1]...
  • 上一篇实现了使用Trunk做跨交换机VLAN通信,这一篇就试试使用三层交换实现不同网段,不同VLAN间的通信。 实验拓扑 在一台三层交换机下面连接一台二层交换机,再在二层交换机下面连接两台VPC,地址规划如下: ...
  • 需求: 如图所示,某企业网络中,有两个 VLAN 分别...FTP 服务器,且这两个网段中的主机能够互通。 配置思路: 1. 配置 VLAN,并将各接口加入 VLAN。 2. 配置 VLANIF 接口及其 IP 地址,使两网段的主机间能...
  • 整理思绪,根据老师要求,需要将不同vlan的网段实现全网互通,可以将该实验理解成三个部分 ①:利用三层交换机,实现vlan10、20互通 ②:利用单臂路由,实现vlan30、40互通 ③:利用静态路由、默认路由实现全网互通...
  • 在一台交换机中实现不同vlan不同网段相互通信 Pc1: Pc2: Sw1: <Huawei>system-view 1、创建vlan [Huawei]vlan 2 [Huawei-vlan2]quit [Huawei]vlan 3 [Huawei-vlan3]quit 2、进入接口配置 [Huawei]...
  • 一、VLAN间通信方式 1.3 层交换机 2.路由器上每个 vlan 分配一个独立的接口 3.子接口做单臂路由 二、单臂路由 1、. SW1交换机的名称改为 SW1  Switch>enable # 进入特权模式  Switch#config ...
  • 点击关注公众号,Java干货及时送达在局域网内,我们会用 VLAN不同的用户、不同的部门、不同用途的区域进行分组,一个 VLAN 区分一组用户,便于管理和使用。什么是 VLAN ?VL...
  • 本次使用ensp模拟器模拟两台华为三层交换机如何配置不同网段不同vlan之间如何互通。网络拓补图如下图所示: IP地址如下: pc1:10.1.1.2 / 24 pc2 :10.1.2.2 / 24 pc3:192.168.1.2 /24 pc4:192.168.2.2 / 24 ...
  • 通过hybrid链路让不同vlan进行互通

    千次阅读 2018-12-08 00:32:07
    实验拓扑: 实验步骤 [sw1]vlan batch 5 10 ...[sw1-GigabitEthernet0/0/1]port hybrid pvid vlan 5 //确保该端口的入向数据打标签 valn5  [sw1-GigabitEthernet0/0/1]port hybrid untagged vl...
  • 拓扑图: ...[Huawei]vlan 2 [Huawei-vlan2]quit [Huawei]vlan 3 [Huawei-vlan3]quit [Huawei]int e0/0/1 [Huawei-Ethernet0/0/1]port link-type access [Huawei-Ethernet0/0/1]port default vlan 2
  • H3C三层交换实验(不同vlan间的互通) 三层交换实验(不同vlan间的互通)拓扑图 三层交换实验(不同vlan间的互通) 拓扑图 SW配置: # vlan 23 # vlan 45 # interface Vlan-interface23 ip address ...
  • 使用三层交换机实现不同vlan互通

    千次阅读 2018-09-29 17:29:00
    如下拓扑图所示,要实现vlan10(192.168.10.0/24)与vlan 20(192.168.20.0/24)的网络互通。 三层交换机配置: 创建vlan:Switch#configure terminal Switch(config)#vlan 10 Switch(config-vlan)#vlan 20 ...
  • 需求:IT 跟HR两个部门要求VLAN互通并且自动分配IP地址 路由方面配置: Router(config-if)#int f0/0.20 Router(config-subif)#en Router(config-subif)#encapsulation dot1Q 20 Router(config-subif)#ip add ...
  • 华为交换机:部署同一台交换多个vlan互通 例如:交换机s5700 pc3台分别在vlan2 3 4 网段是192.168.2.0 192.168.3.0 192.168.4.0 实现三台电脑在各个vlan中互通。 批量创建vlan 2 3 4 [S5700]vlan batch 2 3 4 设置...
  • 利用单个三层交换机实现不同vlan不同网段之间互通(华为和cisco) 版权声明:本文为CSDN博主「Yeliang Wu」的原创文章,遵循 CC 4.0 BY-SA 版权协议,转载请附上原文出处链接及本声明。 原文链接:...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 9,578
精华内容 3,831
关键字:

不同vlan互通