精华内容
下载资源
问答
  • H3C交换机路由器命令,display ip routing-table verbose 查看路由表的全部详细信息
  • display ip interface brief,命令全局模式下可以查看所有端口下的ip地址及物理状态display this interface,命令用来显示当前接口视图下的接口信息。display this,端口界面下显示接口配置(如:[interface 0/0/1]...

    《HUAWEI》

    display ip interface brief,命令全局模式下可以查看所有端口下的ip地址及物理状态
    display this interface,命令用来显示当前接口视图下的接口信息。
    display this,端口界面下显示接口配置(如:[interface 0/0/1]display this)
    display port vlan,查看所有端口vlan类型、ID
    display ip interface brief vlanif 10,查看vlanif10下的端口状态及ip地址
    display vlan 10 verbose,查看vlan10下的物理接口状态
    display cpu-usage,命令用来查看设备CPU占用率的统计信息。
    display memory-usage,命令用来查看设备的内存占用率信息。
    display version,命令用来查看设备的版本信息。
    display device,命令用来查看设备的部件类型及状态信息。
    display elabel,命令用来查看设备的电子标签信息。
    display esn命令用来查看设备的序列号ESN(Equipment Serial Number)。

    Huawei stack 堆叠
    display stack,命令来查看堆叠交换机的堆叠信息
    display stack configuration,命令来查看堆叠成员当前和下次启动时默认的堆叠ID以及堆叠优先级信息

    Huawei CSS 集群
    display css status [ saved ],查看集群系统的状态。
    display css channel [ chassis chassis-id | all ],查看集群链路的连线信息以及状态信息。
    **以集群卡方式连接的集群没有chassis和all参数。 **
    display css port [ port-id ]或display css port brief,查看集群端口的状态统计信息。

     

    *************************************我是分割线*******************************************

    《H3C》

    dispaly current-configuration,查看当前所有配置
    display this,查看当前视图下的有效配置
    display interface,查看所有端口详细信息
    display interface <interface-type interface-number>,查看指定端口详细信息
    display brief interface,查看所有端口的简要状态信息【Comware V3】
    display interface brief,查看所有端口的简要状态信息【Comware V5/V7】
    display brief interface <int-type int-number>,查看指定端口的简要信息【Comware V3】
    display interface <int-type int-number> brief,查看指定端口的简要信息【Comware V5/V7】
    display link-aggregation summary,查看所有聚合端口的简要信息【Comware V3】
    display link-aggregation interface <int-type int-number>,查看指定端口的详细信息 【Comware V3】
    display interface bridge-aggregation,查看所有聚合端口的详细信息【Comware V5/V7】
    display interface bridge-aggregation <group-number>,查看指定聚合端口的详细信息【Comware V5/V7】
    display interface bridge-aggregation brief,查看所有聚合端口的简要信息【Comware V5/V7】
    display interface bridge-aggregation <group-number> brief,查看指定聚合口的简要信息【Comware V5/V7】
    display transceiver interface,查看所有光纤口信息:
    display transceiver interface <int-type int-number>,查看指定光纤口信息:

    H3C IRF 智能弹性架构(堆叠)
    display irf,显示IRF中所有成员设备的相关信息
    display irf topology,查看IRF的拓扑信息
    display irf link,显示IRF链路信息
    display irf configuration,显示IRF配置信息
    display irf-port load-sharing mode [irf-port[member-id/port-number]],显示IRF链路的负载分担类型
    display mad [verbose],显示MAD配置信息

    转载于:https://www.cnblogs.com/chling/p/11495663.html

    展开全文
  • 查看Linux下查看端口状态root@root:~# netstat -an|grep -E "6002|6003"2.H3C交换机显示当前配置[H3C]display current-configuration3.H3C交换机显示arp信息[H3C]dis arp4.H3C交换机显示mac列表信息[H3C]dis mac-...

    H3C交换机常用命令

    e769bc33819b544834f0398094c0118a.png

    1.查看Linux下查看端口状态

    root@root:~# netstat -an|grep -E "6002|6003"

    2.H3C交换机显示当前配置

    [H3C]display current-configuration

    3.H3C交换机显示arp信息

    [H3C]dis arp

    4.H3C交换机显示mac列表信息

    [H3C]dis mac-address

    5.H3C交换机显示端口信息

    [H3C]display interface

    6.进入系统视图

    system-view

    7.打开路由器的telnet功能

    [H3C]telnet server enable

    8.设置允许同时配置路由器的用户数

    [H3C]configure-user count 5

    9.添加本地用户(此处为telnet用户登录时使用的用户名)

    [H3C]local-user telnet

    10.设置telnet用户登录时所使用的密码

    [H3C-luser-telnet]password simple h3c

    11.设置本地用户的服务类型(此处为telnet)

    [H3C-luser-telnet]service-type telnet

    12.设置本地用户的服务级别

    [H3C-luser-telnet]level 3

    13.退出本地用户视图

    [H3C-luser-telnet]quit

    14.进入用户视图

    [H3C]user-interface vty 0 4

    15.选择“scheme”认证方式

    [H3C-ui-vty0-4]authentication-mode scheme

    16.进入某个端口

    [H3C] interface serial 3/0

    17.为该端口设置ip

    [H3C-Serial3/0]ip address 200.1.1.1 255.255.255.0

    18.对该端口进行复位

    [H3C-Serial3/0]undo shutdown

    19.添加一条静态路由

    [H3C]ip route-static 192.168.1.0 255.255.255.0 192.168.0.1

    20.添加一条默认路由

    [H3C]ip route-static 0.0.0.0 0.0.0.0 192.168.0.1

    21.保存配置文件

    [H3C]save

    22.查看某端口的状态

    [H3C]display interface GigabitEthernet 0/0

    23.创建vlan

    [H3C]vlan 10

    24.将某个端口加入到vlan中

    [H3C-vlan100]port ethernet 0/1

    25.创建vlan虚拟口

    [H3C]interface vlan-interface 1

    26.配置ip地址

    [H3C-Vlan-interface100]ip address 192.168.1.4 255.255.255.0

    27.将端口类型设置为trunk

    [H3C]port link-type trunk

    28.设置trunk口允许所有vlan通过(需要执行save保存)

    [H3C]port trunk permit vlan all

    注意:Trunk 可以收发多个vlan的报文,用于交换机与交换机之间的互连

    29.关闭端口

    [H3C-GigabitEthernet1/1/1]shutdown

    30.设置端口备注

    [H3C-Ethernet1/0/15]description 测试数据

    6.切换端口vlan

    81bc893809a2186ced9bae6d3f2f4595.png
    展开全文
  • h3c: 进入超级终端 system-view 进入配置模式 1、交换机默认有个一vlan vlanID 为1 2、vlan划分 用vlan {vlanID} 新建立一个vlan,进入相应vlan ,name {text}命令用于配置相应vlan的名字。display vlan 显示vlan...

    h3c:

    进入超级终端 system-view 进入配置模式

    1、交换机默认有个一vlan vlanID 为1

    2、vlan划分

    用vlan {vlanID} 新建立一个vlan,进入相应vlan ,name {text}命令用于配置相应vlan的名字。display vlan 显示vlan相关信息,参数all显示所有vlan 。 基于端口的vlan划分,进入相应的vlan,vlan {vlanID}后使用port命令,删除端口 undo port。

    3、vlan ip配置

    使用interface Vlan-interface {vlanID}命令,使用创建vlan接口,进入接口模式。ip address {ip地址} {子网掩码}

    4、静态路由

    ip route-static {目标地址} {netmask} {下一条地址}

    删除静态路由undo ip route-static ……

    5、使用访问控制列表 acl 控制vlan间互访

    acl {Number}

    2000~2999表示基本ACL。

    3000~3999表示高级ACL(ACL 3998与3999是系统为集群管理预留的编号,用户无法配置)。

    4000~4999表示二层ACL。

    5000~5999表示用户自定义ACL。

    基本ACL:

    rule {permit|deny} [fragment|source { sour-address sour-wildcard | any }|time-range]

    deny:表示丢弃符合条件的数据包。

    permit:表示允许符合条件的数据包通过。

    fragment:指定该规则仅对非首片分片报文有效。

    source { sour-address sour-wildcard | any }:指定ACL规则的源地址信息。sour-addr指定源IP地址,点分十进制表示。sour-wildcard为目标子网掩码的反码,点分十进制表示。例如,如果用户想指定子网掩码255.255.0.0,则需要输入0.0.255.255。sour-wildcard可以为0,表示主机地址。any代表任意地址。

    time-range:这条ACL规则在该时间段内有效。

    如 rule deny 192.168.2.0 0.255.255.255

    掉丢所有源地址是192.168.2.0网段的数据包

    注意acl 要下发到相应的interface上

    使用acl可以控制端口或vlan间的通讯状态.

    静态路由设置为跳到防火墙内网接口上。

    ==============================================================================

    cisco 防火墙 asa系列

    使用超级终端 com口连接防火墙进入系统

    en 进入特权模式,需呀密码

    wr 命令可以清除配置,清除配置后第一次登入系统会进入系统配置向导模式,no后进入提示符

    wr m 保存配置

    configure termianl 进入配置模式

    要点:

    1、配置相应接口ip和端口名称,激活相应端口

    interface进入相应端口

    nameif 设置端口名称

    ip address 设置ip地址

    no shut 激活接口
    2、路由配置:

    一条是向外跳到公网网关,一条是跳到三层接防火墙vlan的网关上。

    route {接口} {网段} {netnask} {下一跳地址}

    接口为网下一跳地址所用接口。

    3、网络地址转换

    网络地址翻译(nat)作用是将内网的私有ip转换为外网的公有ip.Nat命令总是与global命令一起使用,这是因为nat命令可以指定一台主机或一段范围的主机访问外网,访问外网时需要利用global所指定的地址池进行对外访问

    nat (if_name) [nat_id local_ip] [netmark]

    定义需要进行地址转换的本地ip段,if_name 要转换的地址来自哪个端口。nat_id与global

    global (if_name) [nat_id] [ip_address-ip_address]

    把内网的ip地址翻译成外网的ip地址或一段地址范围。

    4、端口映射要点

    1、access-list101 extended permit ip any anyaccess-group 在外网口的in方向

    2、static (内网接口,外网接口) tcp interface www 内部服务器ip www netmask 255.255.255.255

    3、alias ({来源接口}) {替换的ip} {符合条件ip} {netmask}

    4、icmp dey any echo outside

    timeout xlate 设置某个内部设备向外部发出的ip包经过翻译(global)后,在此时间之后此数据包若没有活动,此前创建的表项将从翻译表中删除,释放该设备占用的全局地址 。

    show用于显示信息

    show interface查看端口状态,show static查看静态地址映射,show ip查看接口ip地址,ping outside |inside ip_address确定连通性。

    转载于:https://www.cnblogs.com/cnbluerain/archive/2011/08/16/2140057.html

    展开全文
  • H3C 交换机配置命令

    千次阅读 2018-12-20 16:26:11
    三层和二层交换机配置命令 dis this 查看下属命令 save 保存 reboot 重启 初始化命令和提示选项 reset saved-configuration 初始----清除所有配置信息后 提示是否初始化:The saved configuration file will be ...

    H3C 交换机配置命令
    三层和二层交换机配置命令

    dis this 查看下属命令
    save 保存
    reboot 重启

    初始化命令和提示选项
    reset saved-configuration 初始----清除所有配置信息后
    提示是否初始化:The saved configuration file will be erased. Are you sure? Y

    reboot 重启 初始化密码h3c
    提示保留配置:This command will reboot the device. Current configuration will be lost, save current configuration?N

    提示是否重启:This command will reboot the device. Continue?Y

    删除vlan里ip地址
    [H3C]interface Vlan20(vlan名称)
    [H3C-vlan-interface20]no ip address

    端口添加VLAN
    [H3C]interface GigabitEthernet1/0/1
    [H3C-vlan-GigabitEthernet1/0/1]port access vlan 20
    [H3C-vlan-GigabitEthernet1/0/1]quit

    批量修改/添加VLAN
    [H3C ]vlan 216
    [H3C-vlan216]port ethernet 1/0/23 to ethernet 1/0/28 (连续端口批量添加IP)
    [H3C-vlan216]port ethernet 1/0/2 ethernet 1/0/4 ethernet 1/0/6 (断续端口批量添加IP)

    删除vlan
    [H3C]int g 1/0/1
    [H3C-vlan-GigabitEthernet1/0/1]undo port access vlan 20
    [H3C-vlan-GigabitEthernet1/0/1]quit
    再删除配置接口
    [H3C]undo int vlan 20(删除所有在vlan20下的GE接口)
    删除VLAN
    [H3C]undo vlan 20(删除所创建后的vlan20)

    如要删除interface GigabitEthernet 1/0/47里的下列命令
    port link-type trunk
    port trunk permit vlan all
    port link-aggregation group 4

    在port前加上undo删除
    [H3C]interface GigabitEthernet1/0/47
    [H3C-vlan-GigabitEthernet1/0/47]undo port link-aggregation group
    [H3C-vlan-GigabitEthernet1/0/47]undo port trunk permit vlan all
    [H3C-vlan-GigabitEthernet1/0/47]undo port link-type trunk
    或 undo port link-type

    删除alc单条命令
    [H3C]acl number 3000
    [H3C_CS1-acl-adv-3000]undo rule 1


    1.password认证telnet登录方式
    system-view 进入系统视图
    [H3C]sysname H3C_IS4 改名称
    [H3C_IS4]telnet server enable 启用telnet
    [H3C_IS4]user-interface vty 0 4
    [H3C_IS4-line-vty0-4]authentication-mode password 不需要输入用户名,只输入密码登录
    authentication-mode scheme 设置用户远程登录方式为使用用户名和密码
    [H3C_IS4-line-vty0-4]user-role admin (s3100在创建用户时在视图窗口“[H3C]”下,[H3C] local-user admin 命令)
    [H3C_IS4-line-vty0-4]user-role level-15 (s3100创建权限使用:user privilege level 3user privilege level-15)
    [H3C_IS4-line-vty0-4]set authentication password simple jkzx+is4(密码)
    [H3C_IS4-line-vty0-4]screen-length 30
    [H3C_IS4-line-vty0-4]history-command max-size 20
    [H3C_IS4-line-vty0-4]idle-timeout 6
    [H3C_IS4-line-vty0-4]protocol inbound telnet

    2.passeord认证console口登录方式
    system-view 进入系统视图
    [H3C]sytname H3C_IS4 改名称
    [H3C_IS4]user-interface aux 0
    [H3C_IS4-ui-aux0]authentication-mode password
    [H3C_IS4-ui-aux0]user-role admin (s3100在创建用户时在视图窗口“[H3C]”下,[H3C] local-user admin 命令)
    [H3C_IS4-ui-aux0]user-role level-15 (s3100创建权限使用:user privilege level 3)
    [H3C_IS4-ui-aux0]set authentication password simple jkzx+is4(密码)
    [H3C_IS4-ui-aux0]screen-lengthe 30
    [H3C_IS4-ui-aux0]history-command max-size 20
    [H3C_IS4-ui-aux0]idle-timeout 5
    [H3C_IS4-ui-aux0]speed 9600(超级链接端口设置 9600 19200等)

    3.web方式登录
    system-view 进入系统视图
    [H3C]sytname H3C_IS4 改名称
    [H3C_IS4]vlan 20
    [H3C_IS4]interface vlan-interface 20
    [H3C_IS4-vlan-interface20]ip address 172.16.0.14 255.255.255.224
    [H3C_IS4-vlan-interface20]quit
    [H3C_IS4]ip route-static 0.0.0.0 0.0.0.0 172.16.0.1 指定下一跳地址
    [H3C_IS4]
    [H3C_IS4]ip http enable
    [H3C_IS4]ip https enable
    [H3C_IS4]local-user admin
    [H3C_IS4-luser-admin]authorization-attribute user-role level-15 (service-type telnet level-15)
    [H3C_IS4-luser-admin]passeword simple jkzx+is4(密码)
    [H3C_IS4-luser-admin]service-type http https 启用http和https服务。
    [H3C_IS4-luser-admin]service-type telnet terminal
    [H3C_IS4-luser-admin]authorization-attribute user-role network-admin
    [H3C_IS4-luser-admin]quit
    [H3C_IS4]save(保存)

    4.Vlan
    [H3C_IS4]vlan 100 to 133
    [H3C_IS4]stp global enable 全局启用
    [H3C_IS4]interface Bridge-Aggregation 4
    [H3C_IS4-Bridge-Aggregation4]port link-type trunk
    [H3C_IS4-Bridge-Aggregation4]port trunk permit vlan all
    [H3C_IS4-Bridge-Aggregation4]quit
    [H3C_IS4]
    [H3C_IS4]interface GigabitEthernet 1/0/4
    [H3C_IS4-GigabitEthernet1/0/47]port link-type trunk
    [H3C_IS4-GigabitEthernet1/0/47]port trunk permit vlan all
    [H3C_IS4-GigabitEthernet1/0/47]port link-aggregation group 4
    [H3C_IS4]
    [H3C_IS4]undo info-center logfile enable 开启系统视图


    三层配置ACL后二层不用配置ACL

    ACL登录用户控制
    system-view 进入系统视图
    [H3C]sytname H3C_IS4 改名称
    [H3C_IS4]
    [H3C_IS4]acl number2000 进入acl 2000视图
    [H3C_IS4-acl-basic-2000]rule 1 permit source 10.0.10.111 0
    [H3C_IS4-acl-basic-2000]rule 2 permit source 10.0.10.122 0
    [H3C_IS4-acl-basic-2000]rule 3 deny soure any 仅允许10.111和10.112访问telnet snmp web访问交换机
    [H3C_IS4-acl-basic-2000]quit

    ip对telnet用户进行控制
    [H3C_IS4]acl number2000 进入acl 2000视图
    [H3C_IS4-acl-basic-2000]rule 1 permit source 10.0.10.111 0
    [H3C_IS4-acl-basic-2000]rule 2 permit source 10.0.10.122 0
    [H3C_IS4-acl-basic-2000]rule 3 deny soure any 仅允许10.111和10.112访问telnet snmp web访问交换机
    [H3C_IS4-acl-basic-2000]quit
    [H3C_IS4]
    [H3C_IS4]user-interface vty 0 4
    [H3C_IS4-ui-vty0-4]acl 2000 inbound
    [H3C_IS4-ui-vty0-4]quit

    ip对网管用户进行控制
    [H3C_IS4]acl number2000 进入acl 2000视图
    [H3C_IS4-acl-basic-2000]rule 1 permit source 10.0.10.111 0
    [H3C_IS4-acl-basic-2000]rule 2 permit source 10.0.10.122 0
    [H3C_IS4-acl-basic-2000]rule 3 deny soure any 仅允许10.111和10.112访问telnet snmp web访问交换机
    [H3C_IS4-acl-basic-2000]quit
    [H3C_IS4]
    [H3C_IS4]snmp-agent communtiy read aaa acl 2000
    [H3C_IS4]snmp-agent group v2c groupa acl 2000
    [H3C_IS4]snmp-agent usm-user v2c usera groupa acl 2000

    ip对web用户进行控制
    [H3C_IS4]acl number2000 进入acl 2000视图
    [H3C_IS4-acl-basic-2000]rule 1 permit source 10.0.10.111 0
    [H3C_IS4-acl-basic-2000]rule 2 permit source 10.0.10.122 0
    [H3C_IS4-acl-basic-2000]rule 3 deny soure any 仅允许10.111和10.112访问telnet snmp web访问交换机
    [H3C_IS4-acl-basic-2000]quit
    [H3C_IS4]
    [H3C_IS4]ip http acl 2000


    FTP
    [h3c]local-user ftp
    [h3c-local-user-ftp]password simple 123456
    [h3c-local-user-ftp]service-type ftp
    交换为s5120系列-V7平台需要加入下来命令:
    [h3c-local-user-ftp]authorization-attribute user-role level-15
    [h3c-local-user-ftp]authorization-attribute user-role network-admin
    [h3c-local-user-ftp]authorization-attribute user-role network-operator
    启用ftp服务
    [h3c]ftp server enable

    下载配置文件
    运行CMD,或者附件里打开命令提示符

    ftp 172.16.0.22 ip地址
    用户名:ftp 输入用户
    密码:jkzx+iscs 输入密码
    ftp> dir 配置文件名称命令
    ftp>get config.cfg 下载配置文件config.cfg;
    文件保存在C:\用户\用户名文件夹里。
    例如:我的电脑登录用户ghq,配置文件保存在C:\Users\ghq
    ftp>quit 退出

    展开全文
  • 华为三层交换机配置方法(1)(2008-07-2111:27:34)转载标签:杂谈分类:工作汇报本文以河南平临高速所使用的华为华三通信的H3CS3600-28P-SI为例,配置前首先要确定型号后缀是SI还是EI,EI的支持所有协议,SI的不支持...
  • DHCP中继配置命令 dhcp relay address-check enable 命令用来使能DHCP 中继的地址匹配检查功能。 undo dhcp relay address-check enable 命令用来禁止DHCP 中继的地址匹配检查功能。 {常用命令汇总:1、dis cu ...
  • H3C三层交换机划分VLAN示例

    千次阅读 2019-02-24 00:06:00
    很久很久之前搞Linux端口转发时,借了一台三层交换机,我拿到手还没拆包装箱。不知道是不是因为工作上的这个原因而买的。不过后来实现的端口转发和三层交换机完全不搭边,就...这次要做的是将三层交换机划分3个v...
  • 七、IRF及MAD配置的显示及维护命令 一、IRF是什么? 目前,网络中主要存在两种结构的通信设备,固定盒式设备和模块框式分布式设备。固定盒式设备成本低廉,但没有高可用性支持;模块框式分布式设备具有高可用性、...
  • 7.2.2 H3C交换机VLAN接口基本属性配置通过前面的学习我们已经知道,在不同VLAN间的主机是不能直接通信的,需要通过路由器或三层交换机等网络层设备进行转发(也就是前面介绍Cisco交换机VLAN间通信时所说的"VLAN间路由...
  • 华三(H3C)拥有全线路由器和以太网交换机产品,还在网络安全、云存储、云桌面、硬件服务器、WLAN、SOHO及软件管理系统等领域的网络解决方案提供商,我们比较常见交换机有以下几种:3600系列交换机,5500系列交换机,...
  • 配置命令system-view //进入系统视图[H3C]display current-configuration //显示当前配置//以下开始配置第一步:划分VLAN,并描述vlan 1description local-S3600vlan 2description link-to-wenquanvlan 3description...
  • 华为交换机中小企业或大企分支机构的常用...在中小企业或大企业的分支机构中,二层以太网交换机作为二层汇聚交换机,可以直接接用户,上行连接到二/三层以太网交换机,可以通过路由器连接到总部或其它分支机构的网络。
  • 这个就是我们平常最喜欢使用的非网管模式,方便快捷,插上就可以,只要是一个网段,就可以连通,但非网管交换机容易发生通讯变...左键选【启动命令行终端】[H3C]system-view //进入系统视图[H3C]vlan 100 //创建 vla...
  • Cisco_H3C交换机配置与管理完全手册

    千次下载 热门讨论 2012-10-02 11:53:06
    全书分为21章,主要介绍Cisco和H3C交换机的CLI使用方法、二层/三层接口配置与管理 、交换机堆迭/集群配置与管理、端口镜像(在Cisco交换机中称为SPAN和RSPAN)、VLAN配置与管理、ACL配置与管理、路由配置,以及...
  • H3C交换机配置认证方式

    千次阅读 2019-11-06 20:23:23
    要远程访问设备,首先要配置一个接口IP用来进行远程连接,对于一般的二接入交换机,不能像路由器一样直接配置接口IP,只能在虚拟VLAN接口上配一个管理IP,用来进行远程登录,在华三交换机配置管理IP的命令可参考...
  • 2.PC1与PC2之间在不同VLAN,通过设置上层三层交换机SwitchB的VLAN接口10的IP地址为10.1.1.254/24,VLAN接口20的IP地址为20.1.1.254/24可以实现VLAN间的互访。二 组网图:1.VLAN内互访,VLAN间禁访2.通过三层...
  • H3C三层聚合

    千次阅读 2019-04-18 23:08:23
    三层聚合 配置步骤: 1.交换机需进入接口,把接口更改为三层模式。(路由器无需改,默认route模式) 2.创建聚合接口组 3.把接口加入聚合组 4.进入聚合组视图配置ip 注:交换机接口默认二层模式,需把接口改为...
  • 接触三层不久,基本的命令学的差不多了.偶一天看到format命令可以格式化flash存储器.于是在好奇心的驱使下,flash被我格掉了。当时查看当前的配置还在,不过其它文件已全然不见了,包括操作系统。重启后已启不了了,...
  • 三层路由器 vlan1 interface Vlan-interface1 ip address 10.10.1.251 255.255.255.0 undo dhcp select server ipv6 address 2001::1/64 undo ipv6 nd ra halt VLAN IPV4 基础上配置 IPV6 interface Vlan-interface...
  • h3c命令详解

    2012-06-28 09:21:37
    h3c命令详解三层交换机的命令行配置详解
  • 写了一个配置,但没有模拟器,没有真实...设备清单:设备名称产品型号数量配置单价价格核心路由器H3CMSR20-2012x100MWAN接口60006000核心三层交换机H3CS3600-28TP-SI124x100M+2x10/100/100M50005000核心二层交换机H3CS3...
  • h3c6502常用命令

    2011-04-25 21:16:28
    登录三层交换机 telnet 10.5.100.2 切换到超级用户 su 切换到中文 lan c 进入系统视图 sys 重启以太网交换机 reboot  配置交换机定时重启功能,指定延迟一定时间后重启交换机 schedule reboot delay { ...
  • 华三H3C 三层交换机手册指导 亲测好用 适合网络运维和做网络安全的机房维护人员使用 维护简单易操作
  • 说明 本实验手册在以下设备测试通过 三层交换机 H3C S3610-28TP 二层交换机 H3C S3100-26C-SI 路由器 MSR20-20 拓扑图通用IP 配置 E 0/0 S 1/0 S 2/0 R1 /24 /24 R2 /24 /24 /24 R3 /24 /24 限于时间与水平不当之处...
  • 1,dis cu 这是查看交换机所有配置命令。...像H3C Quaidway 6506这是个三层交换机,可能会划很多VLAN,所以它会有很我IP。vlan1的IP可以做管理IP(就是做远程配置的IP如:telnet)。如果有多个VLAN IP...
  • 华三 h3c Vlan静态路由

    2020-12-13 16:05:25
    Vlan静态路由 先把基本的配置配完,...第二种就是把端口类型改为三层接口,命令为: [SWC]int g 1/0/24 [SWC-GigabitEthernet1/0/24]port link-mode route [SWC-GigabitEthernet1/0/24]ip address 1.1.1.1 24...
  • 之前也没配过,有些地方的感觉和思路跟cisco和H3C配置还是有点不一样。本想找点配置实例,但网上例子不好找,找到的大部分命令也不一样,关键是华为官网的一些说明文档直接下载不起,都报404错误,汗一个。那就...

空空如也

空空如也

1 2
收藏数 36
精华内容 14
关键字:

h3c三层交换机配置命令