精华内容
下载资源
问答
  • 信息安全管理与评估赛项赛题
  • 2018年信息安全管理与评估赛题,适用于高职生技能大赛
  • DCN 信息安全管理与评估技能大赛 国赛 原题+评分标准  该赛项内容覆盖信息安全管理专业“信息安全技术实施”“信息安全产品配置应用”“网络设备配置管理”“网络攻防实训”“系统运行安全维护”“操作...
  • 2018信息安全管理与评估正式赛卷评分标准,2018信息安全管理与评估项目答案!!!2018全国职业技能大赛,信息安全管理与评估正式赛卷评分标准
  • 2018-2019年信息安全管理与评估大赛设备学习资料,方便学习使用大赛第一阶段要使用到的网络设备
  • 信息安全管理与评估
  • 20XX信息安全管理与评估赛题(样题1)20XX信息安全管理与评估赛题(样题1)20XX信息安全管理与评估赛题(样题1)
  • 全国高职技能大赛信息安全管理与评估组获奖名单.doc
  • 某职业院校技能大赛信息安全管理与评估赛项规程完整.docx
  • 2018年全国职业院校技能大赛高职组信息安全管理与评估样题+评分标准
  • 适用2021年全国职业院校技能大赛参赛选手备赛参照使用。(2021年高职组国赛专用!)
  • 2018年全国职业院校技能大赛高职组信息安全管理与评估样题
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 全国大学生信息安全竞赛属于全国性竞赛,由教育部高等学校信息安全类专业教学指导委员会主办,旨在宣传信息安全知识,培养大学生的创新意识、团队合作精神;
  • 2018年全国技能大赛高职组信息安全管理与评估第一阶段DCWS答案 35、AP 通过option43 方式进行正常注册上线,hwtype 值为 59,AC 地址为管理 AC全局模式下配置 Interface Ethernet1/0/1 switchport access vlan 1002 ip...

    2018年全国技能大赛高职组信息安全管理与评估第一阶段DCWS赛题及其答案

    35、AP 通过option43 方式进行正常注册上线,hwtype 值为 59,AC 地址为管理

    AC全局模式下配置
    Interface Ethernet1/0/1
    switchport access vlan 1002

    ip access-group acl in
    !
    Interface Ethernet1/0/2
    switchport mode trunk
    switchport trunk native vlan 30
    !

    ip dhcp pool vlan30
    network-address 172.16.30.0 255.255.255.192
    lease 0 10 0
    default-router 172.16.30.1
    dns-server 8.8.8.8
    option 43 hex 0104C0A864FE

    wireless
    no auto-ip-assign
    enable
    ap authentication none

    static-ip 192.168.100.254

    ap profile 1
    name Default
    hwtype 59
    DCRS全局模式下配置
    interface Vlan30
    ip address 172.16.30.1 255.255.255.192
    ip arp dynamic maximum 50
    !forward protocol udp 67(active)!
    ip helper-address 10.0.0.6

    36、设置SSID DCN2018,vlan10,加密模式为wpa-personal,其口令为GSdcn2018

    的;设置SSID dcntest ,vlan20 不进行认证加密,做相应配置隐藏该ssid;
    

    无线模式下配置
    network 1
    hide-ssid
    mac authentication local
    client-qos enable
    client-qos bandwidth-limit down 2048
    client-qos bandwidth-limit up 1024
    arp-suppression
    max-clients 20
    ssid dcntest
    vlan 20
    station-isolation
    network 2
    mac authentication local
    arp-suppression
    security mode wpa-personal
    ssid DCN2018
    vlan 10
    wpa key encrypted GSdcn2018
    ap profile 1
    name Default
    hwtype 59
    ap escape
    radio 1
    dot11n channel-bandwidth 20
    schedule-mode preferred
    vap 0
    !
    vap 1
    enable
    !
    !
    radio 2
    mode ac
    dot11ac channel-bandwidth 40
    schedule-mode preferred
    vap 0
    !
    vap 1
    enable

    37、dcntest 最多接入 20 个用户,用户间相互隔离,并对 dcntest 网络进行流

    控,上行速率 1Mbps,下行速率2Mbps;
    

    无线模式下配置
    network 1
    hide-ssid
    mac authentication local
    client-qos enable
    client-qos bandwidth-limit down 2048
    client-qos bandwidth-limit up 1024
    arp-suppression
    max-clients 20
    ssid dcntest
    vlan 20
    station-isolation

    38、通过配置避免接入终端较多且有大量弱终端时,高速客户端被低速客户端

     “拖累”,低速客户端不至于长时间得不到传输
    

    无线模式下配置
    ap profile 1
    name Default
    hwtype 59
    ap escape
    radio 1
    dot11n channel-bandwidth 20
    schedule-mode preferred
    vap 0
    !
    vap 1
    enable
    !
    !
    radio 2
    mode ac
    dot11ac channel-bandwidth 40
    schedule-mode preferred
    vap 0
    !
    vap 1
    enable

    39、通过配置防止多AP 和AC 相连时过多的安全认证连接而消耗CPU 资源,检测

     到AP 与AC 在 10分钟内建立连接5 次就不再允许继续连接,两小时后恢复正 常。
    

    无线模式下配置
    wireless ap anti-flood interval 10
    wireless ap anti-flood max-conn-count 5
    wireless ap anti-flood agetime 120

    40、AC 开启web 管理,账号密码为 DCN2018

    全局模式下配置
    username DCN2018 privilege 15 password 0 DCN2018

    若有侵权联系我删除,仅供大家参考学习,误用其他用处
    展开全文
  • 评分要点详细,里面包含DCFW,WAF,DCBI,DCRS的基本配置,里面有详细的答案解析
  • 关于更多全国职业技能大赛《信息安全管理与评估》的更多资料可以通过我博客右侧的搜索栏搜索《信息安全管理与评估》或《全国职业技能大赛》查找更多资料。 如果你觉得你看了我的这篇文章有所收获,可以扫描下面的...

    前阵子参加了神州数码的比赛,赛后有如下经验分享,给还没参加过的朋友分享一下心德以及要注意的坑。

    先科普一下这个比赛的三个阶段:

    第一阶段主要是考网络部分的,例如搭建wifi以及防火墙诸如此类的设备。

    第二阶段根据官方的来说有网络、有编程(国赛才有)、有密码学、TOP10(比赛多以SQL注入、XSS、命令执行、文件上传为主)、各种乱七八糟的题目

    第三阶段就是混战了,也就是常说的AWD,自由攻防战了(不知道别的这个阶段比多长时间,反正我们只比一个小时。因为时间段也暴露出了一些问题,这阶段在文末会着重说的)

    预防针1:坑多!(针对第二阶段)

      赛前都会有一个样题,我不知道往届是怎么样,反正我的这一届,样题里的所有题目都没考!样题如下:

    话说这个样题几百年不变的了。但是我偏偏信了他的邪,以为真就考这个(我朋友跟我说样题基本就是要考的,这里划一个重点,国赛会给提前给样题,国赛的才是给的样题基本就是要考的,至于省赛的就完全不然!)然后很努力的准备了样题里的题目致使部分WEB的一些没去记。比如伪协议的那个filter等等,都没去准备且样题大概是前一周才出来的,所以都在准备样题里的题目。结果比的时候一脸无语。比赛题目都不难,尴尬的点是之前准备网络的部分然后致使WEB部分忘得差不多了,当时要绕过一个命令执行函数,过滤了shell_exec、system、exec完了,我就不会了。而且比赛又紧张回掉函数都忘了怎么用了。所以说真的很囧的一个场面!明明都会做就是拿他没办法。所以一定要注意,样题基本就是我发的这个,就算有变化也不会变到哪里去,形式上给你个样题而已。至于拿到样题了以后怎么准备?很简单,如果是网络的就不要准备了!因为现在据我所知已经是完完全全第二阶段没有网络的了!当然了ARP欺骗以及修复方法这几个还是可以去玩一下的,就算到时候真的比了你也可以快速回忆起来怎么做,因为这个都是操作性的东西。看到软件自然而然就懂了。真要准备就认认真真的准备好WEB,以注入、上传、XSS、文件包含、命令执行这几个漏洞为主!

    预防针2:还是坑多!(针对第一阶段)

      我听我队友说,第一阶段的是去年国赛的题目,也就是说,你完全相信我刚才的说辞也是错误的,网络部份的样题确实是真实的!感觉我讲的就跟没讲的一样,并不是我要模糊大家,而是比赛方要模糊大家,我自己觉得是因为他们自身没有太大的能力出题,说实在的他们安全的工程师应该手指头数的过来吧。毕竟专业的安全公司人都只有那么几个人,他还不是专业的安全公司!所以为了营造挖草,题目好难啊的样子玩一些文字游戏...各种玩就对了。

      就比如如下:

      好像一切都没什么问题的样子,PC1、PC3、03服务器划分同一个vlan,然后相互ping的通。问题来了,我是PC1还是PC3????还是说我这个阶段需要队友的配合???然后我拉下脸去问了一下学长。学长告诉我的答案是是队友(学长其实也是半吊子,所以我之前也没怎么问他)。我满脸蒙蔽,那我用什么工具攻击????他本地提供工具???就在我为此百思不得期间的时候呵呵了,看到另外一张是这样的

    我才知道其实根本没有PC1、PC2、PC3一说!其实另外一台PC就是Kali。好像这个小文字游戏没啥,但是当你在准备的过程中是百般小心的你会舍不得放过一个细节然后在这个地方纠结,然后你去问别人完蛋了,别人其实也不清楚但是又不得不做出知道的样子,给你说了错误的答案。很好。那么你就可以成功的继续错下去了。

    作为一个此前从未参加过此类比赛的人而言从样题上就很大的迷惑了选手。不懂又没地方问,问了还不一定就是正解。是正解了还不一定听的明白。听明白了还TM不考!爽不爽???

    预防针3:还是坑多多!(针对第三阶段)

      这个讲解是针对第三阶段的,其实都说了,第三阶段比赛的时间是很短的,反正我们就只有一个小时。一个小时其实是很难玩的起来的,所以呢?没有比赛过的选手可能会把时间放在WEB,当然了肯定也会去检查一些乱七八糟的,然后就浪费了太多时间,等你还没检查完呢还没修复完呢。天哪,你会发现你已经被攻击的好惨了。我因为工号可能运气不那么好,成功排到了倒数第一。先科普一下工号吧,工号就是你的桌位号,而ip是根据你的桌位号来拍的,比如你的桌位号是03那么你的IP就是172.20.103.101,那么就好玩了,假设你的要是01呢???大家肯定首先攻击的就是你。哈哈哈哈哈。爽吧。而我就经历了这样。一下成为了倒数第一名。后来发现被攻击,反超上来。天知道我经历了什么。从第一跑到前几名。满脸辛酸泪。那么怎么练习第三阶段呢???其实吧,看下图:

     

    这上面的漏洞怎么练习???怎么搭建环境????metasploittable2了解一下。当然了还有一个很牛逼很爱考的漏洞上面没有!啥漏洞呢NC后门!https://www.cnblogs.com/nul1/p/9085005.html

    怎么利用???直接kali linux里“telnet 对方服务器IP 端口”就可以拿到flag,怎么找到后门端口???使用linux命令:netstat -tunlp | more看到端口里有个nc的那个就是了!

    怎么防守???NC只能允许一次连接!所以只要你自己连接到自己的服务器别人就连不上来了,换言之厕所就一个,你蹲了厕所,别人就没办法上厕所也就是别人没办法那你的flag了。也就是说你直接自己telnet 自己服务器ip 端口 然后不要关闭程序,别人就攻击不进来了。就那么简单。

    这个漏洞是经常考的!那么还是给大家分享一下第三阶段怎么打,就单单说DCN的这个,别的就不展开说了,多关注命令执行漏洞。基本不是我刚才罗列的那些,还有就是WEB里有一个特别简单的WEB后门,不要再一个地方浪费太多时间,否则等你浪费好,别人已经开始攻击了,这个是比手速不是比你挖的多,基本你挖到一个漏洞就可以吊打全场了。就这样~其实如果grep -r eval\(再加几个常见的命令函数就可以差不多跳过WEB,去找别的服务漏洞了。对了,还有就是弱口令。有些队伍连SSH密码真的都不会改的。


     对这个三阶段的看法:

            我们学校因为实在找不到第二个搞安全的,所以我一个人做第二三阶段,另外两个队友做第一阶段,其实这样的搭配是及其不合理的。省赛可能可以撑得下去,但是国赛肯定很难!最好的建议是一个人做网络部分,另外两个人做攻防。

            其实这篇文章给学生看更是给老师看,在偶然的一次培训过程中看到了很多老师对这个比赛的无力。作为一个被浇灌的花朵看着园丁这般,心中真的不是那么愉快,虽然大学的计算机老师从技术上没给到我太多知识,但是依旧从他们身上得到了很多人生道理,所以我非常敬重老师这个职业!我希望我的这篇文章能够帮助到更多奋斗在一线的老师们,也希望老师们能够加强自己的学习,然后给学生一个正确的指引方向。指引不好真的是会浪费了学生的宝贵韶华,弯路每个人都要走,只是不希望大家都走弯路,因为我走的时候知道其中的心酸。真的希望老师们能够给学生们多一点的正确的指引。您的指引很可能就直接影响了学生的一生的职业生涯!我知道很多老师是想要教学生的,但是老师确实是心有余力不足!其实老师之所以不会是能够被理解的。毕竟该部分确实是需要大量的攻防实践,而大多数的老师也只局限于理论或者说就仅为普通一线的计算机教职工。老师们也不必太过自责!


     再来探讨几个特别的话题:

      1.设备该不该买?设备我个人觉得而言,如果老师你们是要自己在学校举办一个安全攻防比赛,可以买,当然了也不仅仅是他们家有这种平台!物美价廉的多得是!

      2.训练有哪些平台????是不是设备里有很多很多题目,学生就可以得到很充分的训练???平心而论,现在网上的在线平台吊打各种这种设备!比如i春秋、实验吧、实验楼、等等,并非我不是要打广告,而是别人又免费又能够更新题库而且平台很多互相存在竞争各家都会把自己平台优化到最好,尽最大努力挽住用户。所以相对比你觉得啥更实在?

      3.为啥要有样题????其实我真的没明白,你说要是让比赛的人有个比赛的方向吧,那还能理解。但是样题和考的篇幅差距那么大我就不能理解了。学生都去准备了,然后你考了个乱七八糟的,那你让准备的人怎么搞???白费时间???玩弄别人???行吧,这些都不是,其实比赛方应该是想要让学生懂得更多。那干嘛要误导啊,要么就别发什么样题,要么就别乱误导别人,让别人的学习方向都弄错!然后还玩点文字游戏。没比赛过的去了完全是一脸无语状态,纵使是实力不差的朋友!

      是不是我没进过赛一次喷他们啊???首先,我虽然是第一次参加,但还是一不留神进了。毕竟还是有点小底子的。只是更多的看到资Ben家的一堆骚操作表示不太满意。小小的分享一下自己的看法仅此而已!

      啥?????国赛怎么准备?????????????????老子省赛都第一次参加你跟我说国赛怎么准备?????????????兄dei,你认真的吗?????

     

    关于更多全国职业技能大赛《信息安全管理与评估》的更多资料可以通过我博客右侧的搜索栏搜索《信息安全管理与评估》或《全国职业技能大赛》查找更多资料。

    如果你觉得你看了我的这篇文章有所收获,可以扫描下面的二维码打赏。谢谢!

    ——>微信<——             ——>支付宝<——

     

     

     

     

     

    转载于:https://www.cnblogs.com/nul1/p/10170519.html

    展开全文
  • 任务1:SQL注入攻防(55分) ...(5分) 找到源程序:(2分) 页面标题:Login Page 找到提交的变量名(3分) 提供以下变量: name=“usernm” ...对该任务题目1页面注入点进行SQL注入渗透测试,使该Web站点可通过任...

    任务1:SQL注入攻防(55分)

    1. Web访问DCST中的WebServ2003服务器,进入login.php页面,分析该页面源程序,找到提交的变量名,并截图;(5分)
      找到源程序:(2分)
      在这里插入图片描述
      页面标题:Login Page
      找到提交的变量名(3分)
      提供以下变量:
      name=“usernm”
      name=“passwd”

    2. 对该任务题目1页面注入点进行SQL注入渗透测试,使该Web站点可通过任意用户名登录,并将测试过程截图;(5分)

    构造注入语句:
    username:任意用户名
    password:含:or X=’X
    (X为任意值)
    (3分)

    同时包含截图:
    1、通过任意用户名登录(截图)
    在这里插入图片描述<

    展开全文
  • http://www.chinaskills.org/news-nr.asp?anclassid=165&nclassid=741&id=2304 发布时间:2012-7-10 来源:ChinaSkills 访问次数:318 ...信息安全管理与评估赛项获奖名单 一等奖 序号

    http://www.chinaskills.org/news-nr.asp?anclassid=165&nclassid=741&id=2304

    发布时间:2012-7-10   来源:ChinaSkills  访问次数:318

    “2012年全国职业院校技能大赛”高职组
    信息安全管理与评估赛项获奖名单

    一等奖

    序号

    代表队

    所在学校

    参赛选手

    指导教师

    1

    重庆市

    重庆电子工程职业学院

    肖荣龙、廖雨潇、杨危兴

    武春岭、何倩

    2

    广东省

    深圳信息职业技术学院

    林洋、曾智国、李志伟

    廖朗、叶建锋

    3

    北京市

    北京电子科技职业学院

    胡畔、温艳杰、尹继晓

    郑长亮、赵凯

    4

    天津市

    天津电子信息职业技术学院

    徐迪、吕书成、陈广福

    闫明、王青

    5

    浙江省

    杭州职业技术学院

    傅周耀、林霞、蔡永健

    吴培飞、吴兴法

    6

    吉林省

    长春职业技术学院

    巩树文、雷超、王金玉

    杨亚洲、姜惠民

    7

    江苏省

    南京工业职业技术学院

    付明、骆平、齐心

    卞昌军、张俊

    二等奖

    序号

    代表队

    所在学校

    参赛选手

    指导教师

    1

    河北省

    保定职业技术学院

    陈锋、刘遥、张朝阳

    程治国、赵培琨

    2

    河南省

    许昌职业技术学院

    马鹏浩、苏领云、赵建伟

    王永乐、陈军章

    3

    湖南省

    株洲职业技术学院

    刘明志、谭海凤、夏戈

    杨升平、刘星海

    4

    福建省

    漳州职业技术学院

    邓建宇、王志杰、谢文杰

    章忠宪、何堃

    5

    北京市

    北京工业职业技术学院

    郝文凯、王彬、吴培新

    朱元忠、方园

    6

    河北省

    石家庄职业技术学院

    李伟、马延、张重尧

    张恒杰、田文英

    7

    山西省

    山西省财政税务专科学校

    封俊杰、李帅、张彦鹏

    李强、高燕飞

    8

    辽宁省

    大连职业技术学院

    肖易、韩家晖、李璐

    王明昊、沈洋

    9

    上海市

    上海建桥学院

    吴晓澄、郭骐铭、孙航

    蒋中云、王磊

    10

    上海市

    上海电子信息职业技术学院

    陈逸飞、贝洋、马军帅

    邱洋、蔡军英

    11

    安徽省

    安徽商贸职业技术学院

    管钧、郭钰淋、张昌盛

    王卓、卜天然

    12

    山东省

    淄博职业学院

    徐基振、宋德记、刘伟

    李强、张世民

    13

    北京市

    北京信息职业技术学院

    李乐、刘遄、王笑

    徐振华、邓凡星

    14

    北京市

    北京青年政治学院

    孙越、贺健、高阳

    秦勇、徐志立

    三等奖

    序号

    代表队

    所在学校

    参赛选手

    指导教师

    1

    安徽省

    安徽国防科技职业学院

    刘鑫、姚快乐、柏广秋

    黄存东、王胜

    2

    江苏省

    常州信息职业技术学院

    史晓冰、刘政、张国

    吴敏君、李建新

    3

    陕西省

    陕西工业职业技术学院

    石璐、薛萌、杨攀

    原建伟、杨鹏

    4

    辽宁省

    朝阳师范高等专科学校

    侯天骄、马天、张培

    都春、吴雷

    5

    江西省

    江西现代职业技术学院

    张艺麒、李忠文、罗伟

    刘芃、王和平

    6

    浙江省

    浙江经济职业技术学院

    吴高峰、胡文瑜、吴宇航

    毕晓东、陈坚

    7

    广东省

    中山职业技术学院

    罗桂文、卢佳骏、卢朗利

    金志平、梁志标

    8

    吉林省

    长春职业技术学院

    孙震、史启峰、刘旭

    迟恩宇、苏东梅

    9

    山西省

    山西交通职业技术学院

    马剑龙、王晓博、张二沙

    柴玉辉、王晓霞

    10

    广西壮族自治区

    柳州城市职业学院

    罗高超、卜升报、黄俊波

    韦锦钰、劳翠金

    11

    四川省

    成都职业技术学院

    朱俊吉、刘元、饶经伟

    曾兴元、秦文生

    12

    河南省

    河南职业技术学院

    崔帅峰、王志龙、许奔

    娄松涛、王爱强

    13

    湖北省

    武汉软件工程职业学院

    王胜、单好强、熊泽超

    宋焱宏、李安邦

    14

    福建省

    福建信息职业技术学院

    郭延钢、梁修军、李火串

    吴良斌、周素青

    15

    山东省

    山东交通职业学院

    郭东方、刘超、庞京军

    李永亮、贝太忠

    16

    河南省

    黄河水利职业技术学院

    李帅、李松鹤、王翔

    马海洲、关天柱

    17

    贵州省

    贵州电子信息职业技术学院

    邓海江、赵弘、杨洋

    曹炯清、李文池

    18

    山东省

    山东协和学院

    闫璐、武龙涛、颜士蜜

    王舒艳、孙庆波

    19

    安徽省

    安徽水利水电职业技术学院

    商欢欢、官豆豆、周其祥

    朱俊、周曦

    20

    江苏省

    江苏畜牧兽医职业技术学院

    孙鑫、李欢、顾辉

    陈熔、高增荣

    21

    广西壮族自治区

    柳州铁道职业技术学院

    王裕意、韦青、文波

    李湘林、杨龙平

    优秀指导教师

    序号

    代表队

    所在学校

    优秀指导教师

    1

    重庆市

    重庆电子工程职业学院

    武春岭、何倩

    2

    广东省

    深圳信息职业技术学院

    廖朗、叶建锋

    3

    北京市

    北京电子科技职业学院

    郑长亮、赵凯

    4

    天津市

    天津电子信息职业技术学院

    闫明、王青

    5

    浙江省

    杭州职业技术学院

    吴培飞、吴兴法

    6

    吉林省

    长春职业技术学院

    杨亚洲、姜惠民

    7

    江苏省

    南京工业职业技术学院

    卞昌军、张俊

     

    展开全文
  • 一、 赛项时间 9:00-15:00,共计6 小时,含赛题发放、收卷及午餐时间。 二、 赛项信息 竞赛阶段 任务阶 段 ... 平台搭建与安全设备配置防护 任务1 ...
  • 假定各位选手是 DCN 企业的信息安全工程师,负责服务器的维护,该服务器 可能存在着各种问题和漏洞(见以下漏洞列表)。你需要尽快对服务器进行加固, 十五分钟之后将会有很多白帽黑客(其它参赛队选手)对这台...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 130,773
精华内容 52,309
关键字:

信息安全管理与评估