精华内容
下载资源
问答
  • 思科交换机vlan
    2020-06-18 10:16:37

    VLAN
     
    VLAN(Virtual Local Area Network)的中文名为"虚拟局域网"。VLAN是一种将局域网设备从逻辑上划分成一个个网段,从而实现虚拟工作组的数据交换技术。
     
    VLAN是一组由拥有共同需求且与物理位置无关的终端设备所组成的逻辑分组。
     
     
    Cisco 交换机不仅仅具有2 层交换功能,它还具有VLAN 等功能。VLAN 技术可以使我们很容易地控制广播域的大小。
     
    有了VLAN,交换机之间的级联链路就需要Trunk 技术来保证该链路可以同时传输多个VLAN 的数据。同时为了方便管理各交换机上的VLAN 信息,VTP 也被引入了。交换机之间的级联链路带宽如果不够,我们可以把多条链路捆绑起来形成逻辑链路。
     
    VLAN可以隔离2层的广播域。
     
    不分层的网络问题
    大的故障域
    大的广播域
    大的未知MAC流量传输
    无界限的组播流量
    管理网络面临挑战
    可以引起安全攻击
     
     
    分配连续的IP地址空间.
    每个 VLAN划分一个子网
     
    ·A VLAN =(一个) 广播域 =(一个)逻辑子网
    路由器是隔离广播域的
    单个端口只能承载单个VLAN的流量。
     
    ·使用VLAN好处:
     1.有效的带宽利用
     2.提高了安全性
     3.隔离故障域
    ====
     
    VLAN 分割模型
    End-to-End VLAN  端到端 VLAN
    Local VLAN             本地VLAN
    在网络设计时,管理员可以用两种模型来设计网络,具体选择哪种模型取决于业务需求,技术需求,过去的经验,可以存在的动机等。
     
    End-to-End VLAN
     
     
    端到端VLAN (基于功能划分):是通过基于一种共同性来将设备分成小组。
     
    它具有以下的特点:
    需要跨越多个交换机包括核心(Backbone)进行传输。
    将用户分组到VLAN可以和地理位置无关、在VLAN中的所有的用户在用户在园区网内移动时,其VLAN成员身份不变,可以是基于MAC地址的方式来实现、每个VLAN对所有成员有相同的安全策略。
     
    ====
    Local VLAN
     
    本地VLAN  (基于物理位置划分)
    本地VLAN的定义就是在实际的物理位置上进行VLAN的划分,也就是它的很多的服务都是集中的放在一个地方。这种方式的好处就是便于管理
     
    本地VLAN:
    就是说一个VLAN只存在于本地,而不会跨越很多交换机和核心(Backbone)进行传输。 
     在单个配线架之内的单台接入交换机上配置最少数目的VLAN,
     而不是在单台交换机上配置多个部门的VLAN。
     
    ====
     
    VLAN 的使用方式
     1)Local VLAN :   
    一个VLAN 集中在一个机架中,便于故障分析定位,便于管理流量
            a)数据流可预测
        b)冗余路径 ------双上行 双归属
            c)高可用性
            d)有限的故障域
        e)可扩展性
     
       2)End-to-End VLAN:分段灵活,流量不合理,故障难定位
     
    ====
    怎么实现 VLAN
     
     
    创建或配置一个 VLAN.
    检查 VLAN 配置.
    添加交换机端口到相应VLAN.
    检查交换机端口配置.
    测试 VLAN 连通性.
    实现VLAN 和交换机安全
     
    注意:已建立的VLAN只有被映射到一个或多个交换机端口后,才会起作用,并且除非另做设置,否者所有的端口总是属于VLAN 1
     
    ====
    静态VLAN(基于端口的VLAN):
     手工配置交换机端口,将其设为特定的VLAN。
     只要接到这个端口的设备就属于此VLAN。
    Sw1#show cdp neighbors detail
     
    VLAN 创建
    (1) 熟悉VLAN 的创建
    (2) 把交换机接口划分到特定VLAN
     
    要配置VLAN,首先要先创建VLAN,然后才把交换机的端口划分到特定的端口上:
    在划分VLAN 前,配置R1 和R2 路由器的f0/0 接口,从R1 ping 192.168.12.2。
    默认时,交换机的全部接口都在VLAN1 上,R1 和R2 应该能够通信.
     
    R1#ping 192.168.12.2
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.12.2, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 2/5/9 ms
     
    ====
     
    在SW1 上创建VLAN
     
    Switch#vlan database              //进入到VLAN 配置模式
    Switch(vlan)#vlan 2 name VLAN2
    VLAN 2 added:
        Name: VLAN2     //以上创建vlan,2 就是vlan 的编号,VLAN 号的范围为1~1005
    Switch(vlan)#vlan 3 name VLAN3
    VLAN 3 added:
        Name: VLAN3
    Switch(vlan)#exit
    APPLY completed.
    Exiting....            //退出VLAN模式,创建的VLAN立即生效:
     
    另一种方法
    Switch(config)#vlan 2
    Switch(config-vlan)#name
    Switch(config-vlan)#name CCNP
     
    交换机中的VLAN 信息存放在单独的文件中flash:vlan.dat,因此如果要完全清除
    交换机的配置,除了使用“erase starting-config”命令外,还要使用“delete
    flash:vlan.dat”命令把VLAN 数据删除。
     
    Switch#delete flash: 
    Delete filename []?vlan.dat
    Delete flash:/vlan.dat? [confirm]
     
    ====
    把端口划分在VLAN 中
     
    Switch(config)#int f0/1
    Switch(config-if)#switchport mode access 
        access   Set trunking mode to ACCESS unconditionally
      dynamic  Set trunking mode to dynamically negotiate access or trunk mode
      trunk    Set trunking mode to TRUNK unconditionally
    把交换机端口的模式改为access 模式,说明该端口是用于连接计算机的,而不是用于trunk
    Switch(config-if)#switchport access vlan 2    把该端口f0/1 划分到VLAN 2 中
                                      
    Switch(config)#int f0/2
    Switch(config-if)#switchport mode access 
    Switch(config-if)#switchport access vlan 3
     
    默认时,所有交换机接口都在VLAN 1 上,VLAN 1 是不能删除的。如果有多个接口
    需要划分到同一VLAN 下,也可以采用如下方式以节约时间,注意破折号前后的空格:
     
    interface range f0/5 - 10    连续的端口号
    switch mode access
    switch access vlan 2
     
    interface range f0/5 , f0/9   不连续的端口号
    interface range f0/5 - 10 , f0/12  两者的结合
     
    如果要删除VLAN,使用 “no vlan 2”命令即可。删除某一VLAN后,要记得把该VLAN
    上的端口重新划分到别的VLAN上,否则将导致端口的“消失”
     
    ====
    查看VLAN
     
    使用“show vlan”或者“show vlan brief”命令可以查看VLAN 的信息,以及每个
    VLAN 上有什么端口。要注意这里只能看到的是本交换机上哪个端口在VLAN 上,而不能看到其他交换机的端口在什么VLAN 上。
    Switch#show vlan brief 
     
     
    在交换上,VLAN1是默认VLAN,不能删除,也不能改名。此外还有1002、1003等VLAN的存在。
     
     
    可调整的为 2-1001
     
    创建扩展VLAN(1006~4095)
     
    Switch(config)#vlan 1006
    Switch(config-vlan)#exit
           % Failed to create VLANs 1006
         Extended VLAN(s) not allowed in current VTP mode.
     
    在VLAN Database中不能创建扩展VLAN,只能在配置模式下,并且是VTP透明模式下才能创建
     
    Switch(config)#vtp mode transparent
    Switch(config)#vlan 1006
     
     
    由于f0/1 和f0/2 属于不同的VLAN,从R1 ping 192.168.12.2 应该不能成功了。
     

    更多相关内容
  • 思科交换机怎么在VLAN中一次添加多个端口?这个在我们平时配置的过程中经常需要用到,因为如果一个一个的添加端口,工作量将会很大,所以需要一次性添加多个端口,下面由小编介绍具体操作吧
  • Cisco思科交换机Vlan划分

    千次阅读 2021-04-28 11:07:52
    vlan技术是通过交换机上的端口进行划分不同的局域网,使得连接在同一个交换机的计算机实现计算机与计算机之间的隔离(不在同一个vlan中无法ping通),也可以使多个交换机进行网络划分。 1、试验目的 **实现同颜色...

    0、vlan技术

    vlan技术是通过交换机上的端口进行划分不同的局域网,使得连接在同一个交换机的计算机实现计算机与计算机之间的隔离(不在同一个vlan中无法ping通),也可以使多个交换机进行网络划分。

    1、试验目的

    **实现同颜色计算机之间可以访问,不同颜色之间无法访问。**

    在这里插入图片描述

    名称相连的端口ip地址
    pc0F0/4172.1.1.2
    pc1F0/5172.1.1.3
    pc2F0/6172.1.1.4
    pc3F0/4172.1.1.12
    pc4F0/5172.1.1.13
    pc5F0/6172.1.1.14

    2、创建vlan

    switchA

    SwitchA>enable
    SwitchA#configure terminal 
    SwitchA(config)#vlan 5
    SwitchA(config-vlan)#name valan5
    SwitchA(config-vlan)#exit
    SwitchA#
    

    switchB

    SwitchB>enable
    SwitchB#configure terminal 
    	
    SwitchB(config)#vlan 5
    SwitchB(config-vlan)#name valan5
    SwitchB(config-vlan)#exit
    SwitchB#
    

    3、把端口划分到vlan中

    把交换机上的F0/5端口添加到vlan5中
    switchA

    switchA(config)#interface f0/5
    switchA(config-if)#switchport mode access 
    switchA(config-if)#switchport access vlan 5
    switchA(config-if)#exit
    switchA(config)#
    

    switchB

    switchB(config)#interface f0/5
    switchB(config-if)#switchport mode access 
    switchB(config-if)#switchport access vlan 5
    switchB(config-if)#exit
    switchB(config)#
    

    查看vlan划分情况
    在这里插入图片描述

    4、交换机配置

    vlan划分完成,需要将两个交换机所划分的网络进行“拼接”拼接成一个网络。
    将switchA的F0/1端口 设置trunk模式

    switchA(config)#interface f0/1
    switchA(config-if)#switch mode trunk 
    switchA(config-if)#exit
    switchA(config)#
    
    

    将switchB的F0/1端口 设置trunk模式

    switchB(config)#interface f0/1
    switchB(config-if)#switch mode trunk 
    switchB(config-if)#exit
    switchB(config)#
    

    5、配置ip

    在这里插入图片描述
    在这里插入图片描述
    测试连通性
    在这里插入图片描述

    展开全文
  • VLAN(Virtual Local Area Network,虚拟局域网)是指在一个物理网段内,进行逻辑的划分,划分成若干个虚拟局域网。 VLAN具备了一个物理网段所...交换机所有的端口在默认情况属于ACCESS端口,利用switchport mode ac

    VLAN(Virtual Local Area Network,虚拟局域网)是指在一个物理网段内,进行逻辑的划分,划分成若干个虚拟局域网。

    VLAN具备了一个物理网段所具备的特性。相同VLAN内的主机可以互相直接访问,不同VLAN间的主机之间互相访问必须经由路由设备进行转发。

    广播数据包只可以在本VLAN内进行传播,不能传输到其他VLAN中。

    VLAN 1是默认VLAN,默认情况下所有接口都属于VLAN 1。

    交换机所有的端口在默认情况下属于ACCESS端口,利用switchport mode access/trunk命令可以更改端口的VLAN模式。交换机的Trunk接口默认情况下支持所有VLAN。

    1、Port VLAN基础配置

    Port Vlan是实现VLAN的方式之一,Port Vlan是利用交换机的端口进行VLAN的划分,一个端口只能属于一个VLAN。

    创建:switch(config)# vlan+数字

    改名:switch(config-vlan)# name +名字(eg.test 2)

    将接口0/1分配到VLAN10:switch(config)# interface fastethernet 0/1

                                                switch(config-if)# switchport access vlan10

    多个端口:连续:switch(config)# interface  range fastethernet 0/1-5

                    不连续:switch(config)# interface range fastethernet 0/1,0/3,0/5

    删除(确保此VLAN下无端口):switch(config)# no vlan +数字

    查看:switch # show vlan

    2、验证交换机端口隔离

    (1)网络拓扑图

    (2)VLAN配置前,PC0和PC1能相互ping通

     

     (3)配置vlan,并将0/1端口加入vlan10中,0/2端口加入vlan20中

    (4)配置VLAN后,PC0和PC1不在同一VLAN中,互相ping不通

    3、Tag VLAN基础配置

    Tag Vlan是基于交换机端口的另外一种类型,主要用于实现跨交换机的相同VLAN内主机之间可以直接访问,同时对于不同VLAN的主机进行隔离。Tag Vlan遵循了IEEE802.1q协议的标准。在利用配置了Tag Vlan的接口进行数据传输时,需要在数据帧内添加4个字节的802.1q标签信息,用于标识该数据帧属于哪个VLAN,以便于对端交换机接收到数据帧后进行准确的过滤。

    把端口定义为tag vlan模式:switch(config-if)# switchport mode trunk

    查看:switch # show interfaces fastEthernet0/24 switchport

    4、跨交换机实现VLAN

    (1)网络拓扑图

    (2)在switch0上创建vlan10、vlan20,将0/2端口加入vlan10中,0/3端口加入vlan20中,在switch1上创建vlan10,并将0/2端口加入vlan10中,将两台交换机相连的0/1端口定义为Tag vlan模式

     (3) PC0和PC2在同一vlan中,能ping通,PC1和PC2在不同vlan中,ping不通

    展开全文
  • Cisco交换机 VLAN 的建立与端口分配

    千次阅读 2021-07-20 02:25:48
    原标题:Cisco交换机 VLAN 的建立与端口分配 感谢大家阅读本文章,本作者文章主要以实训的目的进行讲解。如在阅读本文中有什么不了解的地方尽可关注留言,我将第一时间为您解答疑惑。有大神看出了问题也请多多指教。...

    原标题:Cisco交换机 VLAN 的建立与端口分配

    3d000aea2973f34d34484ad028b86c6f.png

    感谢大家阅读本文章,本作者文章主要以实训的目的进行讲解。如在阅读本文中有什么不了解的地方尽可关注留言,我将第一时间为您解答疑惑。有大神看出了问题也请多多指教。

    今天我们来学习一下交换机 VLAN 的建立与端口分配,下面开始我们今天的学习内容。

    一、学习目的

    1、掌握交换机 vlan划分方法,理解 VLAN隔离作用;

    2、掌握将交换机端口分配到 VLAN中的操作技能。

    二、实操参考

    1、建立静态VLAN 以下两种方法均可以:

    第一种:

    Switch>en

    Switch#vlan database

    Switch(vlan)#vlan 2 name test1

    Switch(vlan)#vlan 3 name test2

    Switch(vlan)#vlan 4 name test3

    Switch(vlan)#exit

    Switch#

    第二种:

    Switch>en

    Switch#configure terminal

    Switch(config)#vlan 2

    Switch(config-vlan)#name test1

    Switch(config-vlan)#vlan 3

    Switch(config-vlan)#name test2

    Switch(config-vlan)#vlan 4

    Switch(config-vlan)#name test3

    Switch(config-vlan)#end

    Switch#

    2、显示VLAN的划分情况

    Switch# show vlan

    3、将端口分配到各 VLAN

    将 1-8 端口分配给 VLAN2, 9-16 端口分配给 VLAN3, 17-24 端口分配给 VLAN3。

    Switch#configure terminal

    Switch(config)#interface range fastethernet 0/1 - 24

    Switch(config-if-range)#switchport mode access ;将所有端口配置为访问模式

    Switch(config-if-range)#interface range fastethernet 0/1 - 8

    Switch(config-if-range)#switchport access vlan 2

    Switch(config-if-range)#interface range fastethernet 0/9 - 16

    Switch(config-if-range)#switchport access vlan 3

    Switch(config-if-range)#interface range fastethernet 0/17 - 24

    Switch(config-if-range)#switchport access vlan 4

    Switch(config-if-range)#end

    4、删除 VLAN

    将 VLAN2 删除

    Switch#configure terminal

    Switch(config)#end

    5、显示端口的分配情况

    Switch# show vlan

    三、实验环境

    1、Cisco3560 交换机 1 台;

    2、计算机 4 台;

    3、Console 电缆 1 条、直通线 4 条。

    四、实验拓扑

    ef7ebe1d71dc14a3735274781a7078ed.png

    实验拓扑

    五、实验内容

    1、根据图示连接好线路,给 4 台 PC配置好 IP地址。

    2、在交换机上配置两个 vlan,分别是:vlan10 和 vlan20 ,将交换机的端口 1

    和端口3 访问 vlan10,交换机的端口2 和端口 4 访问 vlan20,

    3、测试 PC1 与 PC2、PC3 和PC4 的连通性,测试PC2 与 PC3 和 PC4 的连通性。

    4、如果要使PC1 能够 ping 通 PC4,应该如何修改配置。

    六、实验常见问题

    1、交换机中的 VLAN 信息存放在单独的文件中 flash:vlan.dat,因此如果要完全

    清除交换机的配置,除了使用“erase starting-config”命令外,还要使用“delete

    flash:vlan.dat”命令把VLAN 数据删除。

    2、默认时,所有交换机接口都在VLAN 1 上,VLAN 1 是不能删除的。如果有多

    个接口需要划分到同一 VLAN 下,也可以采用如下方式以节约时间,注意破折号

    前后的空格。Switch(config)#interface range f0/2 - 3。

    3、如果要删除 VLAN,使用 “no vlan 2”命令即可。删除某一 VLAN后,要记

    得把该 VLAN上的端口重新划分到别的VLAN上,否则将导致端口的“消失” 。

    以上为本文全部内容,如有学习需要可下载Cisco Packet Tracer进行模拟实验。有问题也可留言提问。感谢大家的观看,谢谢支持。如果大家对网络技术有兴趣,欢迎大家关注。

    责任编辑:

    展开全文
  • 交换机配置VLAN思科模拟器实现)

    万次阅读 2021-12-10 18:31:34
    在这里打开思科模拟器即可 二、搭建网络拓扑 1. 创建交换机 在创建好项目以后进行网络拓扑的搭建,在这里首先创建两个交换机 2. 连通交换机 在创建好交换机后将两个交换机通过交叉线进行连通 3. 创建主机 在
  • 思科交换机VLAN配置

    千次阅读 2018-11-15 14:53:26
    介绍配置VLAN、配置Trunk、配置本地VLAN(参考:《CCNA...设计网络拓扑如图所示,配置PC1、PC5、PC3属于VLAN2,PC2、PC4属于VLAN3     步骤一、配置各PC主机IP地址  PC1:192.168.1.1/24;PC2:192.168.1.2...
  • 一:二层交换机 1、工作原理 ①数据帧,进入交换机后,交换机基于数据帧中的目标MAC地址,来查询本地的MAC的地址表,之后基于表中的记录单播转发到对应的接口中。 ②数据帧进入交换机时,首先查看源mac,...(VLAN ID+
  • 思科交换机怎么在VLAN中一次添加多个端口?.docx
  • 有的思科交换机用户不知道怎么配置,这次我们来介绍一下思科交换机虚拟串口配置VLAN Trunk的步骤。交换机串口(Trunk)的作用:在以太网上通过交换机的串口实现中继可以使用如下两种封装类型:—IEEE 802.1Q—ISL...
  • VLAN是一种比较新的'技术,工作在OSI参考模型的第2...那么在思科交换机上怎么划分vlan,一起来看看吧!//添加vlanSwitch>enableSwitch#vlan dataSwitch(vlan)#vlan 10 name v1VLAN 10 added:Name: v1Switch(vlan)#...
  • 在学习交换机的基本业务过程,Vlan是L2中有着重要的地位,先需要了解 Vlan技术。 1、VLAN技术 1.1、什么是VLAN Virtual Local Area Network(虚拟局域网)简称VLAN ,能够将一个物理的LAN在逻辑上划分成多个广播域1...
  • 一、开机1、如是新设备,...3、用户模式,输入 enable ,进入特权模式,系统提示符为 #。二、一些常用设置1、设置enable密码(config)#enable password XXX2、设置主机名(config)#hostname XXX3、关闭http访问(conf...
  • 思科VLAN+端口聚合

    2021-07-24 16:47:29
    Switch(config)#vlan 2 Switch(config-vlan)#exit Switch(config)#vlan 3 Switch(config-vlan)#exit Switch(config)#int range fastEthernet 0/1-2 Switch(config-if-range)#switchport access vlan 2 Switch(config...
  • 本次实验采用思科交换机仿真软件Boson NetSim,仿真了最简单的网络拓扑结构的交换机虚拟局域网划分方法。并查看了划分前、划分后、不同的Trunk配置各台终端设备的连通情况。同时熟悉了思科交换机的配置命令。
  • 我在3550上起路由,然后配置VACL,可以做到:1、大家都能通过公共电信线路上网2、各个VLAN间不允许访问3、VLAN内部可以访问(这个就要多写了几条语句,不写,vlan内是不同的)4、控制可以跨VLAN的机器的访问,或放在...
  • 目标虚拟局域网逻辑上允许您对网段A局域网到不同的广播域。在敏感数据在网络可能广播的方案中, ...此条款提供说明关于怎样配置您的交换机的接口VLAN作为访问或中继端口通过Comman线路接口(CLI)。简介VLAN是由功能或...
  • CISCO交换机配置VLAN的具体命令

    千次阅读 2020-12-21 23:02:54
    展开全部交换32313133353236313431303231363533e4b893e5b19e31333365643662机支持的命令:交换机基本状态:switch: ;ROM状态, 路由器是rommon>hostname> ;用户模式hostname# ;特权模式hostname(config)# ...
  • cisco交换机设置vlan和相互连通

    千次阅读 2022-03-15 10:51:31
    目的:测试cisco环境下vlan之间的通信,了解cisco交换机配置命令。 必须使用Cisco3550已上的交换机否则无法启动交换机的路由功能,例如:用作不同vlan间的互连。 1, 设置vlan10和vlan20 Vlan10: Switch(config)#...
  • 技术原理 A VLAN是指在一个物理网段内,进行逻辑的划分,划分成若干个虚拟局域网...B Port VLAN是实现VLAN的方式之一,它利用交换机端口进行VLAN的划分,一个端口只能属于一个VLAN。 C Tag VLAN是基于交换机端口的另
  • 思科模拟器 --- 交换机划分VLAN配置

    千次阅读 2019-10-23 14:29:40
    学习目标:理解和掌握VLAN基本配置和端口划分VLAN的配置方法 1.划分VLAN的特点: ①VLAN是指在一个物理网段内。进行逻辑的划分,划分成若干个虚拟局域网,VLAN做大的特性是不受物理位置的限制,可以进行灵活的划分...
  • 预备知识:VLAN的划分解决了广播域太大而容易引起广播风暴的问题,有利于增加网络带宽,提高带宽利用率。但划分了VLAN后,VLAN之间的计算机也不能通信,信息、...三层交换机是在二层交换机的基础上添加了路由模块...
  • VLAN端口类型详解——Huawei、Cisco

    万次阅读 多人点赞 2021-02-20 09:59:24
    VLAN端口类型VLAN简介基于端口划分VLANVLAN接口链路类型端口类型Cisco VLAN简介 VLAN(Virtual Local Area Network,虚拟局域网)技术可以把一个物理LAN划分成多个逻辑的LAN——VLAN,每个VLAN是一个广播域。处于...
  •  思科交换机可以用int range命令来配置多个端口,华为产品有没有类似的命令 处理过程:  华为S23,S33,S53,S27,S37,S57,S77,S93系列交换机可以通过创建port-group来实现。创建port-group后,将端口加入到...
  • 交换机划分vlan配置

    2022-05-09 20:06:41
    交换机划分VLAN配置
  • CISCO:vtp协议 一、vtp协议概述及原理 VLAN中继协议(VTP,Vlan Trunking Protocol)...VTP是一种消息协议,使用第2层帧,在全网的基础上管理VLAN添加、删除和重命名,以实现VLAN配置的一致性。可以用VTP管理网络中
  • VLAN中一次添加多个端口的命令 总是忘,加进来~ Switch-1(config)#interface range fastethernet 0/1 -23 Switch-1(config-range)#switchport access vlan 2 转载于:...
  • 文章目录docexamples doc Interface Range Specification - Cisco examples
  • 思科交换机配置命令(详细命令总结归纳)

    千次阅读 多人点赞 2021-09-30 11:48:39
    5、交换机VLAN设置 (1)添加,删除 vlan (2)命名vlan (3)将端口加入vlan 6、交换机设置VLAN IP地址 7、Trunk的配置 8、以太网通道配置(二层口) 9、以太网通道配ip地址(三层口) 10、VTP的配置 11、三层...
  • 思科交换机常用指令

    千次阅读 2020-11-23 12:19:39
    title: 思科交换机常用指令(持续更新) tags: 教程 author: caijinbo date: 2019-11-19 思科交换机常用指令 vlan设置 console>enable //进入特权模式 console#configure //进入配置视图 console(config)#vlan ...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 2,632
精华内容 1,052
关键字:

思科交换机vlan下添加端口