精华内容
下载资源
问答
  • 思科交换机基本配置[非常详细]
    2021-01-16 14:02:41

    cisco

    交换机基本配置

    1

    Cisco IOS

    简介

    Cisco Catalyst

    系列交换机所使用的操作系统是

    IOS

    (

    Internetwork Operating System

    ,互联网际操作系统)或

    COS

    (

    Catalyst Operating System

    ),其中以

    IOS

    使用最为广泛,该操作系统和路由器所使用的操作系统都基于相同的内

    核和

    shell

    IOS

    的优点在于命令体系比较易用。利用操作系统所提供的命令,可实现对交换机的配置和管理。

    Cisco IOS

    操作系统

    具有以下特点:

    (1)

    支持通过命令行(

    Command-Line Interface

    ,简称

    CLI

    )或

    Web

    界面,来对交换机进行配置和管理。

    (2)

    支持通过交换机的控制端口(

    Console

    )或

    Telnet

    会话来登录连接访问交换机。

    (3)

    提供有用户模式(

    user level

    )和特权模式(

    privileged level

    )两种命令执行级别,并提供有全局配置、接口配

    置、子接口配置和

    vlan

    数据库配置等多种级别的配置模式,以允许用户对交换机的资源进行配置。

    (4)

    在用户模式,仅能运行少数的命令,允许查看当前配置信息,但不能对交换机进行配置。特权模式允许运行提供的

    所有命令。

    (5)IOS

    命令不区分大小写。

    (6)

    在不引起混淆的情况下,支持命令简写。比如

    enable

    通常可简约表达为

    en

    (7)

    可随时使用?来获得命令行帮助,支持命令行编辑功能,并可将执行过的命令保存下来,供进行历史命令查询。

    1.

    搭建交换机配置环境

    在对交换机进行配置之前,首先应登录连接到交换机,这可通过交换机的控制端口(

    Console

    )连接或通过

    Telnet

    登录

    来实现。

    (1)

    通过

    Console

    口连接交换机

    对于首次配置交换机,必须采用该方式。

    对交换机设置管理

    IP

    地址后,就可采用

    Telnet

    登录方式来配置交换机。

    对于可管理的交换机一般都提供有一个名为

    Console

    的控制台端口(或称配置口),该端口采用

    RJ-45

    接口,是一个符

    EIA/TIA-232

    异步串行规范的配置口,通过该控制端口,可实现对交换机的本地配置。

    交换机一般都随机配送了一根控制线,它的一端是

    RJ-45

    水晶头,用于连接交换机的控制台端口,另一端提供了

    DB-9

    (针)和

    DB-25

    (针)串行接口插头,用于连接

    PC

    机的

    COM1

    COM2

    串行接口。

    Cisco

    的控制线两端均是

    RJ-45

    水晶头

    接口,但配送有

    RJ-45

    DB-9

    RJ-45

    DB-25

    的转接头。

    通过该控制线将交换机与

    PC

    机相连,并在

    PC

    上运行超级终端仿真程序,即可实现将

    PC

    机仿真成交换机的一个终端,

    从而实现对交换机的访问和配置。

    Windows

    系统一般都默认安装了超级终端程序,对于

    Windows 2000 Server

    系统,该程序位于【开始】菜单下【程序】

    中【附件】的【通讯】群组下面,若没有,可利用控制面板中的【添加

    /

    删除程序】来安装。单击【通讯】群组下面的

    【超级终端】,即可启动超级终端。

    首次启动超级终端时,会要求输入所在地区的电话区号,输入后将显示下图所示的连接创建对话框,在【名称】输入框

    中输入该连接的名称,并选择所使用的示意图标,然后单击确定按钮。

    9-2

    超级终端连接创建对话框

    更多相关内容
  • 思科交换机配置串口初始配置

    千次阅读 2021-01-13 21:28:03
    思科交换机配置串口初始配置Cisco交换机和路由器主要使用超级终端、CRT来配置,此外还可以远程telnet来设置,ssh设置,使用浏览器设置,使用cisco的网管软件来设置,sdm软件等方式来对交换机进行管理。 ...

    思科交换机配置【串口初始配置】


    Cisco交换机和路由器主要使用超级终端、CRT来配置,此外还可以远程telnet来设置,ssh设置,使用浏览器设置,使用cisco的网管软件来设置,sdm软件等方式来对交换机进行管理。


    准备条件:Console线(一头RJ-45,一头USB接口的串口线)、调试电脑


    调试软件参数设置

    1.串口线USB头一段连接至调试电脑,一段RJ-45连接至交换机的console口,设置好终端软件(超级终端CRTputty)的com口以及其他的参数,如波特率为9600。

    2.给交换机上电,此时交换机开始载入ISO,可以从调试窗口看到ISO版本号,交换机型号,内存大小等等,当屏幕出现“PressENTER to get stared"时按回车进入交换机初始配置;


    交换机向导设置

    1.console连接后按回车,会提示是否进入交换机初始化对话框。

    would you like to enter the intital configuration dialog?[yes/no]:

    输入yes,按回车。

    2.进入初始化配置后,会提示是否进入交换机基本配置。

    would you like to enter basic management setup?[yes/no]:

    输入yes,按回车。

    3.进入基本配置后,会提示设置交换机名称。

    Enter host name[Switch]:

    输入名称,如:Switch2

    4.进入设置特权模式密码。输入你想设置的enable模式密码。

    Enter enable secret:

    输入你想设置的密码,如:myxzy。

    注:此密码可见,不需要重复输入。

    5.进入设置控制台登录密码。

    Enter enable password:

    输入你想要设置的密码,为了便于操作,此密码也可以设置和特权模式相同的密码,如:myxzy.com

    6.进入设置远程登录(虚拟vty)密码,远程telent交换机进行配置时需要输入该密码。

    Enter virtual terminal password:

    输入你想设置的密码,为了便于操作,此密码也可以设置和特权模式相同的密码,如:admin.com

    7.进入SNMP配置

    Configure SNMP Network Management?[no]

    这里可以选择no,不进行配置。

    8.之后列出所有可以设置管理的网卡,选择即可,一般默认选择vlan1.

    management network from the above interface summary:

    输入vlan1,按回车。

    9.询问是否在接口上配置ip地址。

    Configure IP on this interface?[yes]:

    输入yes,按回车。

    10.分别配置IP地址和子网掩码。

    IP address for this interface:

    输入交换机的ip,如:192.168.1.202

    Subnet mask for this interface[255.255.255.0]:

    输入交换机的子网掩码,如:255.255.254.0

    11.保存前面步骤的配置。

    Enter your selection[2]:

    这里直接输入回车即可。

    到此,完成了交换机的名称,登录密码,以及管理ip的设置。


    交换机模式及切换

    1.思科交换机有四种模式:">"用户模式,“#”特权模式,“(config)#”全局模式,“<config-if>”接口模式。

    (1).用户模式下输入en进入特权模式,需要输入前面步骤设置的enable的密码(enable的缩写),输入exit退回到用户模式;

    (2).特权模式进入全局模式,输入conf t进入全局模式(configure terminal的缩写),输入exit退回到特权模式;

    (3).全局模式进入接口模式,输入int gig 1/0/5(端口号)(interface gigabitethernet的缩写),输入输入exit退回到全局模式。


    其他常用命令

    Swith2>?       /*可以查询交换机可以运行的命令(用户模式下) 

    Swith2#write   /*保存配置

    Swith2#reload  /*重启交换机

    Swith2#no vlan5  /*删除van5

    Swith2#no interface vlan5  /*删除加入接口的vlan5(有些创建的vlan需要通过此命令才能删除掉)

    Swith2#show version   /*查看交换机硬件配置,软件版本号

    Swith2#show running-config     /*查看当前交换机的配置信息

    Swith2#show ip                 /*查看交换机中设置的ip地址信息

    Swith2#show interfaces         /*查看所有端口的配置信息

    Swith2#show vlan               /*查看交换机设置的vlan信息

    Swith2#show interface gig 1/0/5  /*查看1/0/5 端口的配置信息

    Swith2#show interfaces 1/0/5 switchport    /*显示交换机二层端口状态

    Swith2<config>#ip routing         /*三层交换机开启路由功能


    交换机配置案例

    1.设置交换机ip地址和子网掩码

    Swith2#vlan 5     /*创建vlan5

    Swith2#description CBC  /*描述VLAN5为CBC

    Swith2<config>#int vlan5   /*进入vlan5配置

    Swith2<config-if>#ip address 192.168.1.200 255.255.255.0 /*配置ip和子网掩码

    Swith2<config-if>#no shutdown     /*启动这个vlan5

    2.设置特权模式的密码

    Swith2<config>#enable secret myxzy   /*特权模式的密码设置为myxzy

    3.设置telnet远程密码

    Swith2<config>#line vty 0 4

    Swith2<config-line>#password admin  /*telnet远程密码设置为admin

    Swith2<config-line>#login

    Swith2<config-line>#exit

    4.设置控制台密码

    Swith2<config>#line console 0

    Swith2<config-line>#password admin123  /*控制台密码设置为admin123

    Swith2<config-line>#login

    Swith2<config-line>#exit

    5.设置交换机的缺省网关

    Swith2<config>#ip default-tateway 192.168.0.1 /*设置交换机缺省网关为192.168.0.1


    思科交换机导出导入配置简洁命令

    调试电脑安装好tftp软件,并设置调试本ip和telnet交换在同一网段的Ip,如本机密码设置为192.168.67.88。

    导出
    copy startup-config tftp
    copy vlan.dattftp://192.168.67.88/vlan.dat
    导入
    copy tftp://192.168.67.88/sw01 running-config
    copy tftp://192.168.67.88/vlan.dat  flash


    思科交换机开启网页管理功能

    1.启动SnmpAgent的V3版本

    Swith2>snmp-agentsys-info verion v3

    2.创建一个范围为interbet的Snmp视图

    Swith2>snmp-agent mib-view included wnm view internet

    3.创建一个需要进行认证的SnmpV3的组wnmg roup,读写和接受Trap的视图都使用wnm view

    Swith2>snmp-agent group v3 wnm group authentication read-view wnm view write-view wnm view notify-view wnm view

    4.创建一个SnmpV3的用户,用户名是wnm,认证密码是123456,采用MD5方式认证,不进行加密

    Swith2>snmp-agent usm-user v3 wnm group authentication-modem md5 123456

    5.设置Tap主机地址为192.168.0.2,接受Trap的用户名为wnm,采用TrapV2c格式传送Trap

    Swith2>snmp-agent target-host trap address udp-domain 192.168.0.2 params security name wnm v2c

    6.激活Trap

    Swith2>snmp-agent trap enable standard

    注:1.交换机需要在flash里加载8个网页管理功能的文件,如果不存在该文件,可以联系客服获取;2.调试电脑上需要安装Java软件,java软件可从Sun公司的网站免费下载;3.cisco5516、cisco6500和cisco8016均不支持WB网管功能;4.登录时,打开浏览器输入交换机的管理ip,用户名为wnm,密码为123456。

    展开全文
  • 有的思科交换机用户不知道怎么配置,这次我们来介绍一下思科交换机虚拟串口配置VLAN Trunk的步骤。交换机串口(Trunk)的作用:在以太网上通过交换机的串口实现中继可以使用如下两种封装类型:—IEEE 802.1Q—ISL...

    思科交换机是目前最为著名的品牌产品,大部分的大型企业都使用思科交换机,其它品牌交换机明显没有这么受欢迎,交换机市场份额最大的无疑是思科。有的思科交换机用户不知道怎么配置,这次我们来介绍一下思科交换机虚拟串口配置VLAN Trunk的步骤。

    交换机串口(Trunk)的作用:

    在以太网上通过交换机的串口实现中继可以使用如下两种封装类型:

    —IEEE 802.1Q

    —ISL(Inter Switch Link, Cisco私有)

    配置步骤:

    第一步:在交换机上添加VLAN

    Switch1#vlan database

    Switch1(vlan)#vlan 2

    Switch1(vlan)#vlan 3

    Switch1(vlan)#exit

    第二步:将接口添加到相应的VLAN中

    Switch1#config terminal

    Switch1(config)#interface fastEthernet 0/1

    Switch1(config-if-range)#switchport access vlan 2

    Switch1(config)#interface fastEthernet 0/2

    Switch1(config-if-range)#switchport access vlan 3

    第三步:配置交换机之间互联的端口为串口(Trunk)

    Switch1(config)#interface f0/15

    Switch1(config-if-range)#switchport mode trunk

    相关其他命令

    去除VLAN:

    Switch(config-if)#switchport trunk allowed vlan removevlan-list

    添加VLAN:

    Switch(config-if)#switchport trunk allowed vlan add vlan-list

    查看端口状态:

    Switch#show interface f0/15switchport

    检查中继端口允许VLAN的列表:

    Switch#show interface interface-id switchport

    查看VLAN信息:

    Switch#show vlan brief

    查看配置:

    Switch#show running-config

    结束语:

    思科交换机虚拟串口配置VLAN Trunk的步骤到这里就介绍完了,思科路由器也非常受用户欢迎

    展开全文
  • FTP导出思科S3560配置 一、连接物理设备 二、打开CRT,使用串口相连 三、搭建电脑为FTP服务器 四、导出配置到FTP服务器 实验环境: 交换机Cisco S3560 电脑:ThinkPad,WIN10系统 软件:CRT、Xshell等均可,...

    实验环境:
    	交换机:Cisco S3560
    	电脑:ThinkPad,WIN10系统
    	软件:CRT、Xshell等均可,这里选择CRT
    	电脑为FTP服务器
    	网线一根、Console线一根
    

    一、连接物理设备

    将Console线连接电脑和交换机Console口,查看自己电脑的连接端口。

    在 控制面板→系统和安全→管理工具→计算机管理→端口

    发现与Console相连的端口是COM5。

    在这里插入图片描述

    二、打开CRT,使用串口相连

    参数如下:
    	端口:COM5
    	波特率:9600
    	数据位:8
    	奇偶校验:None
    	停止位:1
    	右边不选,确定连接。
    

    在这里插入图片描述
    交换机初始化完成,连接成功

    在这里插入图片描述
    因为电脑连接的是交换机的1口,所以将1口划入Vlan1,设置IP地址为192.168.1.1.

    YGRZ3560-16F>en
    YGRZ3560-16F>enable 		   	  	//进入特权模式
    Password:              			    //此处输入交换机密码
    YGRZ3560-16F#configure  t  
    YGRZ3560-16F#configure  terminal    //进入配置界面
    Enter configuration commands, one per line.  End with CNTL/Z.
    YGRZ3560-16F(config)#in
    YGRZ3560-16F(config)#interface vl
    YGRZ3560-16F(config)#interface vlan 1  //创建vlan 1
    
    YGRZ3560-16F(config-if)#ip address 192.168.1.1 255.255.255.0 //设置Vlan 1 的ip地址
    YGRZ3560-16F(config-if)#no shutdown   //激活接口
    YGRZ3560-16F(config)#interface f0/1  //进入接口1
    YGRZ3560-16F(config-if)#switchport mode access 
    YGRZ3560-16F(config-if)#switchport access vlan 1 //将接口1划入vlan1
    YGRZ3560-16F(config-if)#end
    

    三、搭建电脑为FTP服务器

    1、打开控制面板→程序→启用或关闭Windows功能,勾选一下选项,开启FTP服务以及IIS管理控制台。

    在这里插入图片描述

    2、电脑搜索IIS管理器
    在这里插入图片描述

    3、在D盘新建一个FTP文件夹,作为FTP目录

    在这里插入图片描述

    4、右键网站,添加FTP站点。

    在这里插入图片描述

    5、输入FTP站点名称(任意),选择之前新建的路径。

    在这里插入图片描述

    6、设置主机静态IP地址,使其与交换机在同一网段。这里设置为192.168.1.10,对应先前配置的Vlan1:192.168.1.0网段。(可以一开始就配置好)

    在这里插入图片描述
    7、继续配置FTP站点,输入IP地址:192.168.1.10,端口保持默认,勾选无SSL

    在这里插入图片描述

    8、根据需要选择身份验证,授权与权限,点击完成

    在这里插入图片描述

    9、控制面板→系统和安全→Windows Defender 防火墙→启用或关闭WIndows防火墙
    在这里插入图片描述

    10、测试连通性

    在这里插入图片描述

    四、导出配置到FTP服务器

    1、先测试交换机到FTP服务器是否可达,发现可以ping通。

    在这里插入图片描述

    2、配置FTP用户名和口令(这一步对应3.8身份验证,如不需要可以不配),我这里不需要配置,仅作为演示

    YGRZ3560-16F##config terminal
    YGRZ3560-16F#(config)#ip ftp username cisco
    YGRZ3560-16F#(config)#ip ftp password cisco123
    YGRZ3560-16F#(config)#end
    YGRZ3560-16F##
    

    3、将配置复制到FTP服务器

    YGRZ3560-16F#copy running-config ftp:      
    Address or name of remote host []? 192.168.1.10                  
    Destination filename [ygrz3560-16f-confg]? backup_YGRZ3560-16F_cfg_for_SW     
    Writing backup_YGRZ3560-16F_cfg_for_SW !                    
    7320 bytes copied in 3.372 secs (2171 bytes/sec)
    

    在这里插入图片描述
    4、去D盘查看文件是否导出

    在这里插入图片描述
    导出成功!!

    5、使用文本编辑器打开配置文件。搜索并删除以“AAA”开头的所有行。

    注意:此步骤是删除所有可将您锁定在路由器之外的安全命令。

    完结!!!!

    展开全文
  • 实验要求:使用telnet登录,完成一台交换机的初始化配置 拓扑图 1.进入交换机的命令行 2.输入enable进入特权模式 3.输入configure terminal进入全局模式 4.输入hostname ruan更改主机名为ruan(这里主机...
  • 思科3560交换机中文配置手册 思科3560交换机中文配置手册 思科3560交换机中文配置手册
  • 使用CLI在交换机配置IP地址设置

    千次阅读 2021-07-15 02:06:59
    kmgmt3029-Upgrade-Firmware-Cisco-Business-Mobile-app目标交换机可以有多个IP地址。每个IP地址都可分配给指定接口或端口、链路聚合组(LAG)或虚拟局域网(VLAN)。 要远程管理设备,必须定义IP地址才能访问交换机。这...
  • 思科交换机端口聚合

    千次阅读 2020-10-27 20:32:33
    端口聚合 端口聚合也叫做以太通道(ethernet channel),主要用于交换机之间连接。但是,失去了路径冗余的优点,因为STP的链路切换会很慢,在50s左右。...可以在组内的端口上配置,使流量可以在这些端口上自动
  • 对于思科交换机来说,主要有2种配置途径:其一,使用交换机自带的Console线缆连接到计算机的COM口,然后利用计算机的超级终端软件直接配置,首次配置通常使用这种方式;其二,通过telnet方式远程访问、配置交换机,...
  • 要连接到交换机,你只需要在PC上装好需要的超级终端软件(SecureCRT或Xshell等),然后通过一条串口转USB的线将PC连接到交换机的Console口上,然后设置好接口属性即可建立连接,进入命令行后可以进行相关Telnet配置。...
  • 一、交换机配置方式1、Console将配置电缆的DB-9(或DB-25)孔式插头 接到要对交换机进行配置的微机或终端的串口上。首先启动超级终端,点击windows的开始→程序→附件→通讯→超级终端,启动超级终端。根据提示输入...
  • 思科2960交换机telnet连接配置

    千次阅读 2020-07-24 19:17:02
    本次实验是基于思科2960交换机进行配置,实验设备:笔记本、思科2960交换机、console线一条、网线一条。 本次实验的连接软件为XSHELL。 一、交换机重置 如果交换机已经经过配置,可以通过如下方式进行重置: ...
  • 第一次用consolo口连接思科交换机

    千次阅读 2020-03-24 14:10:34
    1.一根串口线 2.连接好console口与电脑接口(我用的USB接口) 3.安装一个终端工具(我用的是xshell) 4.进入xshell配置 5.文件---新建---连接---修改协议类型(SSH 改为 SERIAL)---确当 ---连接 6注意:配置的...
  • 前置条件:cisco catalyst 2960 series交换机,前期使用情况不详,一切配置未知但功能完好。 配置记录: 1、初始化: 因为交换机前期配置未知,我们拿来使用时需要对其进行初始化,将登陆方式等配置设成我们自用...
  • 首先找一根CONSOLE线将计算机的串口交换机的CONSOLE口相连。(注:CONSOLE[控制台]线的一端为RJ45的水晶头,一端用DB9的串口,如果想要自己制作这根线,可以使用一根UTP网线将两端对调连接,即两端的线序正好相反...
  • 思科交换机 3560配置

    千次阅读 2012-07-17 14:02:11
    思科3560交换机配置实例 前提准备工作 第一步:建立本地配置环境,只需将计算机(或终端)的串口通过标准RS-232电缆与此Catalyst 3560设备的Console口连接 第二步:在计算机上运行终端仿真程序(如WinXP的超级...
  • Hello大家好,本篇博文讲述的是大学网络工程思科路由器之ospf路由配置实验,供各大专院校学生与老师参考,如需转载,需注原创 接下来,我们来讲一讲,如何进行OSPF路由配置实验 首先,我们选好进行实验的器材:分别...
  • 注:配置开始前,需要在R1,R2添加网卡用延时线连接,否则上下分开配置后,需要连接时再断电插网卡,再次启动后R1上的配置会失效,所以需要提前插网卡连延时线,或者完成所有配置后再插网卡,但是需要重新配置R1, ...
  • SecureCRT连接思科交换机

    千次阅读 2015-08-29 11:16:40
    1、连接交换机 2、安装电脑驱动如果看不到,安装驱动3、SecureCRT连接
  • (4)了解交换机不同的配置模式的功能:(5)了解交换机不同配置模式的进入和退出方法:(6)了解将交换机恢复出厂设置的方法。 二、 应用环境 网络设备的管理方式可以简单地分为带外管理(out-of-band)和带内...
  • 思科交换机的安装方法介绍

    千次阅读 2018-07-16 17:39:39
    交换机 ,简单的来说就是一种“开关”,是一种...但是大家可能对思科交换机的安装不太了解,一起来看看吧。 思科交换机安装的方法 当我们在安装交换机之前,我们应该保持机房里面是干燥的,并且机房要是比较通风...
  • 思科交换机工作模式及基本命令

    千次阅读 2020-03-07 16:27:06
    交换机4种工作模式(思科) 1)用户模式: switch> 可以查看交换机的基本简单信息,且不能做任何修改配置! 2)特权模式: switch> enable switch# 可以查看所有配置,且不能修改配置 但可以做测试、保存、...
  • 原标题:cisco(思科)交换机管理方式选择及基本命令配置感谢大家阅读本文章,本作者文章主要以实训的目的进行讲解。如在阅读本文中有什么不了解的地方尽可关注留言,我将第一时间为您解答疑惑。有大神看出了问题也请...
  • 实验目标 ...这种管理方式不占用交换机的网络端口,第一次配置交换机必须利用Console端口进行配置。  通过Telnet、拨号等方式属于带内管理。 交换机的命令行操作模式主要包括: 用户模式 ...
  • cisco思科交换机的IOS恢复

    千次阅读 2018-07-06 07:35:55
     图12-4 实验4拓扑图注意需要把计算机的串口交换机的Console直接连接。3.实验步骤如果交换机已经正常开机后IOS才丢失,则IOS可以从TFTP服务器上恢复,具体步骤请参见路由器的IOS恢复步骤。然而如果交换机无法正常...
  • 交换机怎么设置 交换机配置教程 交换机配置方法交换机配置一直以来是非常神秘的,不仅对于一般用户,对于绝大多数网管人员来说也是如此,同时也是作为网管水平高低衡量的一个重要而又基本的标志。这主...
  • Windows下使用console线连接思科交换机

    千次阅读 2019-06-04 09:30:52
    因为目前很多笔记本电脑没有配置串口,所以目前console线都同时接了一个串口转USB口的线,然后通过USB连接笔记本电脑的USB口。 我的电脑也是这样。 寻找端口号 右键计算机-->管理-->设备管理,在...
  • 思科交换机出厂配置

    2015-05-05 21:56:22
    ~~~~~~~~~~~~~新买的思科Catalyst3650系列的交换机,需要做些相关配置,下面针对全新的交换机配置做些说明和记录:~~~~~~~~~~~~~~~ ~~~~~~首先先掌握一下两种网线~~~~~~~~: rollover线,又称直通线: 用于连接...
  • 思科(Cisco)交换机路由器命令大全

    千次阅读 2021-06-20 20:06:16
    思科(Cisco)路由器常用命令总结 视图模式介绍 普通视图router> 特权视图router# / 在普通模式下输入enable 全局视图router(config)#/ 在特权模式下输入configt 接口视图router(config-if)#/在全局模式下输入int ...
  • 思科路由器静态路由的配置

    千次阅读 2019-11-03 00:46:08
    路由器的基本配置 ...(1)2811路由器两台,2960交换机两台,计算机若干,同异步串口连接线,网线。 (2)Cisco Packet Tracer模拟软件 (3)实验拓扑图。本实验拓扑图如图10-1所示。 (4)实验设备名称和接口IP...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 1,888
精华内容 755
关键字:

思科交换机串口配置

友情链接: bp_matlab.zip