精华内容
下载资源
问答
  • 这个是我总结的一些思科实验,里面包含了ccna和ccnp的部分实验是学习思科认证的一收资料,希望对大家有用,如果有什么不清楚的地方欢迎大家评论区留言。
  • 思科实验大全

    2018-04-19 17:39:52
    内容丰富,实时操作指南,方便学习,更好的提高知识技能
  • Cisco实验手册

    2018-08-27 09:13:54
    Cisco实验手册,路由器设置试验27OSPF在NBMA环境中点到点的配置
  • 思科实验报告

    2013-11-18 14:55:48
    IP地址规划与计算,西南石油大学用的,感兴趣的同学可以下一下
  • Cisco实验 Cisco实验 Cisco实验 Cisco实验 Cisco实验 Cisco实验
  • 实验一 常用网络命令的使用,实验二 静态路由协议配置,实验三 动态路由协议配置,实验四 三层交换协议
  • 这是计算机网络实验文件需要用Cisco Packet Tracer 7.2及以上版本才能打开 可以直接查看命令 可以作为网络实验参考及学习使用
  • cisco经典实验案例

    2018-01-06 16:28:13
    cisco经典实验案例 , ccie ccnp , 网络工程师, 网络安全
  • 很多计算机专业的同学应该对于做实验已经是见怪不怪了,那么实验就避免不了要写实验报告,那么报告应该怎么写呢?不是很清楚的朋友可以看看下面这个范文。一、实验目的假设某校园网通过1台三层交换机连到校园网出口...

    很多计算机专业的同学应该对于做实验已经是见怪不怪了,那么实验就避免不了要写实验报告,那么报告应该怎么写呢?不是很清楚的朋友可以看看下面这个范文。

    一、实验目的

    假设某校园网通过1台三层交换机连到校园网出口路由器,路由器再和校园外的另一台路由器相接,现做适当配置,实现校园网内部主机与校园网外部主机的相互通信。

    通过对网络设备的连通和对拓扑的分析,加深对常见典型局域网拓扑的理解;通过路由建立起网络之间的连接,熟悉交换机、路由器的基本操作命令,了解网络路由的设计与配置。

    二、实验仪器或设备

    二层交换机五台、三层交换机-一台,路由器两台,学生实验主机五台及一台服务器。

    三、总体设计(设计原理、设计方案及流程等)

    1、三层交换机上划分vlan2vlan3vlan4vlan5vlan6并且配置dhcp。

    2、物理学院、化学院最多分计算机有250台,生物政管学院最多有120台计算机和服务器,需要对生物和政管学院划分子网。

    3、三层交换机和出口路由器ri相连。

    4、局域网内部三层交换机和路由器ri间利用ripv2实现全网互通。.

    5、pcopc lpc2pc3pc4的ip地址动态获得,对pc5配置ip172. 16. 1.2wwwwwmcin.com

    四、实验步骤(包括主要步骤、代码分析等)le

    按照如图拓扑图连接好设备

    bf743161e101a73916c5bff800a84b06.png

    (1)划分vlan并 且配置端口ip。

    s0(config)#vlan2

    s0(config- vlan)#exit

    s0(config)# intvlan2

    s0(config- if)#ipadd210.42.242.1255.255.255.0

    s0(c onfig-if)#nosh

    so(config)#intf0/2

    s0(c onfig.- if)#sw modacc

    s0(config- if)#swaccvlan2

    s0(config- if)#exit

    s0(c onfig)#vlan3

    s0(config- vlan)#exit

    s0(config)# intvlan3

    s0(config if# ipadd210.42.243.1255.255.255.0

    s0(config- if)#nosh

    s0(config- if)#exit

    s0(config )#intf0/3

    -i0)#swm

    s0(c onfigf)#swaccvlan3

    s0(config- i)#exit

    s0(config)#vlan4

    s0(config- vlan)#exit

    s0(config)# intvlan4

    s0(config- if)#ipadd210.42.2441255.255.255. 128

    sofonfigin#nosh

    soconfigidtexit

    s0(config)# intf0/4

    s0(config-if)#s wmodacc

    s0(c onfig-if)#s waccvlan4

    s0(config- if)#exit

    s0(c onfig)#vlan5

    s0(config- vlan)#exit

    s0(config )# intvlan5

    s0(config- if)# ipadd210.42.244.129255.255.255. 128

    #padd

    s0(config-if)#nosh

    s0(config- if#exit

    soconfig)#intf0/5

    s0(c onfig- if)#swmodacc

    s0(config- if)#swac cvlan5

    s0(config- if)#exit

    s0(c onfig)#vlan6

    s0(config- vlan)#exit

    s0(config)# intvlan6

    s0(config- i)# ipadd192.168.2.1255.255.255.0

    so(config-if)#nosh

    s0(config i)#exit

    s0(config)inttf0/1

    s0(config-if)#swmodacc

    s0(c onfigif)#s waccvlan6

    (3)给三层交换机配置dhcp

    s0(config)#ipdheppoljsj2

    s0(dhc p-config)#net210.42.242.0255.255.255.0

    s0(dhcp- cofig)#efault-routr210.42.242.1

    s0( dhcp-config)#dns210.42.241.2

    s0( dhc p-config)#e xit

    s0(c onfig)#ipdhc ppooljsj3

    s0( dhcp-c onfig)#net210.42.243.0255.255.255.0

    s0( dhc p-config)#default-router210.42.243.1

    s0(dhc p-config)#dns210.42.241.2

    s0( dhe p- config)#exit

    so(config)ipdh

    hppooljsj4

    s0(dhep-config)#net210.42.244.0255.255.255.128

    s0( dhep-c onfig)#dns210.42.241.2

    s0( dhe p-config)#exit

    s0(c onfig)#ipdhc ppooljsjs

    s0( dhe p-c onfig )#net210.42.244.128255.255.255.128

    s0(dhcp-config)#default-router210.42.244.129

    s0( dhcp-config)#dns210.42.241.2

    pcopcl1pc2pc 3获得的动态ip地址

    7f0f753f930c4b728975a46b9c2c4101.png

    r210.42.242. 0/24[120/2]via210.42.240.1,00:00:08,serial1/0r210.42

    .243.0/24[ 120/2 ]via210.42.240.1 ,00:00:08,serial1/0

    210.42.244.0/25 issubne ted,2 subnets

    r2 10.42.244.0[120/2]via210.42.240.1,00:00:08,serial1/0r210.42.244.1

    28[120/2]via210.42.240. 1,00:00:08,seriall/0 (6)测试结果

    用pc5pingpc0~ pc4

    b909b2010c6d238140923870b79ad5d4.png

    6、结果分析与总结

    1.做实验的过程的讲过的实验报告可以作为参考

    2.实验比较复杂,细节比较多,做实验的时候有耐心; .

    3.对于不明白的地方应该及时请教老师或者同学;

    4.由于是截图形式,打印出来效果会差-一点;

    5.做的过程中应该认真仔细,一个符号的错误就可能导致运行不出来;

    6.最终结果自己也比较满意,也是对老师和自己交出的一一个好成绩

    展开全文
  • cisco实验手册

    2015-08-06 18:13:26
    cisco实验手册
  • 思科实验1.6.1

    2016-06-17 17:55:40
    1.6.1:Packet Tracer 综合技巧练习 学习目标: ● 根据要求设计并记录编址方案。 ● 选择适当的设备并使用电缆连接设备。 ● 对设备执行基本配置。 ● 验证拓扑结构中所有设备之间的连通性。...● 标识用于交换数据包...
  • Cisco实验3-VTP基本使用

    2019-01-31 16:20:30
    是下面实验的结果 https://blog.csdn.net/zhazhagu/article/details/86716141
  • 实验室环境中使用Cisco配置示例 Cyber​​Quince在Cisco Packet Tracer中进行实用的Cisco Networking Labs的工作 实验经验包括:路由交换Cisco IOS命令行VLAN棒状路由器生成树协议(STP)VLAN中继协议(VTP)层...
  • 是下面地址的实验产生的文件 https://blog.csdn.net/zhazhagu/article/details/85108175
  • Cisco实验-配置Cisco交换机

    千次阅读 2018-12-19 20:57:27
    实验软件Packet Tracer 5.0 1.几种命令模式 Switch> 提示符表示在用户命令模式。只能使用一些查询命令 Switch# 这种提示符表示在特权模式下。 Switch(config)# 这种提示符表示在全局配置模式。 Switch...

    实验软件Packet Tracer 5.0

    1.几种命令模式

    Switch>
    

    提示符表示在用户命令模式。只能使用一些查询命令

    Switch#
    

    这种提示符表示在特权模式下。

    Switch(config)#
    

    这种提示符表示在全局配置模式。

    Switch(config-if)#
    

    这种提示符表示在端口(interface)配置模式。

    Switch>en
    Switch#disable
    Switch>enable
    Switch#conf t
    Enter configuration commands, one per line.  End with CNTL/Z.
    Switch(config)#int fa 0/1
    Switch(config-if)#exit
    Switch(config)#exit
    Switch#
    %SYS-5-CONFIG_I: Configured from console by console
    Switch#disable
    Switch>
    

    几种模式的进入和退出

    2.检查、查看命令

    这些命令是查看当前配置状况,通常是以show(sh)为开始命令。例如show version查看ios版本,show flash查看当前flash内存使用状况、show mac-address-table查看mac地址列表,show ? 查看帮助。

    Switch# show version
    

    在这里插入图片描述

    Switch# sh flash
    

    在这里插入图片描述

    Switch#sh ?
    

    在这里插入图片描述

    Switch#show interface fa 0/1
    

    在这里插入图片描述

    3.密码设置命令

    对路由器和交换机设置密码,是对于这些网络设备的基本安全性要求,但是后面为了试验的方便就不进行密码设置了。

    Switch(config)#line console 0
    Switch(config-line)#password line
    Switch(config-line)#login
    Switch(config-line)#line vty 0 4
    Switch(config-line)#password vty
    Switch(config-line)#login
    Switch(config-line)#exit
    

    在这里插入图片描述
    解释:设置各种密码。line console 0进入设置控制台模式,password line设置密码,login启用密码认证(默认情况不启用),line vty 0 4标识可以同时打开5个telnet远程会话(vty远程登录的虚拟端口)。
    默认情况下这些密码都是明文形式存储的,所以很容易查询到,以密文形式存储各种密码:

    Switch(config)>service password-encryption
    

    在这里插入图片描述
    设置密文密码

    Switch(config)#line vty 0 4
    Switch(config-line)#password 7 082D45400C
    

    在这里插入图片描述
    password 7 082D45400C,第一个7表示加密方式,使用思科自己的加密方式 后面跟密码加密的密文(尴尬)。
    在这里插入图片描述

    4.配置IP地址和默认网关

    Switch(config)#interface vlan 1
    Switch(config-if)#ip address 192.168.0.253 255.255.255.0
    Switch(config-if)#ip default-gateway 192.168.0.254 
    

    在这里插入图片描述

    5.管理MAC地址表

    Switch#show mac-address-table
    

    在这里插入图片描述
    解释:显示mac地址列表

    Switch#clear mac-address-table dynamic 
    

    在这里插入图片描述
    清除动态MAC地址列表

    Switch(config)#mac-address-table static 00d0.baa9.975c vlan 1 interface fa0/1
    

    在这里插入图片描述

    6.配置端口安全

    Switch(config)#int fa 0/2
    Switch(config-if)#switchport mode access  
    Switch(config-if)#switchport port-security                             打开端口防护
    Switch(config-if)#switchport port-security maximum 4          允许最高5个MAC
    

    在这里插入图片描述

    7.实例

    结构图如下:
    在这里插入图片描述
    配置过程如下:
    1.添加设备
    2.连接线路
    3.添加备注(主机、交换机、路由器)
    4.配置路由器

    Router#conf t
    Enter configuration commands, one per line.  End with CNTL/Z.
    Router(config)#int fa 0/0 
    Router(config-if)#ip address 192.168.1.1 255.255.255.0
    Router(config-if)#no shutdown 
    
    Router(config-if)#
    %LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up
    
    %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0, changed state to up
    
    Router(config-if)#exit
    Router(config)#line vty 0 4
    Router(config-line)#password asd
    Router(config-line)#login
    Router(config-line)#exit
    Router(config)#enable password asd
    

    在这里插入图片描述
    5.配置交换机

    Switch>en
    Switch#conf t
    Enter configuration commands, one per line.  End with CNTL/Z.
    Switch(config)#hostname S1
    S1(config)#line vty 0 4
    S1(config-line)#password asd
    S1(config-line)#login
    S1(config-line)#int vlan 1
    S1(config-if)#ip address 192.168.1.2 255.255.255.0
    S1(config-if)#no shutdown
    
    S1(config-if)#
    %LINK-5-CHANGED: Interface Vlan1, changed state to up
    
    %LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan1, changed state to up
    
    S1(config-if)#enable password asd
    

    在这里插入图片描述
    6.配置两个主机的地址、子网掩码
    在这里插入图片描述
    在这里插入图片描述
    测试与其他设备的连通性
    在这里插入图片描述
    在这里插入图片描述
    在这里插入图片描述
    附录:常用简繁写说明

    简写全写含义
    enenable由用户模式进入特权模式
    conf tconfigure terminal由特权模式进入配置模式
    shshow在特权模式下,显示设备信息
    vtyVirtual type terminal虚拟类型终端
    展开全文
  • 思科综合实验

    2018-12-21 16:32:05
    一些大佬做的,觉得不错,分享给大家,个人觉得还是挺实用的
  • Cisco实验2-配置VLAN

    2019-01-31 16:19:20
    是下面博客实验的结果 https://blog.csdn.net/zhazhagu/article/details/85141136
  • 思科实验例子

    2016-09-18 20:30:38
    cisco实验
  • Cisco Packet Tracer Instructor使用方法和一些小实验 你好! 这是你第一次使用 Markdown编辑器 所展示的欢迎页。如果你想学习如何使用Markdown编辑器, 可以仔细阅读这篇文章,了解一下Markdown的基本语法知识。 新...

    Cisco Packet Tracer Instructor使用方法和FTP抓包

    在学校学习《计算机网络》这门课程时,因为理论课程会有点枯燥,老师会布置一些实验给大家(我们就是)。但是因为硬件条件,我们不能直接使用进行实验。所以我们学校采用了思科提供的Cisco Packet Tracer Instructor这款仿真软件,因此为了帮助跟我一样第一次拿到这个软件进行实验发懵的人,所以写下了这篇博文。

    软件界面功能介绍

    打开软件你会进入下面这个主界面。
    在这里插入图片描述
    最上面的导览框大家通过图标是可以看出来是干嘛的,就不加以赘述。主要讲下面这一栏和右边这一栏的主要功能。
    下方导览框
    从第一排开始这些分别是:**路由器、交换机、集线器、无线设备、链路、 **
    第二排则是:终端设备、防火墙、WAN仿真、定制设备、多用户连接器

    在选择设备的右边的导览框里是可选设备的型号选择,在这个导览框里可以选择不同型号的设备进行下实验。

    备注:服务器和客户端都在终端设备里
    在这里插入图片描述
    在右侧竖着的导航栏:选定|拖动设备、移动画布、放置书签、删除、插入、调整形状大小、添加简单协议数据单元、添加复杂协议数据单元
    在这里插入图片描述
    实时模式:可以操作
    在这里插入图片描述
    模拟模式:显示过程
    在这里插入图片描述

    现在介绍一些设备里的选项配置:

    当我们选择一个客户端和一个服务端,并且使用链路讲这两个连接起来后。
    在这里插入图片描述
    我们可以点击客户端,会出现下面这个界面:
    在这里插入图片描述
    在最上面的导览栏里分别是:
    Physical:在这里面我们可以选择不同型号的电脑类型
    Config:设备配置
    Desktop:包括IP,VAN,cmd,浏览器常用的设置
    config
    在这里插入图片描述点击服务器出现的界面是会多出一个新的选项services:在这里面可以选择将服务器做成什么类型的服务器,比如说ftp、HTTP等。
    在这里插入图片描述

    ftp抓包实验

    我们现在服务器和客户端里设置IP地址,然后将服务器设置为FTP服务器,在添加用户名和密码,但是注意的是要将下面的五个选项都要打勾才能添加进去
    在这里插入图片描述
    然后打开客户端的cmd,使用(ftp IP地址)进入ftp指令界面
    在这里插入图片描述
    打开模拟模式,点击Auto Capture ,这时候我们可以看见包在传输了,此时我们就可以开始抓带有FTP的包了。在右上角上面如果标有FTP的标识,则代表这个包是FTP的,错过了的话,可以点击Back回到你想抓取的包。
    请添加图片描述
    当我们抓到FTP的包时,会出现下面的界面。第一排是FTP的响应码,200对应的是成功
    在这里插入图片描述
    这就完成了ftp的抓包。接下来我们尝试一下从ftp服务器上下载文件,我们进入ftp模式后,输入dir命令可以查看服务器上所有的文件
    在这里插入图片描述
    然后再输入get 文件名就可以下载文件了,下载成功后是这个下面这个界面。在这里插入图片描述
    这就是我学到的地方了,希望对大家有所帮助。第一次写博文,可能有点地方语音不通顺,或者有错误,希望大家可以指正出来谢谢大家。

    展开全文
  • 一、实验要求1、创建设备间静态路由2、检查三层连通性3、清空路由,使用RIP创建动态路由4、检查路由表二、实验操作1、创建设备静态路由#iip route 192.168.1.0 255.255.255.0 192.168.2.1192.168.1.0 目标网段192....

    一、实验要求

    1、创建设备间静态路由

    2、检查三层连通性

    3、清空路由,使用RIP创建动态路由

    4、检查路由表

    二、实验操作

    1、创建设备静态路由

    #iip route 192.168.1.0 255.255.255.0 192.168.2.1

    192.168.1.0 目标网段

    192.168.2.1 下一条地址

    2、查看路由表

    #show ip route

    3、检查三层连通性

    #ping 192.168.1.1

    4、创建默认路由

    #ip route 0.0.0.0 0.0.0.0 192.168.1.2

    0.0.0.0 表示所有目标

    192.168.1.2 下一条地址

    5、删除路由

    #no ip route 0.0.0.0 0.0.0.0 192.168.1.2

    6、创建rip

    #router rip

    #network 192.168.1.0 //声明路由器本身具备的网段即可

    Cisco基础(二):三层交换vlan间通信、多交换机vlan间通信、三层交换配置路由、RIP动态路由配置、三层交换配置RIP动态路由

    一.三层交换vlan间通信 目标: VLAN实现了广播域的隔离,同时也将VLAN间的通信隔离了.三层交换技术使得VLAN间可以通信. 通过三层交换实现VLAN间通信 方案: 为了解决了传统路由器低速. ...

    三层交换机RIP动态路由实验

    一.   实验目的 1.  掌握三层交换机之间通过RIP协议实现网段互通的配置方法. 2.  理解动态实现方式与静态方式的不同 二.   应用环境 当两台三层交换机级联时,为了保证每台交换机上所连接的 ...

    【Cisco】实现同一个路由器一个端口用动态路由,另一个端口用静态路由

    一.先构建以下网络图: 准备三台路由器,三台交换机,三台主机,连接所有设备并配置端口IP和网关,DCE端口的时钟频率都设置为64000.

    【原创】一篇学会vue路由配置 、 动态路由 、多层路由(实例)

    先来看看效果图: 为了方便讲解,我没有使用vue脚手架,如果需要的,可以留言跟我要.不多说开工: 首先,html先组上

    Vue 路由配置、动态路由

    1.安装 npm install vue-router --save / cnpm install vue-router --save 2.引入并 Vue.use(VueRouter) (main.j ...

    CISCO实验记录六:EIGRP路由协议

    一.要求 1.查看当前路由协议 2.清空路由设置 3.使用EIGRP协议创建路由 4.查看EIGRP的邻居表 5.关闭自动汇总 6.使用手工汇总 二.实现 1.查看当前路由协议 #show ip pr ...

    CISCO实验记录九:NAT地址转换

    1.静态NAT地址转换 #ip nat inside source static 192.168.12.1 192.168.23.4 //将12.1转为23.4 必须精确到主机IP 而不能是某个网段 ...

    CISCO实验记录三:CDP邻居发现

    一.CDP邻居发现要求 1.识别二层连接 2.识别CDP邻居 二.CDP邻居发现操作 1.CDP邻居发现 #interface gigabitEthernet 0/0/0 //启动端口 #no shu ...

    CISCO实验记录十一:switch端口安全配置

    1.启用交换机端口安全 2.限制端口最大访问量为1,超出后关闭端口 1.启用交换机端口安全 #interface gigabitEthernet 0/1 #switchport mode access ...

    随机推荐

    CodePen 作品秀:Canvas 粒子效果文本动画

    作品名称——Shape Shifter,基于 Canvas 的粒子图形变换实验.在页面下方的输入框输入文本,上面就会进行变换出对应的粒子效果文本动画. CodePen 作品秀系列向大家展示来自 Cod ...

    入门级的按键驱动——按键驱动笔记之poll机制-异步通知-同步互斥阻塞-定时器防抖

    文章对应视频的第12课,第5.6.7.8节. 在这之前还有查询方式的驱动编写,中断方式的驱动编写,这篇文章中暂时没有这些类容.但这篇文章是以这些为基础写的,前面的内容有空补上. 按键驱动——按下按键, ...

    shell学习笔记1

    知识点1.修改输出的颜色 echo -e "\e[1;31m This is red text \e[0m" 其中,\e[1;31m 表示将输出显示为红色: \e[0m 标识将颜色 ...

    C++混合编程之idlcpp教程Lua篇(5)

    上一篇在这 C++混合编程之idlcpp教程Lua篇(4) 第一篇在这 C++混合编程之idlcpp教程(一) 与前面的工程相似,工程LuaTutorial3中,同样加入了三个文件:LuaTutori ...

    codeforces-Glass Carving(527C)std::set用法

    C. Glass Carving time limit per test 2 seconds memory limit per test 256 megabytes input standard in ...

    iOS中调用系统录音功能及其播放

    最近做的项目中,用到了录音的功能,简单记录一下. 我的想法是:通过重写button的点击事件,来达到录音的目的. /*----------------------------------[录音]--- ...

    Mysql使用规范文档 20180223版

    强制:不允许在跳板机上/生产服务器上手工连接,查询或更改线上数据 强制:所有上线脚本必须先在测试环境执行,验证通过以后方可在生产环境执行. 强制:上线脚本的编码格式统一为UTF-8 强制:访问数据库需 ...

    vs2015+qt5.9.7配置跨平台的工程

    环境:vs2015 update 3 + qt 5.9.7 问题:代码中存在中文无法编译 附加目的:支持跨平台 问题分析:代码的编码格式导致中文编译错误,windows默认gb2312编码,qt默认u ...

    展开全文
  • Cisco实验-配置VLAN

    千次阅读 2018-12-20 21:23:13
    Vlan(Virtual Local Area Network)即虚拟局域网。...实验拓扑图 创建VLAN 有两种方式创建vlan: 1.全局模式下使用vlan vlanid命令,如:switch(config)# vlan 10 2.在vlan database下创建vlan,如switch(vla...
  • 安徽工业大学计算机网络实验报告-基于cisco packet trace模拟器
  • Cisco综合实验

    2018-06-29 20:55:54
    Cisco初学者使用一、实验背景 某网络由两个通过主干相连的网荚(pod)组成,每个网荚包含4台路由器,名称分别是PxR1、PxR2、PxR3和PxR4,其中x为网荚号;两台主干路由器,分别命名为BBR1和BBR2。配置网荚1,网荚...
  • 网络Cisco实验-交换机路由器综合实验(静态路由)

    万次阅读 多人点赞 2017-12-17 18:04:30
    实验说明: 1. 给各路由器配置主机名,如图所示; 2. 根据图中的IP地址,合理规划各设备接口和PC的IP地址; 3. 校园网按照图示划分VLAN,并进行命名,分别为administration、experiment、dormitory,各VLAN通过三层...
  • 路由器IP地址配置基础知识常用命令实验流程1.设计拓扑2.配置路由器IP地址3.查看路由表4.激活端口5.查看路由表6.验证主机连通 基础知识 ip地址是网络层中使用的地址,网络层依靠IP地址和路由协议将数据报送到目的IP...
  • 想学习思科技术的,必须要与实验共同学习,加强实验操作理解
  • 思科静态配置命令 静态路由的配置命令如下: router(config)# ip route 目的网络 网络掩码 下一跳地址/出接口 默认路由的配置命令如下: router(config)# ip route 0.0.0.0 0.0.0.0 下一跳地址/出接口 实验配置: ...
  • 思科实验拓扑图思科实验拓扑图思科实验拓扑图思科实验拓扑图思科实验拓扑图
  • CISCO实验工具

    2016-01-26 20:51:36
    gns3能够搭建Cisco实验环境,有效的模拟路由器,防火墙,交换机等协同工作的场景。

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 27,442
精华内容 10,976
关键字:

思科实验