精华内容
下载资源
问答
  • 华为交换机配置常用命令一、配置软件和硬件1、配置(Console)电缆连接配置电缆是一根8芯屏蔽电缆,一端是压接的RJ-45连接器,插入交换机的Console口里;另一端则同时带有一个DB-9(孔)和DB-25(孔)连接器2、配置软件及...

    华为交换机配置常用命令

    一、配置软件和硬件

    1、配置(Console)电缆连接

    配置电缆是一根8芯屏蔽电缆,一端是压接的RJ-45连接器,插入交换机的Console口里;另一端则同时带有一个DB-9(孔)和DB-25(孔)连接器

    2、配置软件及设置

    使用系统自带的“超级终端”,运行“hypertrm”程序,设置终端参数,参数要求:波特率为9600,数据位为8,奇偶校验为无,停止位为1,流量控制为无,选择终端仿真为VT100。

    二、常用命令

    1、用户模式:交换机启动后在控制台直接按回车就进入用户模式(远程管理telnet 交换机ip时需要口令)。

    ?--帮助

    quit ――退出当前模式返回上一级

    ping ip-address --测试网络连通性

    telnet ip-address --从交换机登陆其它设备super --从用户模式进入特权模式

    2、特权模式:进入特权模式一般需要口令,可以防止非法登陆交换机

    display current --显示当前运行的配置

    save --保存当前运行的配置

    reboot --重启交换机

    display mac ――显示mac地址表

    display inteface ethernet 0/1 ――查看以太网口状态

    system-view --从特权模式进入全局模式

    3、全局模式:更改配置

    a.进入以太网口配置模式及相关配置

    [switchone]interface ethernet 0/1

    [switchone-Ethernet0/1]shutdown/undo shutdown 关闭/打开接口[switchone-Ethernet0/1]port link-type access/trunk 接口类型设为untagged端口(默认)/tagged端口(用于上行口和级联口)

    access端口发出和接收的帧不带vlan标记,即untagged端口

    trunk端口发出和接收的帧一般要带vlan标记,即tagged端口

    设为tagged口后,还要做以下操作:

    [switchone-Ethernet0/1]port trunk permit vlan 225 to 250

    这条命令是允许有vlan标记225到250的帧上传

    b.进入vlan配置模式(为了便于操作,不用在接口模式下配置access,而在vlan 模式下进行相关操作)

    [switchone]vlan 225

    [switchone-vlan225] port Ethernet 1/1 将ethernet 1/1加入vlan225 c.设置super口令

    [switchone]super password simple 2403h 特权口令为2403h

    三、标准配置:

    展开全文
  • [Huawei]intg0/0/1[Huawei]portlink-typeaccess(注:接口类型access,hybrid、trunk)[Huawei]portdefaultvlan10批量端口放入VLAN[Huawei]port-group1[Huawei-port-group-1]group-memberethernetG0/0/1...

    [Huawei]int g0/0/1

    [Huawei]port link-type access

    (注:接口类型

    access

    hybrid

    trunk

    )

    [Huawei]port default vlan 10

    批量端口放入

    VLAN

    [Huawei]port-group 1

    [Huawei-port-group-1]group-member ethernet G0/0/1 to ethernet G0/0/20

    [Huawei-port-group-1]port hybrid untagged vlan 3

    删除

    group

    (组)

    vlan 200

    内的

    15

    端口

    [Huawei]int g0/0/15

    [Huawei-GigabitEthernet0/0/15]undo port hybrid untagged vlan 200

    通过

    group

    端口限速设置

    [Huawei]

    Port-group 2

    [Huawei]

    group-member g0/0/2 to g0/0/23

    展开全文
  • 1:配置登录用户,口令等 //用户直行模式提示符,用户视图system-view //进入配置视图[Quidway] //配置视图(配置密码后必须输入密码才可进入配置视图)[Quidway] sysname xxx //设置主机名成为xxx这里使用[Quidway] ...

    1:配置登录用户,口令等

    //用户直行模式提示符,用户视图

    system-view //进入配置视图

    [Quidway] //配置视图(配置密码后必须输入密码才可进入配置视图)

    [Quidway] sysname xxx //设置主机名成为xxx这里使用

    [Quidway] aaa //进入aaa认证模式定义用户账户

    [Quidway-aaa] local-user wds password cipher wds

    [Quidway-aaa] local-user wds level 15

    [Quidway-aaa] local-user wds service-type telnet terminal ssh //有时候这个命令是最先可以运

    //行的,上边两个命令像password,level都是定义完vty 的

    // authentication-mode aaa后才出现

    [Quidway-aaa] quit

    [Quidway] user-interface vty 0 4 //当时很奇怪这个命令就是找不到,最后尝试了几次才能运行

    [Quidway-ui-vty0-4] authentication-mode aaa

    [Quidway-ui-vty0-4] quit

    2:华为S9303 VLan设置

    创建vlan:

    //用户直行模式提示符,用户视图

    system-view //进入配置视图

    [Quidway] vlan 10 //创建vlan 10,并进入vlan10配置视图,如果vlan10存在就直接进入vlan10配置视

    [Quidway-vlan10] quit //回到配置视图

    [Quidway] vlan 100 //创建vlan 100,并进入vlan100配置视图,如果vlan10存在就直接进入vlan100

    配置视图

    [Quidway-vlan100] quit //回到配置视图

    将端口加入到vlan中:

    [Quidway] interface GigabitEthernet2/0/1 (10G光口)

    [Quidway- GigabitEthernet2/0/1] port link-type access //定义端口传输模式

    [Quidway- GigabitEthernet2/0/1] port default vlan 100 //将端口加入vlan100

    [Quidway- GigabitEthernet2/0/1] quit

    [Quidway] interface GigabitEthernet1/0/0 //进入1号插槽上的第一个千兆网口配置视图中。0代表1号

    [Quidway- GigabitEthernet1/0/0] port link-type access //定义端口传输模式

    [Quidway- GigabitEthernet2/0/1] port default vlan 10 //将这个端口加入到vlan10中

    [Quidway- GigabitEthernet2/0/1] quit

    .

    .

    .

    .

    将多个端口加入到VLAN中

    system-view

    [Quidway]vlan 10

    [Quidway-vlan10]port GigabitEthernet 1/0/0 to 1/0/29 //将0到29号口加入到vlan10中

    [Quidway-vlan10]quit

    华为下的这个命令自己现在不知道,找了下答案也没有结果。

    3:设置VTP cisco专有的vlan终极协议也成为局域网干道协议,作用是十几台交换机在企业网中,配置

    VLAN工作量大,可以使用VTP协议,把一台交换机配置成VTP Server, 其余交换机配置成VTP Client,这样

    他们可以自动学习到server 上的VLAN 信息

    『配置环境参数』

    (1)交换机SwitchA、SwitchB和SwitchC都通过GE接口互连

    (2)SwitchB和SwitchC交换机是核心交换机,要求主备。

    『组网需求』

    要求整个网络运行STP协议

    数据配置步骤

    (1)【SwitchA交换机配置】

    启动生成树协议: [SwitchA]stp enable

    (1)【SwitchB交换机配置】

    启动生成树协议:[SwitchB]stp enable

    (3)配置本桥为根桥

    [SwitchB]stp root primary

    (4)【SwitchC交换机配置】

    a 启动生成树协议[SwitchC]stp enable

    b 配置本桥为备份根桥[SwitchC]stp root secondary

    (5)【SwitchD交换机配置】

    a 启动生成树协议[SwitchD]stp enable

    【补充说明】

    (1)缺省情况下交换机的优先级都是32768,如果想人为指定某一台交换机为根交换机,也可以通过修改优

    先级来实现;

    (2)缺省情况下打开生成树后,所有端口都会开启生成树协议,请把接PC的端口改为边缘端口模式;

    (3)如果要控制某条链路的状态可以通过设置端口的cost值来实现。

    测试验证

    (1)使用display stp查看交换机STP运行状态

    (2)查看端口STP状态display stp interface Ethernet XX是否正确

    4:交换机配置IP地址

    [Quidway] interface Vlanif100 // 进入vlan100接口视图与vlan 100命令进入的地方不同

    [Quidway-Vlanif100] ip address 119.167.200.90 255.255.255.252 // 定义vlan100管理IP三层

    交换网关路由

    [Quidway-Vlanif100] quit

    [Quidway] interface Vlanif10 // 进入vlan10接口视图与vlan 10命令进入的地方不同

    [Quidway-Vlanif10] ip address 119.167.206.129 255.255.255.128 // 定义vlan10管理IP三层

    交换网关路由

    [Quidway-Vlanif10] quit

    配置默认网关:

    [Quidway]ip route-static 0.0.0.0 0.0.0.0 119.167.200.89 //配置默认网关。

    5: 交换机保存设置和重置命令

    save //保存配置信息

    reset saved-configuration /重置交换机的配置

    reboot //重新启动交换机

    6:交换机常用的显示命令

    用户视图模式下:

    display current-configuration //显示现在交换机正在运行的配置明细

    display device //显示S9303各设备状态

    display interface ? //显示个端口状态,用?可以查看后边跟的选项

    display version //查看交换机固件版本信息

    display vlan ? // 查看vlan的配置信息

    7:基于端口的mac地址绑定

    系统视图下

    am user-bind mac-addr mac地址 ip-addr ip地址 interface 接口类型 接口序号

    以太网端口视图下

    interface 接口类型 接口序号

    am user-bind mac-addr mac地址 ip-addr ip地址

    8:配置交换机的snmp功能

    [Quidway] snmp-agent community read xx //xx是组织名称,read是以只读模式查看

    [Quidway] undo snmp-agent community xx //删除xx组织

    [Quidway] display snmp-agent community //显示组织名

    9:交换机禁ping配置

    [Quidway]acl number 3000

    [Quidway-acl-adv-3000]rule 1 deny icmp-type echo any //禁止所有网络ping

    [Quidway-acl-adv-3000]rule 3 deny icmp source 1.1.1.1 0.0.0.15 destination 2.2.2.2 0 禁止

    1.1.1.1到2.2.2.2的icmp包

    [Quidway-acl-adv-3000]quit

    [Quidway]interface giga1/0/20

    [Quidway-GigabitEthernet1/0/20]packet-filter inbound ip-group 3000 rule 1 //将规则在接口下用

    [Quidway-GigabitEthernet1/0/20]packet-filter inbound ip-group 3000 rule 3 //将规则在接口下

    [Quidway-GigabitEthernet1/0/20]quit

    [Quidway]interface Vlanif 100

    [Quidway-Vlanif100]packet-filter inbound ip-group 3000 rule 1 //将规则在接口下用

    [Quidway-Vlanif100]quit

    [Quidway]interface Vlanif 10

    [Quidway-Vlanif10]packet-filter inbound ip-group 3000 rule 1 //将规则在接口下用

    [Quidway-Vlanif10]quit

    10:恢复交换机出厂设置

    reset saved-configuration /重置交换机的配置

    11: 实际工作中的一个配置实例

    vlan 10

    quit

    vlan 100

    quit

    interface XGigabitEthernet2/0/1 (10G光口)

    port link-type access

    port default vlan 100

    quit

    interface Vlanif100

    ip address 119.187.200.90 255.255.255.252

    quit

    ip route-static 0.0.0.0 0.0.0.0 119.187.200.89

    aaa local-user wds password cipher wds

    local-user wds privilege level 15

    local-user wds service-type telnet terminal ssh

    quit

    user-interface vty 0 4

    authentication-mode aaa quit

    12:端口汇聚实例

    (1)交换机SwitchA和SwitchB通过以太网口实现互连。

    (2)SwitchA用于互连的端口为e0/1和e0/2,SwitchB用于互连的端口为e0/1和e0/2。

    『组网需求』

    增加SwitchA的SwitchB的互连链路的带宽,并且能够实现链路备份,使用端口汇聚数据配置步骤

    【SwitchA交换机配置】

    (1)进入端口E0/1

    [SwitchA]interface Ethernet 0/1

    (2)汇聚端口必须工作在全双工模式

    [SwitchA-Ethernet0/1]duplex full

    (3)汇聚的端口速率要求相同,但不能是自适应

    [SwitchA-Ethernet0/1]speed 100

    (4)进入端口E0/2

    [SwitchA]interface Ethernet 0/2

    (5)汇聚端口必须工作在全双工模式

    [SwitchA-Ethernet0/2]duplex full

    (6)汇聚的端口速率要求相同,但不能是自适应

    [SwitchA-Ethernet0/2]speed 100

    (7)根据源和目的MAC进行端口选择汇聚

    [SwitchA]link-aggregation Ethernet 0/1 to Ethernet 0/2 both

    【SwitchB交换机配置】

    [SwitchB]interface Ethernet 0/1

    [SwitchB-Ethernet0/1]duplex full

    [SwitchB-Ethernet0/1]speed 100

    [SwitchB]interface Ethernet 0/2

    [SwitchB-Ethernet0/2]duplex full

    [SwitchB-Ethernet0/2]speed 100

    [SwitchB]link-aggregation Ethernet 0/1 to Ethernet 0/2 both

    【注意】

    (1)同一个汇聚组中成员端口的链路类型与主端口的链路类型保持一致,即如果主端口为Trunk端口,

    则成员端口也为Trunk端口;如主端口的链路类型改为Access端口,则成员端口的链路类型也变为Access

    端口。

    (2)不同的产品对端口汇聚时的起始端口号要求各有不同,请对照《操作手册》进行配置。

    13:端口镜像配置实例

    『环境配置参数』

    (1)PC1接在交换机E0/1端口,IP地址1.1.1.1/24

    (2)PC2接在交换机E0/2端口,IP地址2.2.2.2/24

    (3)E0/24为交换机上行端口

    (4)Server接在交换机E0/8端口,该端口作为镜像端口

    『组网需求』

    (1)通过交换机端口镜像的功能使用server对两台pc的业务报文进行监控。根据Quidway交换机不同型号,

    镜像有不同方式进行配置:

    基于端口的镜像 ——基于端口的镜像是把被镜像端口的进出数据报文完全拷贝一份到镜像端口,这样来

    进行流量观测或者故障定位。

    基于流的镜像 ——基于流镜像的交换机针对某些流进行镜像,每个连接都有两个方向的数据流,对于交

    换机来说这两个数据流是要分开镜像的。

    S2008/S2016/S2026/S2403H/S3026等交换机支持的都是基于端口的镜像,8016交换机支持基于端口的镜像

    3500/3026E/3026F/3050支持基于流的镜像,5516/6506/6503/6506R支持对入端口流量进行镜像数据配置

    步骤 以Quidway S3026C为例,通过基于二层流的镜像进行配置:

    (1)定义一个ACL

    [SwitchA]acl num 200

    (2)定义一个规则从E0/1发送至其它所有端口的数据包

    [SwitchA]rule 0 permit ingress interface Ethernet0/1 egress

    interface Ethernet0/2

    (3)定义一个规则从其它所有端口到E0/1端口的数据包

    [SwitchA]rule 1 permit ingress interface Ethernet0/2 egress

    interface Ethernet0/1

    (4)将符合上述ACL的数据包镜像到E0/8

    [SwitchA]mirrored-to link-group 200 interface e0/8

    14:显示配置命令

    显示系统版本信息:display version

    显示诊断信息:display diagnostic-information

    显示系统当前配置:display current-configuration

    显示系统保存配置: display saved-configuration

    显示接口信息:display interface

    显示路由信息:display ip routing-table

    显示VLAN信息:display vlan

    显示生成树信息:display stp

    显示MAC地址表:display mac-address

    显示ARP表信息:display arp

    显示系统CPU使用率:display cpu

    显示系统内存使用率:display memory

    显示系统日志:display log

    显示系统时钟:display clock

    验证配置正确后,使用保存配置命令:save

    删除某条命令,一般使用命令: undo

    15:trunk干道配置

    『配置环境参数』

    (1)SwitchA 端口E0/1属于vlan10,E0/2属于vlan20,E0/3与SwitchB端

    口E0/3互连

    (2)SwitchB 端口E0/1属于vlan10,E0/2属于vlan20,E0/3与SwitchA端

    口E0/3互连

    『组网需求』

    (1)要求SwitchA的vlan10的PC与SwitchB的vlan10的PC互通

    (2)要求SwitchA的vlan20的PC与SwitchB的vlan20的PC互通

    数据配置步骤

    【SwitchA相关配置】

    (1)创建(进入)vlan10

    [SwitchA] vlan 10

    (2)将E0/1加入到vlan10

    [SwitchA-vlan10]port Ethernet 0/1

    (3)创建(进入)vlan20

    [SwitchA]vlan 20

    (4)将E0/2加入到vlan20

    [SwitchA-vlan20]port Ethernet 0/2

    (5)实际当中一般将上行端口设置成trunk属性,允许vlan透传

    [SwitchA-Ethernet0/3]port link-type trunk

    (6)允许所有的vlan从E0/3端口透传通过,也可以指定具体的vlan值

    [SwitchA-Ethernet0/3]port trunk permit vlan all

    【SwitchB相关配置】

    (1)创建(进入)vlan10

    [SwitchB] vlan 10

    (2)将E0/1加入到vlan10

    [SwitchB-vlan10]port Ethernet 0/1

    (3)创建(进入)vlan20

    [SwitchB]vlan 20

    (4)将E0/2加入到vlan20

    [SwitchB-vlan20]port Ethernet 0/2

    (5)实际当中一般将上行端口设置成trunk属性,允许vlan透传

    [SwitchB-Ethernet0/3]port link-type trunk

    (7)允许所有的vlan从E0/3端口透传通过,也可以指定具体的vlan值

    [SwitchB-Ethernet0/3]port trunk permit vlan all

    【补充说明】

    (1)如果一个端口是trunk端口,则该端口可以属于多个vlan;

    (2)缺省情况下trunk端口的PVID为1,可以在端口模式下通过命令port trunk pvid vlan vlanid 来修改

    端口的PVID;

    (3)如果从trunk转发出去的数据报文的vlan id和端口的PVID一致,则该报文的VLAN信息会被剥去,这点

    在配置trunk端口时需要注意。

    (4)一台交换机上如果已经设置了某个端口为hybrid端口,则不可以再把另外的端口设置为trunk端口。

    (5)一般情况下最好指定端口允许通过哪些具体的VLAN,不要设置允许所有的VLAN通过。

    测试验证

    (1)SwitchA vlan10内的PC可以与SwitchB vlan10内的PC互通

    (2)SwitchA vlan20内的PC可以与SwitchB vlan20内的PC互通

    (3)SwitchA vlan10内的PC不能与SwitchB vlan20内的PC互通

    (4)SwitchA vlan20内的PC不能与SwitchB vlan10内的PC互通

    展开全文
  • 给你个绝对可行得办法:[switch]interface g0/0/1 //如果是33系列以下,则是interface ethernet0/0/1[switch-interface g0/0/1]display this //查看当前端口类型,是access,hybrid还是trunk,如果查不到,就说明它...

    给你个绝对可行得办法:

    [switch]interface g0/0/1 //如果是33系列以下,则是interface ethernet0/0/1

    [switch-interface g0/0/1]display this //查看当前端口类型,是access,hybrid还是trunk,如果查不到,就说明它是默认端口类型,S23&33&53系列的交换机默认端口类型是hybird

    如果接口有类似:

    1. port link-type access 或者 port default vlan 2 //vlan 2是示例

    删除办法:undo port default vlan 2

    2. port link type hybird 或者 port hybrid tagged vlan 2 5 或者port hybrid untagged vlan 3 6等

    删除办法:undo port hybrid tagged vlan 2 5 或者undo port hybrid untagged vlan 3 6

    3. port link type trunk 或者 port trunk alloc-pass vlan 2 4 6 等

    删除办法:undo port trunk alloc-pass vlan 2 4 6

    展开全文
  • 一、单交换机VLAN划分命令 命令解释system 进入系统视图system-view 进入系统视图quit 退到系统视图undo vlan 20 删除vlan 20sysname 交换机命名disp vlan 显示vlanvlan 20 创建vlan(也可进入vlan 20)port e1/0/1 to...
  • H3C交换机配置命令详解华为3COM交换机配置命令详解1、配置文件相关命令[Quidway]displaycurrent-configuration;显示当前生效的配置[Quidway]displaysaved-configuration;显示flash中配置文件,即下次上电启动时所用...
  • [Quidway-ui-vty0-4]set authentication password cipher huawei 配置验证登录用户的密码为 huawei [Quidway-ui-vty0-4]user privilege level 15 配置从当前用户界面登录的用户所能访问的命令级为15 [Quidway-ui-...
  • 华为3COM交换机配置命令详解1、配置文件相关命令[Quidway]displaycurrent-configuration;显示当前生效的配置[Quidway]displaysaved-configuration;显示flash中配置文件,即下次上电启动时所用的配置文件resetsaved-...
  • 一、vlan配置1、vlan划分方案-------------------------------------------------- ------------------| 部门 | vlan名 | ip地址 | 端口分配 |-------------------------------------------------- ----------------...
  • 设备支持批量删除VLAN和单个删除VLAN两种方式:单个删除VLAN10 system-view [HUAWEI] undo vlan 10批量删除VLAN10到VLAN20 system-view [HUAWEI] undo vlan batch 10 to 20[Huawei-GigabitEthernet0/0/5]undo port ...
  • 华为交换机中MAC地址绑定IP的具体命令是什么? 华为三层交换机中目前只有S3526系列支持使用AM命令来进行IP地址和端口的interface Vlanif)#no shutdown Switch(config-if)#e2. 当修改了接口的工作参数配置,新的...
  • H3C交换机配置命令大全1、system-view进入系统视图模式2、sysname为设备命名3、displaycurrent-configuration当前配置情况4、language-modeChinese|English中英文切换5、interfaceEthernet1/0/1进入以太网端口视图6...
  • 请教下如何删除undo port trunk allow-pass vlan 1这句命令配置管理WLAN和端口如何开WLAN数据,下面是我配置的请指教,因为我以前配置H3C的,现在弄华为的,人人都说配置命令一样,可是我觉得都不一样。下面是我...
  • 华为交换机配置命令

    千次阅读 2013-07-16 21:50:18
    华为交换机配置命令 sys 进入系统视图 interface Gigabitethernet 0/0/1 进入接口视图 ip address 10.10.10.10 255.255.255.0 配置端口的ip地址 description aaa 给接口配置描述信息 port link-trunk {...
  • 很多人朋友多次问到华为交换机配置,确实用的比较多,...一、华为交换机的基本配置1、创建vlan: //用户视图,也就是在Quidway模式下运行命令。system-view //进入配置视图[Quidway] vlan 10 //创建vlan 10,并...
  • 原标题:华为交换机配置及:access、trunk、hybird端口详解很多人朋友多次问到华为交换机配置,确实用的比较多,上次我们有单独提到h3c交换机的配置,今天我们来了解下华为交换机配置,以及以太网的三种链路...
  • 前面我们发布了关于锐捷交换机配置相关命令,其实不论是华为,还是思科,以及h3c和锐捷,他们命令的配置原理都是一样的,只是小部分表示的命令有不同,理解了一家的交换机配置方式,那么其它的厂家的配置命令也能...
  • 昨天发布了关于锐捷交换机配置相关命令,其实不论是华为,还是思科,以及h3c和锐捷,他们命令的配置原理都是一样的,只是小部分表示的命令有不同,理解了一家的交换机配置方式,那么其它的厂家的配置命令也能直接...
  • 创建端口组2,该组内端口都配置access模式,且默认vlan为20,具体命令如下:[Huawei]port-group 2 [Huawei-port-group-2]group-member Ethernet 0/0/11 to Ethernet 0/0/22[Huawei-port-group-2]port link-type ...
  • 2016最新华为交换机常用配置实例已有166人查看过本文标签:2016就新华为交换机常用配置实例发布时间:2016-05-110%好评0人参与打分0人评论相信有一些学习网络技术的同学对H3C交换机的配置命令还是一知半解吧,下面小...
  • 华为交换机删除vlan命令

    千次阅读 2020-03-17 15:12:08
    华为交换机删除vlan命令 ① 检查该VLAN下是否存在成员接口,使用如下命令: display vlan all ② 如存在成员接口,则进入该接口视图,删除该成员,否则可略过此步骤,例如: interface Ethernet1/0/1 undo port ...
  • 以下是配置交换机命令。(HUAWEI S3000)配置过程(// 后面为注释)1.改变中文模式language-mode chinese //习惯英语的可以不用此步骤2.进入系统试图system-view3.设置特权密码:super password cipher NIME...
  • H3C交换机配置命令大全1、system-view进入系统视图模式2、sysname为设备命名3、displaycurrent-configuration当前配置情况4、language-modeChinese|English中英文切换5、interfaceEthernet1/0/1进入以太网端口视图6...
  • 华为交换机的基本配置1、创建vlan: //用户视图,也就是在Quidway模式下运行命令。system-view //进入配置视图[Quidway] vlan 10 //创建vlan 10,并进入vlan10配置视图,如果vlan10存在就直接进入vlan10配置视图...
  • access、trunk、hybird端口详解很多人朋友多次问到华为交换机配置,确实用的比较多,上次我们有单独提到h3c交换机的配置,今天我们来了解下华为交换机配置,以及以太网的三种链路方式。为了让大家更加清楚,每行...
  • 1.华为s2300交换机如何配置端口限速使用QOS命令配置(网络带宽的10M、100M和1000M的单位是bps(即bit/s,位/秒),而我们通常所说的100M大小的文件,这里的单位是Byte,而1Byte=8bit,显然100M bit=(100/8)M Byte=12.5M ...
  • 很多人朋友多次问到华为交换机配置,确实用的比较多,上次我们有单独提到h3c交换机的配置,今天我们来了解下华为交换机配置,以及以太网的三种链路方式。为了让大家更加清楚,每行代码都有解释。一、化为交换机...
  • 华为交换机的基本配置1、创建vlan: //用户视图,也就是在Quidway模式下运行命令。system-view //进入配置视图[Quidway] vlan 10 //创建vlan 10,并进入vlan10配置视图,如果vlan10存在就直接进入vlan10配置视图...

空空如也

空空如也

1 2 3 4 5 6
收藏数 105
精华内容 42
关键字:

华为交换机配置access命令