精华内容
下载资源
问答
  • 华为交换机怎么通过已知的mac地址查找对应的端口?华为交换机中查找端口如果通过线来查找是很麻烦的,如果通过mac地址查找就方便多了,下面我们就来看看详细的教程,需要的朋友可以参考下
  • 华为交换机怎么绑定绑定ip地址/MAC地址?主要是预防IP地址被盗用等网络安全威胁的问题,该怎么设置绑定呢?下面我们就来看看详细的设置教程,需要的朋友可以参考下
  • 华为交换机MAC地址表分类与实验

    千次阅读 2020-12-13 11:41:59
    动态表项由接口通过对报文中的源MAC地址学习方式动态获取到,这类MAC地址有老化的时间,并且可以自己修改,老化时间越短,交换机对周边的网络变化越敏感,适合在网络拓扑变化比较环境中,老化时间越长,越适合在网络...

    MAC地址表分类:

    在这里插入图片描述
    动态表项由接口通过对报文中的源MAC地址学习方式动态获取到,这类MAC地址有老化的时间,并且可以自己修改,老化时间越短,交换机对周边的网络变化越敏感,适合在网络拓扑变化比较环境中,老化时间越长,越适合在网络拓扑比较稳定的环境中

    静态MAC地址和黑洞MAC地址(一种特殊的静态MAC地址)是没有老化时间的。黑洞MAC地址表项的功能是用于丢弃含有特定源MAC地址或目的MAC地址的数据帧(只要其中一个匹配就丢弃),我们可以将非信任用户的MAC地址配置为黑洞MAC地址,当设备收到目的的MAC或源MAC为黑洞MAC地址的报文时,直接丢弃。

    MAC地址表的产生方式:

    自动学习生成和手工配置,手工配置优先级大于自动学习的MAC地址。在MAC地址表已满的情况下,继续配置静态或黑洞MAC表,则系统的处理方式如下:
    1.如果MAC地址表中存在对应MAC地址的动态MAC地址表项,则添加的静态或黑洞MAC地址表项时自动覆盖原来对应的动态MAC地址表项。(进行覆盖)
    2. 如果MAC地址表中不混在对应MAC地址的动态MAC地址表项,将无法添加静态或黑洞MAC地址表项。(也就是不会将动态表项挤占)

    MAC地址学习实验:

    在这里插入图片描述
    PC1配置:
    在这里插入图片描述
    PC2配置:
    在这里插入图片描述
    1.查看动态MAC地址表和静态MAC地址表:
    首先我们用PC1pingPC2:
    在这里插入图片描述
    在交换机上查看MAC地址表项:(学习到了两个动态的mac地址表项)
    在这里插入图片描述
    然后将PC1的MAC地址静态添加到MAC地址上:
    mac-address static 5489-9857-0BF2 GigabitEthernet 0/0/1 vlan 1 //将PC1的mac地址绑定在g0/0/1口和vlan1上

    然后查看其对应的MAC地址表,模拟器和MAC地址其他类型的表项和动态地址表项是分开表示的,我们可以看到其对应的地址从原来的动态类型变为了静态的类型。
    在这里插入图片描述
    2.黑洞静态MAC地址表项的配置:

    将PC2的MAC地址配置成黑洞MAC地址:
    mac-address blackhole 5489-98ED-616D vlan 1 //绑定到vlan1
    查看MAC地址表:(配置成功了一条黑洞MAC)
    在这里插入图片描述
    然后我们进行ping测试,按照理论是不会通的:(不通,说明配置成功)
    在这里插入图片描述
    其他功能配置:
    1.配置动态条目地址老化的功能:
    mac-address aging-time 600 //配置动态MAC表项的老化时间,取值范围为0和10—1000000的整数秒,0代表MAC地址表项不老化,缺省情况下,动态MAC表项的老化时间为300s
    2.MAC地址表的学习功能:
    如果想提高网络的安全性,防止设备学习到非法的MAC地址,可以选择关闭设备上指定接口或者指定vlan中所有接口的MAC地址学习的功能,这样设备将不会从这些接口上学习新的MAC地址,首先我们清空mac地址表,然后查看在g0/0/1接口上开启禁止学习功能:mac-address learning disable action forward/discard 。discard(默认方式),指的是收到报文后,对报文目的的MAC地址进行匹配,当于MAC地址表中的某个表项匹配时,则对该报文进行转发,否则丢弃该报文。forward,指的是,收到报文后,直接按照报文中的目的MAC地址进行转发(如果没有目的MAC地址就泛洪),默认是这种方式。

    现在我们用PC1pingPC2,然后查看MAC地址表:g0/0/1端口没有学习到,g0/0/2端口因为没有开启限制功能成功学习到表项,说明配置成功
    在这里插入图片描述
    3.设置接口MAC地址的学习数量:
    我们可以基于接口或者vlan来限制对一些频繁遭到攻击的接口或者vlan限制接口可以学习到MAC地址数量,当超过限制的时候,源MAC地址为新MAC地址的报文继续被转发,但是MAC地址表项不记录。
    进入接口下或进入vlan视图下:mac-limit maximum 500 //0表示不限制数量,默认进行限制。

    展开全文
  • 华为交换机查看本机mac地址命令

    千次阅读 2021-04-22 16:32:17
    display interface

    使用命令:display interface

    在这里插入图片描述

    展开全文
  • 一、实验拓扑图: 二、实验要求: ...3.将S1交换机的E0/0/1端口开启安全检测功能,并配置StickyMAC功能。 4.从PC1PINGPC2,查看S1、S2、S3的MAC地址表,分别截图记录,等待20秒之后再次查看3台...
    • 一、实验拓扑图:

                         

    • 二、实验要求:

    1.从PC1 PING PC2 ,查看S1、S2、S3的MAC地址表,分别截图记录备用。
    2.修改S1、S2的MAC地址老化时间为20秒,等待20秒之后查看S1、S2、S3的MAC地址表,分别截图记录,与上面的截图进行对比,有何发现?
    3.将S1交换机的E0/0/1端口开启安全检测功能,并配置Sticky MAC功能。
    4.从PC1 PING PC2 ,查看S1、S2、S3的MAC地址表,分别截图记录,等待20秒之后再次查看3台交换机的MAC地址表,对比查看有何不同。
    5.从PC2 PING PC3,能否PING通?WHY?(NO)
    6.20秒内分别从PC1 PING PC2 ,PC3 PING PC1,然后查看S1、S2、S3的MAC地址表,分别截图记录,等待20秒之后再次查看3台交换机的MAC地址表,对比查看有何不同。
    7.20秒内分别从PC1 PING PC2 ,PC3 PING PC2,能否PING通?WHY?(3 to 2, NO)
    8.将S1交换机的E0/0/2端口开启安全检测功能,配置PC5为Sticky MAC,查看S1的MAC地址表(PC5未发数据依然有表项)
    9.从PC5 PING PC1 ,PC3 PING PC1,能否PING通?WHY?(3 to 1, NO)
    10.修改S1交换机上E0/0/2端口安全MAC地址数量为2,继续9的操作,查看能否PING通。(YES)
    11.修改S1交换机上E0/0/2端口安全违例保护动作为 shutdown,从PC4 PING PC1,查看效果。
    12.将S1交换机的E0/0/2端口启用,并修改安全MAC地址数量为3,修改E0/0/1的安全地址数量为2。
    13.从PC5 PING PC1、2、3、4,查看通信情况。

    • 三、配置命令与原因分析:

    1.从PC1 PING PC2 ,查看S1、S2、S3的MAC地址表,分别截图记录备用。

    2.修改S1、S2的MAC地址老化时间为20秒,等待20秒之后查看S1、S2、S3的MAC地址表,分别截图记录,与上面的截图进行对比,有何发现?

    S1命令:mac-address aging-time 20
    S2命令:mac-address aging-time 20

    发现:20秒过后S1和S2交换机的mac地址表已经清空了,只有S3的mac地址表的动态mac地址的老化时间还没结束,所以mac地址表中依然存在该表项。

    3.将S1交换机的E0/0/1端口开启安全检测功能,并配置Sticky MAC功能。

    S1命令:
    interface Ethernet0/0/1
    port-security enable
    port-security mac-address sticky
    

    4.从PC1 PING PC2 ,查看S1、S2、S3的MAC地址表,分别截图记录,等待20秒之后再次查看3台交换机的MAC地址表,对比查看有何不同。

    5.从PC2 PING PC3,能否PING通?WHY?(NO)

    原因:S1交换机的E0/0/1端口开启安全检测功能,并配置Sticky MAC功能,但是没有配置动态安全mac地址学习限制数量,因为默认情况下动态安全mac地址学习限制数量为1,所以pc2 ping pc3的数据帧就被丢弃掉了,因此不能够ping通。

    6.20秒内分别从PC1 PING PC2 ,PC3 PING PC1,然后查看S1、S2、S3的MAC地址表,分别截图记录,等待20秒之后再次查看3台交换机的MAC地址表,对比查看有何不同。

    20秒前:

    20秒后:

    S2交换机mac地址表为空,这里就不截图了。

    对比后发现出现差别的原因:因为S1和S2都配置了mac地址老化时间为20秒,而S3是默认300秒,所以20秒前所有交换机都能看到该有的表项。然后,S1配置了sticky mac地址,所以20秒后S1的mac地址表中还存在sticky mac地址表项,动态mac地址表项就消失了,而S2交换机上全都是动态mac地址表项,所以20秒后就全消失了,S3默认配置,所以还没老化,也就还有所有mac表项。

    7.20秒内分别从PC1 PING PC2 ,PC3 PING PC2,能否PING通?WHY?(3 to 2, NO)

    原因:PC3 ping PC2不通的原因跟第5题一样,这里就不在赘述。

    8.将S1交换机的E0/0/2端口开启安全检测功能,配置PC5为Sticky MAC,查看S1的MAC地址表(PC5未发数据依然有表项)​​​​​​​

    S1命令:
    #
    interface Ethernet0/0/2
     port-security enable
     port-security mac-address sticky
    port-security mac-address sticky 5489-98EF-4055 vlan 1
    #

    9.从PC5 PING PC1 ,PC3 PING PC1,能否PING通?WHY?(3 to 1, NO)

    原因:PC3ping PC1不通的原因也是只配置了e0/0/2接口的sticky Mac功能,没有配置动态安全mac地址学习限制数量,因为默认情况下动态安全mac地址学习限制数量为1,所以pc3 ping pc1的数据帧就被丢弃掉了,因此不能够ping通。

    10.修改S1交换机上E0/0/2端口安全MAC地址数量为2,继续9的操作,查看能否PING通。(YES)

    S1命令:
    #
    interface Ethernet0/0/2
    port-security max-mac-num 2
    #

    配置S1交换机的E0/0/2端口安全MAC地址数量为2后都能ping通了,证明前面分析是对的。

    11.修改S1交换机上E0/0/2端口安全违例保护动作为 shutdown,从PC4 PING PC1,查看效果。​​​​​​​

    S1命令:
    #
    interface Ethernet0/0/2
    port-security protect-action shutdown
    #

    效果如下:PC4 ping不通PC1并且S1交换机的2端口down掉了

    12.将S1交换机的E0/0/2端口启用,并修改安全MAC地址数量为3,修改E0/0/1的安全地址数量为2。

    S1命令:
    #
    interface Ethernet0/0/1
    port-security max-mac-num 2
    #
    interface Ethernet0/0/2
    port-security max-mac-num 3
    #

    13.从PC5 PING PC1、2、3、4,查看通信情况。​​​​​​​

    全部能ping通,因为第12题将交换机的两个接口的安全MAC地址数量调整为与PC个数一致,所以都能实现通信,此后,如果在Mac地址老化时间之内有别的PC接入,那么接入的这台PC所发送的数据帧将被丢弃,并且执行相应的保护动作。

    展开全文
  • 2、在S2上配置VLAN10的MAC漂移检测,将产生漂移的MAC地址阻塞,阻塞30秒,允许重复2次。 3、在S2上配置VLAN111的MAC漂移检测,将产生MAC地址漂移的端口阻塞,阻塞30秒,允许重复2次。 4、从PC1上分别PINGPC2、PC9,...

    一、实验拓扑图:

               

    二、实验要求:

    1、根据图示配置VLAN信息,E0/0/3为TRUNK端口,放行所有VLAN。

    2、在S2上配置VLAN10的MAC漂移检测,将产生漂移的MAC地址阻塞,阻塞30秒,允许重复2次。

    3、在S2上配置VLAN111的MAC漂移检测,将产生MAC地址漂移的端口阻塞,阻塞30秒,允许重复2次。

    4、从PC1上分别PING PC2、PC9,查看S1、S2的MAC地址表,截图。

    5、从PC4上PING PC1,查看S1、S2的MAC地址表,查看VLAN10的MAC地址漂移检测详情(display loop-detect eth-loop vlan 10),观察交换机上的告警信息,截图,与操作4的截图对比。

    6、继续不断地从PC1上PING PC4,查看S1、S2的MAC地址表变化,查看VLAN10的MAC地址漂移检测详情(display loop-detect eth-loop vlan 10),观察交换机上的告警信息,截图与操作5对比。

    7、当5489-9826-6b11 被阻塞后,从PC1上PING PC2、PC9,能否PING通?(2NO 9YES WHY?)  从PC9上 PING PC2,能否通?(YES)

    8、从PC5上交替PING PC6、PC7,查看S1、S2的MAC地址表,能否PING通?(YES)在这一步多操作几次,直到S1上也出现告警信息为止。

    9、先从PC5上PING PC3(YES),然后从PC6上PING PC7,查看S1、S2 MAC地址表,查看 VLAN111 的MAC地址漂移检测详情(display loop-detect eth-loop vlan 111),观察交换机上的告警信息,截图与操作8作对比。

     

    10、继续不断地从PC6上PING PC7,查看 S1、S2 的MAC地址表变化,查看VLAN111的MAC地址漂移检测详情(display loop-detect  eth-loop vlan 111),观察交换机上的告警信息,截图与操作9对比。

    11、在S2上查看MAC地址漂移检测详情(display loop-detect eth-loop),当VLAN111上的Ethernet0/0/3端口被阻塞后,从PC5上PING PC3,能否PING通?(NO)从PC9上PING PC2,能否PING通?(YES)WHY?

    12、在S2上查看MAC地址漂移历史记录(display mac-address flapping record)总结以上的操作心得。

    三、配置命令与原因分析:

    1、根据图示配置VLAN信息,E0/0/3为TRUNK端口,放行所有VLAN。

    S1命令:
    sysname S1
    #
    vlan batch 10 111
    #
    interface Ethernet0/0/1
     port link-type access
     port default vlan 10
    #
    interface Ethernet0/0/2
     port link-type access
     port default vlan 111
    #
    interface Ethernet0/0/3
     port link-type trunk
     port trunk allow-pass vlan 2 to 4094
    #
    interface Ethernet0/0/4
     port link-type access
     port default vlan 111
    #
    interface Ethernet0/0/5
     port link-type access
     port default vlan 10
    #

    S2命令:

    sysname S2

    #

    vlan batch 10 103 111

    #

    interface Ethernet0/0/1

     port link-type access

    #

    interface Ethernet0/0/2

     port link-type access

     port default vlan 10

    #

    interface Ethernet0/0/3

     port link-type trunk

     port trunk allow-pass vlan 2 to 4094

    #

    interface Ethernet0/0/4

     port link-type access

     port default vlan 111

    #

    interface Ethernet0/0/5

     port link-type access

     port default vlan 10

    #

    2、在S2上配置VLAN10的MAC漂移检测,将产生漂移的MAC地址阻塞,阻塞30秒,允许重复2次。

    S2命令:
    vlan 10
     loop-detect eth-loop block-mac block-time 30 retry-times 2

    3、在S2上配置VLAN111的MAC漂移检测,将产生MAC地址漂移的端口阻塞,阻塞30秒,允许重复2次。

    S2命令:
    vlan 111
     loop-detect eth-loop block-time 30 retry-times 2

    4、从PC1上分别PING PC2、PC9,查看S1、S2的MAC地址表,截图。

    5、从PC4上PING PC1,查看S1、S2的MAC地址表,查看VLAN10的MAC地址漂移检测详情(display loop-detect eth-loop vlan 10),观察交换机上的告警信息,截图,与操作4的截图对比。

    以上截图和第4题的截图对比后发现此时存在Mac地址漂移,因为是PC4伪造PC1的Mac地址然后ping PC1导致的,此时S2上PC1的Mac地址与接口的绑定从e0/0/3变为e0/0/5。

    6、继续不断地从PC1上PING PC4,查看S1、S2的MAC地址表变化,查看VLAN10的MAC地址漂移检测详情(display loop-detect eth-loop vlan 10),观察交换机上的告警信息,截图与操作5对比。

    从上图可以看出Mac地址存在漂移,并且该漂移Mac地址被永久阻塞,S2最终学习到该Mac地址的端口从e0/0/3变为e0/0/5。

    7、当5489-9826-6b11 被阻塞后,从PC1上PING PC2、PC9,能否PING通?(2NO 9YES WHY?)  从PC9上 PING PC2,能否通?(YES)

    因为只是在S2上配置Mac地址漂移检测,所以只有S2交换机阻塞了该漂移Mac地址。因此,PC1 ping S2上的PC2就不能通,ping S1上的PC9能通。

    8、从PC5上交替PING PC6、PC7,查看S1、S2的MAC地址表,能否PING通?(YES)在这一步多操作几次,直到S1上也出现告警信息为止。

    多ping几次后pc5 ping pc6和pc7 :

    从告警信息可以看出PC7的Mac地址存在漂移,一开始ping都能ping通,多ping几次后就只能ping通pc7了。

    9、先从PC5上PING PC3(YES),然后从PC6上PING PC7,查看S1、S2 MAC地址表,查看 VLAN111 的MAC地址漂移检测详情(display loop-detect eth-loop vlan 111),观察交换机上的告警信息,截图与操作8作对比。

    10、继续不断地从PC6上PING PC7,查看 S1、S2 的MAC地址表变化,查看VLAN111的MAC地址漂移检测详情(display loop-detect  eth-loop vlan 111),观察交换机上的告警信息,截图与操作9对比。

    11、在S2上查看MAC地址漂移检测详情(display loop-detect eth-loop),当VLAN111上的Ethernet0/0/3端口被阻塞后,从PC5上PING PC3,能否PING通?(NO)从PC9上PING PC2,能否PING通?(YES)WHY?

    PC5不能ping通PC3的原因是VLAN111上的e0/0/3端口被阻塞了,而PC5和PC3正好连接的是交换机的vlan111端口。PC9能ping通PC2的原因是这两台PC接入交换机的端口是vlan10,所以不受影响。

    12、在S2上查看MAC地址漂移历史记录(display mac-address flapping record)总结以上的操作心得。

     

    操作心得:

    ①配置Mac地址漂移检测时尽量选择将产生漂移的Mac地址阻塞,而不是采取阻塞端口。因为这样才能不影响处于相同vlan下的其他PC的正常通信。

    ②要学会通过抓包、display命令、debug命令和告警信息来分析网络中存在的问题并采用合理的方案来解决问题。

     

     

    展开全文
  • 华为交换机MAC地址表以及命令配置

    千次阅读 2020-07-24 14:32:41
    [Huawei]display mac-address flapping record 查看MAC地址漂移记录 配置丢弃全0的MAC地址报文功能 在网络中一些主机或者设备在发生故障时,会发送全源和目的MAC地址为全0的帧,可以配置交换机丢弃这些错误报文功能...
  • 华为交换机查看MAC地址

    万次阅读 2019-06-04 18:30:07
    我们在交换机中输入命令“dis mac-address...华为交换机如何通过MAC地址查找对应接口 假如说你想要找到接口对应的是那台电脑,或者是那个IP地址。用这条命令“dis mac-address gig0/0/8”或者“dis ip interface gig...
  • 华为交换机处理mac地址漂移

    千次阅读 2020-11-27 11:37:21
    以下内容来自于华为的官网的产品文档: 配置MAC地址漂移检测示例 组网需求 如图1所示,网络中三台CE间网线误接并关闭了stp,形成了网络环路,引起MAC地址发生漂移、MAC地址表震荡。 为了能够及时检测网络中出现...
  • 路由器有一两台三四台的情况下可以进行静态路由配置,如果路由器多了的话如果在配置静态路由就会很麻烦,还要一台一台的去配置,这...首先打开华为模拟器,拖入两个路由器,用线连接后配置端口的IP地址 如下图: ...
  • MAC地址飘逸也就是我们经常说的拓扑地址翻摆,交换机的不同接口可能在很短的时间内反复学习到同一个MAC地址,例如交换网络中交换机网线被误接或配置错误形成了环网;网络中某些非法用户仿冒合法的MAC地址进行MAC地址...
  • 设备 华为S5735S-S24T4S-A ...1.华为交换机根据已知一个IP他对应的MAC地址 dis arp | include 192.168.1.11 显示 IP ADDRESS MAC ADDRESS E XPIRE(M) TYPE INTERFACE VPN-INSTANCE VLAN 192.168.1.11
  • 1.将两个服务器的MAC地址配置为静态MACMAC地址表老化时间改为20秒。 2.从PC1上分别PINGPC2、PC3、PC4、Server1、Server2,查看S1的MAC地址表,截图待用。 3.配置E0/0/3接口的MAC地址最大数量为2。 4.从PC1上分别...
  • “华为数通学习(五):华为交换机基本操作 双工 链路聚合 STP VLAN Trunk 三层接口路由合集演示” “华为数通学习(六)三层交换与VRRP配置” “华为数通学习(七)理解华为交换机三种端口模式Access、Hybrid和...
  • 背景:网络安全整改阶段,部分项目提出需要将设备的MAC绑定到固定的交换机,并且划分固定VLAN。 实例:如图 图 1-20 所示,用户主机 PC1 的 MAC 地址为 0002-0002-0002,用户主机 PC2 的 MAC 地址为 0003-0003-0003...
  • 没有华为5700交换机ip地址、mac地址、交换机端口如何做绑定求大神解决
  • MAC地址表项是交换机通过报文的源MAC地址学习过程而自动生成的,而通过用户手动配置也可以生成静态的MAC地址表项。手动配置静态MAC,一般是为了防止假冒身份的非法用户骗取数据。配置黑洞MAC地址表可以有效的防止...
  • 交换机端口MAC地址绑定命令
  • 华为交换机:基于mac地址的vlan

    千次阅读 2020-11-04 14:27:28
    Huawei>sys [Huawei]sysname sw2 [sw2] [sw2]un in en #关闭消息回执 Info: Information center is disabled. [sw2]vlan batch 10 20 [sw2]int g0/0/2 [sw2-GigabitEthernet0/0/2]port link-type access ...
  • 为了防止ARP攻击,我们经常需要在三层交换机上做IP地址与MAC地址的绑定操作,以华为交换机为例,一般需要执行如下一些命令:1、查看arp记录,即ip与mac的对应表disp arp | in简单解释一下这个命令:disp:是display...
  • 华为三层交换机绑定IP和MAC地址

    千次阅读 2020-12-09 16:31:18
    现在需要绑定“研发部”的所有电脑的IP和MAC地址 所有vlan和端口信息如下 由于之前搭建的时候所有电脑都是自动获取ip的,dhcp配置这里就不重述了,开始讲述如何绑定 1.开启dhcp snooping 2.进入vlan200(研发部)...
  • 华为USG夸三层交换机识别客户端MAC地址的配置方法
  • 进入交换机后:     通过已知的MAC来回去改MAC的端口   <HUAWEI>dis mac-address ------------------------------------------------------------------------------- MAC Address VLAN/VSI...
  • 华为交换机获取MAC地址表OID的方法

    千次阅读 2020-12-22 03:25:48
    现有一台华为S5328交换机,需要开启snmp协议并获取其MAC地址表的OID值。一、开启snmp协议命令如下:[switch]snmp-agent community read huaweiabc[switch]snmp-agent community write huaweiabc[switch]snmp-agent ...
  • 怎么查看华为交换机已绑定的ip与mac

    千次阅读 2020-12-30 05:38:52
    假设IP地址10.1.1.2,MAC地址0000-0000-0001[b]1、IP+MAC+端口绑定流程[/b]华为三层交换机中目前只有S3526系列支持使用AM命令来进行IP地址和端口的绑定。并且如果S3526系列交换机要采用AM命令来实现绑定功能,则...
  • 华为交换机 查看 ip和mac对应关系

    千次阅读 2019-02-14 15:16:00
    IPv4: display arp IPv6: display ipv6 neighbors 转载于:https://www.cnblogs.com/wangjq19920210/p/10374769.html
  • user-bind static ip-address 192.168.x.x mac-address xxxx-xxxx-xxxx interface GigabitEthernet0/0/1 vlan x 端口模式下输入: interface GigabitEthernet0/0/2 port link-type access port default vlan x ip ...
  • 华为交换机 端口绑定MAC地址

    千次阅读 2019-10-08 19:03:57
    华为S2352P二层交换机绑定MAC与端口绑定最近有这个需求:如何配置MAC与端口绑定,使其他设备在此端口不能上网?#1.在端口中关闭MAC学习 [huawei]interface Ethernet0/0/1 [huawei-Ethernet0/0/1]mac-address ...
  • 主要介绍了h3c交换机mac地址绑定、三层交换机固定ip上网、三层交换机端口配置ip地址的方法,需要的朋友可以参考下

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 7,160
精华内容 2,864
关键字:

华为查交换机mac