精华内容
下载资源
问答
  • 华为交换机配置IP
    千次阅读
    2021-12-24 15:57:22

    最近多次配三层华为交换机的IP,发现总去网上百度,遂写一个总结去加深自己的印象

    1. 首先需要具备VGA转接头,要能够实现华为交换机和电脑直连,首先转接头需要自己准备,网上也可以直接买.
    2. 通过console登录,步骤如下:
      (1)会话协议是serial登陆
      (2)串行数据配置连接的参数,端口是com4(这个是根据驱动安装好查看管理设备得来);华为的波特率为9600其他是8位数据位,然后流控都不要选上,先试用默认尝试看看。
      com4这个驱动可以右键打开电脑管理查看设备选择器,看到端口,如果是黄色的说明没有安装驱动
    3. 登录交换机
    4. 使用system-view命令,进入【】模式
    5. 要记住每一个端口都可以绑定一个IP或多个IP,每一个vlan都可以指定一个IP,而目前我主要是想给交换机配置IP,通过SSH登录,可以最简单话通过vlan配置Ip即可。
    6. 创建一个vlan,vlan 1
    7. 添加端口 port Ethernet 0/0/1 to 0/0/2,使用dis current,或者用dis vlan来查看vlan信息
    8. 配置VlanIp 通过interface Vlanif 1
    9. ip address 192.168.219.200 255.255.255.0
      10.配置完成之后,可以通过display current去查看配置信息,可以看到vlan的ip,此时也就是交换机的IP,通过ping命令可以检测配置是否成功,接下来就只需要SSH登录了

    关于SSH设置登录密码 这个简单
    aaa模式,增加用户口令权限即可

    更多相关内容
  • 华为交换机怎么绑定绑定ip地址/MAC地址?主要是预防IP地址被盗用等网络安全威胁的问题,该怎么设置绑定呢?下面我们就来看看详细的设置教程,需要的朋友可以参考下
  • 主要介绍了h3c交换机mac地址绑定、三层交换机固定ip上网、三层交换机端口配置ip地址的方法,需要的朋友可以参考下
  • 根据交换机的端口分配固定地址的解决方法: 技术原理:开启DHCP Snooping的option82策略分配。为交换机每一个端口做一个...希望交换机端口1-24依次分配固定地址172.16.10.1-172.16.10.24/24的地址。 1、创建DHCP服务...

    根据交换机的端口分配固定地址的解决方法:
    技术原理:开启DHCP Snooping的option82策略分配。为交换机每一个端口做一个option82的类标记,DHCP服务器根据option82的类标记分配固定地址。

    这里以H3C交换机为例,为VLAN 10中的终端分配地址:
    希望交换机端口1-24依次分配固定地址172.16.10.1-172.16.10.24/24的地址。

    1、创建DHCP服务器并做option82类标记:
    [H3C]dhcp enable
    [H3C]dhcp server ip-pool vlan10
    [H3C-dhcp-pool-vlan10]network 172.16.10.0 mask 255.255.255.0
    [H3C-dhcp-pool-vlan10]gateway-list 172.16.10.254
    [H3C-dhcp-pool-vlan10]dns-list 114.114.114.114
    [H3C-dhcp-pool-vlan10]expired day 0 hour 2
    [H3C-dhcp-pool-vlan10]class port1 range 172.16.10.1 172.16.10.1           #类port1标记地址172.16.10.1
    [H3C-dhcp-pool-vlan10]class port2 range 172.16.10.2 172.16.10.2
    [H3C-dhcp-pool-vlan10]class port3 range 172.16.10.3 172.16.10.3
    [H3C-dhcp-pool-vlan10]class port4 range 172.16.10.4 172.16.10.4
    [H3C-dhcp-pool-vlan10]quit

    [H3C]interface range Ethernet 1/0/1 to Ethernet 1/0/4
    [H3C-if-range]port link-type access
    [H3C-if-range]port access vlan 10
    [H3C-if-range]quit
    [H3C]interface Vlan-interface 10
    [H3C-Vlan-interface10]ip address 172.16.10.254 24
    [H3C-Vlan-interface10]dhcp select server        #开启dhcp服务

    2、配置option82的参数信息:
    [H3C]dhcp class port1
    [H3C-dhcp-class-port1]if-match rule 1 option 82 hex 706f727431 offset 2 length 5
    [H3C-dhcp-class-port1]quit
    #hex代表十六进制;"706f727431"是十六进制值,转换后字符就是“port1”,如下同理;"offset 2 length 5"指的是option允许偏移量2,十六进制字符串长度为5。
    在线转换网址:https://www.sojson.com/hexadecimal.html
    [H3C]dhcp class port2
    [H3C-dhcp-class-port2]if-match rule 1 option 82 hex 706f727432 offset 2 length 5
    [H3C-dhcp-class-port2]quit
    [H3C]dhcp class port3
    [H3C-dhcp-class-port3]if-match rule 1 option 82 hex 706f727433 offset 2 length 5
    [H3C-dhcp-class-port3]quit
    [H3C]dhcp class port4
    [H3C-dhcp-class-port4]if-match rule 1 option 82 hex 706f727434 offset 2 length 5
    [H3C-dhcp-class-port4]quit

    3、配置端口与类的关系:
    [H3C]dhcp snooping enable          #全局开启dhcp snooping功能
    [H3C]interface Ethernet 1/0/1        #端口启用dhcp snooping支持option82功能,并配置circuit-id为port1
    [H3C-Ethernet1/0/1]dhcp snooping information enable         #开启支持option82字段功能
    [H3C-Ethernet1/0/1]dhcp snooping information circuit-id string port1      #string后面是自定义字符
    [H3C-Ethernet1/0/1]quit
    [H3C]interface Ethernet 1/0/2
    [H3C-Ethernet1/0/2]dhcp snooping information enable
    [H3C-Ethernet1/0/2]dhcp snooping information circuit-id string port2
    [H3C-Ethernet1/0/2]quit
    [H3C]interface Ethernet 1/0/3
    [H3C-Ethernet1/0/3]dhcp snooping information enable
    [H3C-Ethernet1/0/3]dhcp snooping information circuit-id string port3
    [H3C-Ethernet1/0/3]quit
    [H3C]interface Ethernet 1/0/4
    [H3C-Ethernet1/0/4]dhcp snooping information enable
    [H3C-Ethernet1/0/4]dhcp snooping information circuit-id string port4
    [H3C-Ethernet1/0/4]quit
    ----------------------------------------------------------------------------------------
    4、插交换机4口测试如下:
    terminal debugging
    terminal monitor
    debugging dhcp snooping information
    *Oct 19 16:37:38:201 2019 H3C DHCPSP4/7/INFO: Received packet: Option 82 offset is 0, Option 82 handling strategy is Replace.
    *Oct 19 16:37:38:201 2019 H3C DHCPSP4/7/INFO: Fill circuit-id in padding format string: Length is 7.
    *Oct 19 16:37:38:201 2019 H3C DHCPSP4/7/INFO: Fill remote-id in padding format normal: Length is 10.
    *Oct 19 16:37:38:201 2019 H3C DHCPSP4/7/INFO: Recalculated IP and UDP checksum.
    *Oct 19 16:37:38:790 2019 H3C DHCPSP4/7/INFO: Stripping Option 82 succeeded: offset is 331, stripped length is 19.
    *Oct 19 16:37:38:790 2019 H3C DHCPSP4/7/INFO: Padded packet: padded length is 14.
    *Oct 19 16:37:38:790 2019 H3C DHCPSP4/7/INFO: Recalculated IP and UDP checksum.
    *Oct 19 16:37:38:792 2019 H3C DHCPSP4/7/INFO: Received packet: Option 82 offset is 0, Option 82 handling strategy is Replace.
    *Oct 19 16:37:38:792 2019 H3C DHCPSP4/7/INFO: Fill circuit-id in padding format string: Length is 7.
    *Oct 19 16:37:38:792 2019 H3C DHCPSP4/7/INFO: Fill remote-id in padding format normal: Length is 10.
    *Oct 19 16:37:38:792 2019 H3C DHCPSP4/7/INFO: Recalculated IP and UDP checksum.
    *Oct 19 16:37:38:795 2019 H3C DHCPSP4/7/INFO: Stripping Option 82 succeeded: offset is 331, stripped length is 19.
    *Oct 19 16:37:38:795 2019 H3C DHCPSP4/7/INFO: Padded packet: padded length is 14.
    *Oct 19 16:37:38:795 2019 H3C DHCPSP4/7/INFO: Recalculated IP and UDP checksum.

    display arp all
    Type: S-Static D-Dynamic O-Openflow R-Rule M-Multiport I-Invalid
    IP address MAC address VLAN/VSI Interface Aging Type
    172.16.10.4 b00c-d16b-c771 10 Eth1/0/4 1191 D

    -----------------------------------------------------------------------------------------------------------

    展开全文
  • 使用CLI在交换机上配置IP地址设置

    千次阅读 2021-07-15 02:06:59
    每个IP地址都可分配给指定接口或端口、链路聚合组(LAG)或虚拟局域网(VLAN)。 要远程管理设备,必须定义IP地址才能访问交换机。这允许您通过基于Web的实用程序、Telnet或安全外壳(SSH)轻松配置设备或排除设备故障。...

    kmgmt3029-Upgrade-Firmware-Cisco-Business-Mobile-app

    目标

    交换机可以有多个IP地址。每个IP地址都可分配给指定接口或端口、链路聚合组(LAG)或虚拟局域网(VLAN)。 要远程管理设备,必须定义IP地址才能访问交换机。这允许您通过基于Web的实用程序、Telnet或安全外壳(SSH)轻松配置设备或排除设备故障。

    交换机的IP地址可以手动配置或从动态主机配置协议(DHCP)服务器自动接收。如果没有可用的DHCP服务器,交换机将使用其出厂默认IP地址192.168.1.254。

    本文提供有关如何通过命令行界面(CLI)配置交换机IP地址设置的说明。

    如果您不熟悉本文档中的术语,请查看思科业务:新术语表。

    适用设备

    Sx350 系列

    SG350X 系列

    Sx500系列

    Sx550X 系列

    软件版本

    1.4.7.05 — Sx500

    2.2.8.4 - Sx350、SG350X、Sx550X

    通过CLI配置交换机的IP地址

    重要信息:如果您的交换机处于其中一种堆叠模式且存在备用交换机,建议配置静态IP地址,以防止在堆叠活动切换期间断开与网络的连接。这是因为当备用交换机控制堆叠时,当使用DHCP时,它可能会收到与堆叠的原始主动启用单元接收的IP地址不同的IP地址。

    在此场景中,交换机是在没有DHCP服务器可用性的情况下设置的。按照以下步骤在交换机上配置静态IP地址:

    步骤1.使用串行电缆将计算机直接连接到交换机。

    步骤2.登录交换机控制台。默认用户名和密码为cisco/cisco。如果已配置新的用户名或密码,请改为输入凭证。

    在本例中,使用SG350X-24 24端口千兆可堆叠托管交换机。

    format,png

    步骤3.在交换机的特权执行模式下,输入以下命令进入全局配置模式:

    SG350X#configure

    configure

    命令与configure terminal

    等效

    步骤4.在全局配置模式下,输入以下命令进入接口环境:

    SG350X(config)#interface [interface-id | vlan-id

    在本例中,使用接口vlan 1。VLAN 1是交换机的默认VLAN。

    1ed17964544cdb4f60300d6e59f6de97.png

    步骤5.输入IP地址接口配置命令,通过输入以下任一命令定义接口的IP地址:

    ip address [ip-address] {{mask| prefix-length}} — 使用reload命令立即重新加载交换机。

    ip address [ip-address] {{mask| prefix-length}} [default-gateway-ip-address] — 使用reload {{in hhh:mm | mmm | at hh:mm [day month]}}命令,指定计划的交换机重新加载。

    选项有:

    ip address — 指定IP地址。

    mask — 指定IP地址的网络掩码。

    prefix-length — 指定组成IP地址前缀的位数。前缀长度前面必须有正斜杠(/)。 范围是 8 到 30。

    SG350X(config-if)#ip address 192.168.100.201 255.255.255.0

    在本例中,使用的IP地址是192.168.100.201,掩码为255.255.255.0。

    步骤6.(可选)要从接口删除IP地址,请输入以下命令,使用IP address命令的no形式:

    SG350X(config-if)#no ip address

    步骤7.输入end命令返回交换机的特权执行模式。

    SG350X(config-if)#end

    294ec43d5807c0767f998ea9a7a9f3d3.png

    步骤8.(可选)要显示接口上的IP地址配置和信息,请在特权EXEC模式下输入以下命令:

    SG350X#show ip interface

    在本例中,IP地址为192.168.100.201,类型为静态。

    acabe12e4501d3f1f3c482413935a0df.png

    步骤9.(可选)要将配置的设置保存到启动配置文件,请输入以下命令:

    SG350X#copy running-config startup-config

    887c44734b478245c024b20a6a3200f6.png

    第10步。(可选)出现“Overwrite file [startup-config].....”提示后,在键盘上按Y表示“Yes”或N表示“No”。

    5bf78acb1aa13f5a90d0150717414807.png

    在本例中,按Y。

    您现在应该已成功配置交换机的静态IP地址设置。

    在此场景中,交换机连接到充当活动DHCP服务器的路由器。按照以下步骤通过DHCP配置交换机的IP地址。

    步骤1.使用串行电缆将计算机直接连接到交换机。

    步骤2.登录交换机控制台。默认用户名和密码为cisco/cisco。如果已配置新的用户名或密码,请改为输入凭证。

    在本例中,使用SG350X-24 24端口千兆可堆叠托管交换机。

    format,png

    步骤3.在交换机的特权执行模式下,输入以下命令进入全局配置模式:

    SG350X#configure

    步骤4.在全局配置模式下,输入以下命令进入接口环境:

    SG350X(config)#interface [interface id | vlan-id]

    在本例中,使用接口vlan 1。VLAN 1是交换机的默认VLAN。

    35ddd98ece6d8f03fed264c173fe25e2.png

    步骤5.在接口环境中,输入以下命令从DHCP服务器获取IP地址:

    SG350X(config-if)#interface [interface id | vlan-id]

    您将收到通知,告知设备已在指定接口上配置。

    328366da82056816ff42ca33707f0851.png

    步骤6.(可选)要从接口删除IP地址,请输入以下命令,使用IP address DHCP命令的no形式:

    SG350X(config-if)#no ip address dhcp

    步骤7.输入end命令返回交换机的特权执行模式。

    SG350X(config-if)#end

    步骤8.(可选)要显示接口的IP地址配置和信息,请在特权EXEC模式下输入以下命令:

    SG350X#show ip interface

    在本例中,IP地址为192.168.100.103,类型为DHCP。

    2dc6acadbf61c396eed7dabdb5a1176e.png

    步骤9.(可选)要显示DHCP客户端接口上的IP地址配置和信息,请在特权EXEC模式下输入以下命令:

    SG350X#show ip dhcp client interface

    a38297f1e37d036a82725308fdde6528.png

    步骤10.(可选)要将配置的设置保存到启动配置文件,请输入以下命令:

    SG350X#copy running-config startup-config

    ff2b1225c54ef85c0b79dd47c454481a.png

    第11步。(可选)出现“Overwrite file [startup-config].....”提示后,在键盘上按“Y”表示“Yes”或“N”表示“No”。

    00e0c317d1b0fb7a7e531349d6cc3414.png

    在本例中,按Y。

    您现在应该已成功配置交换机上的DHCP IP地址设置。

    Revision History

    Revision

    Publish Date

    Comments

    1.0

    2018-12-13 05:26:22

    Initial Release

    展开全文
  • 2、根据终端设备MAC地址查对端交换机端口 1)、show mac address-table dynamic address <mac-address>  这里 <mac-address> 为你要查的终端设备的MAC地址。  通常如果你已经知道...

    1、配置交换机VLAN

    1. 2、根据终端设备MAC地址查对端交换机端口

    1)、show mac address-table dynamic address <mac-address>

           这里 <mac-address> 为你要查的终端设备的MAC地址。

           通常如果你已经知道终端设备的MAC地址(一般可以通过以上两种方法轻松获取,这是最基本的信息,除非终端崩掉),而且知道了他连到哪台交换机,但是不知道终端设备连到交换机的哪个端口上,这时可以使用这条命令来查看。

           如这里我已经通过上述方法获得了本机的MAC地址为 50-9A-4C-57-4C-42,已知它连到了本楼层的用户交换机上,我就可以先远程登录这台交换机,然后通过命令 sh mac address-table dynamic address 50-9A-4C-57-4C-42 就可以查到其对端的交换机端口号,如下图所示,该设备连接到的端口号以及端口所属VLAN均可以看到,可以看到其对应交换机端口号为 g1/0/45

    1. 4

    注:MAC地址的输入格式为XX-XX-XX-XX-XX-XX,每两个字符要用 - 分开,不同厂商的的MAC地址格式不同,比如华三的是要4个一组用 - 隔开,即XXXX-XXXX-XXXX。

    注:MAC地址输入一般不区分大小写。

     

    3、根据交换机端口查对端设备MAC地址

    1)、show mac address-table interface <int-type int-number>

            这里int-type为端口类型,int-number为端口号。

            反之,如果我们已知交换机某个端口号或想知道某个端口连接的终端端设备的MAC地址,则可以通过这条命令来查看指定端口对应的终端设备的MAC地址,当然前提是对端有设备,如果都没连设备,那就什么都查不到咯。

            同样如果我想知道楼层用户交换机的 g1/0/45 端口连到哪台终端设备,我就可以远程登录该用户交换机,通过命令 sh mac address-table dynamic interface int g1/0/45 就可以查到其对端设备的MAC地址,如下图所示,可以看到MAC地址为 50-9A-4C-57-4C-42,当然就是我自己的电脑了。

     

    展开全文
  • 通俗的来讲,每台交换机都存储并维护着一个MAC地址表,它记录了交换机每个端口与所连接的主机的MAC地址的映射关系,交换机正是依据MAC表中的端口与主机地址的映射关系来选择目的端口,进行二层数据转发的。...
  • 路由器有一两台三四台的情况下可以进行静态路由配置,如果路由器多了的话如果配置静态路由就会很麻烦,还要一台一台的去配置,这...首先打开华为模拟器,拖入两个路由器,用线连接后配置端口IP地址 如下图: ...
  • 一、IP地址 使用 IP 地址,是设备能够相互查找并 Internet 建立端到端通信的主要方式。网络中的每个终端设备都必须配置 IP 地址。 对于 IPv4 地址,子网掩码也是必要设置。IPv4 子网掩码是将地址的网络部分与...
  • 原文地址:http://chezw.blog.51cto.com/67821/134572 一、针对于目前ARP病毒肆虐,利用ARP协议进行欺骗的网络问题也日渐...下面Cisco交换机上实现简单的端口绑定,举Cisco 3550为例: 3550#config termin
  • 交换机端口与MAC绑定

    万次阅读 多人点赞 2018-04-10 21:38:50
    交换机端口与MAC绑定一、 实验目的1、 了解什么是交换机的MAC绑定功能;2、 熟练掌握MAC与端口绑定的静态、动态方式。二、 应用环境1、 当网络中某机器由于中毒进而引发大量的广播数据包网络中洪泛时,网络...
  • 交换机端口安全(mac地址绑定)

    千次阅读 2018-06-08 10:42:00
    交换机端口安全,是一种交换机的过滤策略,即为交换机的某个端口绑定一个固定的mac地址,使其他的mac地址访问的时候触发策略,down掉端口或者拒绝服务 以下为拓扑图   交换机配置    enable 进入特权...
  • 华为交换机acl控制端口3(ip:172.168.7.6)只能访问某一个地址(假如111.111.111.111假设是可以正常访问的地址),而其他172.168.0.0段地址让它不能访问,该如何配置acl...
  • 思科交换机端口配置

    2021-10-29 11:02:43
    思科端口配置前言强制Trunk模式主动模式被动模式协商被动模式和被动模式Trunk是建立不成功的 前言 思科端口配置命名 强制Trunk模式 接口模式下进入Trunk模式 主动模式 接口模式下输入switchport mode dynamic ...
  • 公司可能为了安全考虑,只允许IT管理员的IP地址登录到此交换机。那么该怎么实现呢? 实现步骤 1:设置ACL 2:虚拟接口telnet下调用基本ACL。 ACL可以这样写。 #acl 2000//2000基本ACL,匹配源地址 #step 5 ...
  • elk监控交换机端口指定状态日志

    千次阅读 2019-07-17 10:23:16
    背景:某公司的交换机都配置了端口安全,即端口绑定MAC地址,限制非法用户接入公网网络。日常维护的时候合法用户如果更换了PC设备,也会无法接入网络。这时候就要找PC接在交换机哪个端口,重新绑定MAC。但是如果...
  • 配置交换机端口安全实验

    千次阅读 2020-05-21 17:22:44
    交换机端口安全主要有两种类项:一是限制交换机端口的最大连接数,二是针对交换机端口进行MAC地址、IP地址的绑定。 限制交换机端口的最大连接数可以控制交换机端口下连的主机数,并防止用户进行恶意的ARP欺骗。 ...
  • 有朋友多次提到网络故障,其中交换机组网时常见的故障比较多,为了便于大家排除这些故障,此介绍一些常见的典型故障案例及处理思路。 故障1:交换机刚加电时网络无法通信 【故障现象】 交换机刚刚开启的时候无法...
  • 一、IP地址分配的方法、方式和结果长期以来,关于IP地址分配的词汇很多,让网络管理人员感到麻烦,概念相互交叉,极易混淆。其中常见的六个词汇是:动态IP、静态IP、手设IP、DHCP分配、固定IP、非固定IP等静态IP...
  • H3C S5100 交换机端口绑定IP+MAC实例

    千次阅读 2017-11-15 22:30:00
    实际工作中需要用到的代码 首先登录交换机,进入管理...如:某台电脑的IP:10.119.100.1 MAC:00-1A-4D-1E-39-8D 要把此电脑绑定到交换机的24号端口 操作如下: interface GigabitEthernet 1/0/24 首先进入24端口 am...
  • 如何ping指定IP的指定端口

    万次阅读 2019-07-06 23:07:04
    ping是简单的测试网络连接情况的... tcping命令是针对tcp监控的,也可以看到ping值,即使源地址禁ping也可以通过tcping来监控服务器网络状态,除了简单的ping之外,tcping最大的一个特点就是可以指定监控的端口。...
  • 交换机实验 实验一、交换机基本配置 实验拓扑: 实验步骤: •进入交换机的第一个模式为用户模式,系统提示符为 switch> •switch> Enable !进入特权模式(可以对交换机的配置文件进行管理,查看...
  • Ping指定ip端口

    千次阅读 2020-09-27 14:53:51
    1.有时需要测试指定ip是否能够连接,就是用ping ip指定看收发的数据包的状态 2.但是有时候可以ping通ip,但是某个端口不知道是否可以连接就需要测试ip+端口 ping ip+端口需要打开系统的telnet 步骤: 1. 控制...
  • 给华为交换机配置IP以及telnet服务

    千次阅读 2022-04-13 10:38:20
    由于华为交换机无法直接接口配置IP,所以一般使用vlanif配置。 vlanif接口可以理解成对应vlan的特殊接口,可以配置IP进行运行路由协议。 开启交换机与路由以后进入命令行页面进行IP配置。 配置交换机IP: 赋予...
  • 1:配置要求 使用静态路由和多层交换网络技术完成如下要求的网络配置,通过网络配置,使所有计算机都能连通,要求: 1、使两台核心交换机之间形成一根聚合了两条物理...3、交换机S3和S4启用交换机端口安全,交...
  • 通过这条命令就可看到存储当前交换机中的MAC地址表,里边记录了交换机目前学习到的所有主机MAC地址交换机端口的映射关系,二层数据正是通过查找这种映射关系发送到目的主机的,下边的MAC和端口的互查命令其实...
  • IPSG是一种基于二层接口的源IP地址过滤技术,它利用交换机上的绑定表对IP报文进行过滤。绑定表由IP地址、MAC地址、VLAN ID和接口组成,包括静态和动态两种。静态绑定表是用户手工创建的,动态绑定表即DHCP Snooping...
  • 1.连接图: 2.配置: a.端口f0/1的配置: ...Switch(config)#ip routing //开启路由功能 Switch(config)#inter fa0/1 Switch(config-if)#no switchport //f0/1端口启用三层路由动能 Switch(config
  • 分布式交换机端口镜像

    千次阅读 2019-12-12 00:16:45
    而没有将流量转发到上行链路(连物理交换机的端口),我的思路是这样的,先将虚拟机的端口直接镜像给一个上行链路,然后再交换机上将这个上行链路再做一个端口镜像到另外的交换机端口(用于流量分析)。...
  • H3C交换机配置端口IP sub实例

    千次阅读 2020-12-23 11:51:11
    为了方便将某些端口的配置与指定端口保持一致,...H3C接口获取IP地址有以下方式:1,通过手工指定2,通过BOOTP分配得到IP地址3,通过DHCP分配得到IP地址一个接口只能有一个主IP地址,新配置的主IP地址将覆盖原来的主I...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 38,904
精华内容 15,561
关键字:

在交换机端口上指定ip地址