精华内容
下载资源
问答
  • CISCO交换机配置了很多接口,想要删除不用的VLAN,该怎么删除呢?发现使用no vlan删除不干净,下面我们就来介绍详细的解决办法,需要的朋友可以参考下
  • 锐捷交换机删除vlan

    2021-11-11 20:37:10
    特权模式下输入show vlan,可以看到所有的vlan信息以及vlan下的所有接口,删除vlan之前需要先进入这些端口,把它们移到别的vlan下面,比如移到默认的vlan1里面,进入端口输入命令switchport access vlan 1,把所有的...

    删除vlan之前,首先需要将vlan下所有的端口都移动到其他的vlan里面

    特权模式下输入show vlan,可以看到所有的vlan信息以及vlan下的所有接口,删除vlan之前需要先进入这些端口,把它们移到别的vlan下面,比如移到默认的vlan1里面,进入端口输入命令switchport access vlan 1,把所有的端口都移走之后,重新进入到特权模式下检查一下,确定要删除的vlan下面已经没有端口了之后。进入全局配置模式,输入命令 no int vlan 2  之后输入  no vlan 2 。回到特权模式下show vlan 检查,可以看到vlan2已经不存在了。

    展开全文
  • 华为交换机删除Vlan的详细步骤

    万次阅读 多人点赞 2018-11-26 11:40:15
    [Huawei-GigabitEthernet0/0/5]undo port trunk allow-pass vlan 2 3 //删除trunk链路 [Huawei-GigabitEthernet0/0/1]undo port default vlan //删除Access链路 [Huawei-GigabitEthernet0/0/2]undo port default.....

     


    [Huawei-GigabitEthernet0/0/5]undo port trunk allow-pass vlan 2 3  //删除trunk链路
    [Huawei-GigabitEthernet0/0/1]undo port default vlan        //删除Access链路
    [Huawei-GigabitEthernet0/0/2]undo port default vlan
    [Huawei]undo interface Vlanif 2        //删除Vlan 接口
    [Huawei]undo vlan 2                   //删除创建的vlan
    [Huawei]undo interface Vlanif 3
    [Huawei]undo vlan 3
    [Huawei]display vlan              //查看vlan配置信息


    一步一步创建、一步一步删除 目前没有找到一下全部删的方法
       希望对你有所帮助

    展开全文
  • 华为交换机删除vlan命令

    万次阅读 2020-03-17 15:12:08
    华为交换机删除vlan命令 ① 检查该VLAN下是否存在成员接口,使用如下命令: display vlan all ② 如存在成员接口,则进入该接口视图,删除该成员,否则可略过此步骤,例如: interface Ethernet1/0/1 undo port ...

    华为交换机删除vlan命令
    ① 检查该VLAN下是否存在成员接口,使用如下命令:
    display vlan all
    ② 如存在成员接口,则进入该接口视图,删除该成员,否则可略过此步骤,例如:
    interface Ethernet1/0/1
    undo port access vlan 10
    ③ 删除多余的VLAN,使用如下命令:
    undo vlan 10
    ④ 保存设备配置文件,在用户视图使用如下命令:
    save

    展开全文
  • 交换机相同VLAN间通讯

    千次阅读 2018-04-10 21:43:32
    交换机相同VLAN间通讯一、 实验目的1、 了解IEEE802.1q的实现方法,掌握跨二层交换机相同VLAN间通信的调试方法;2、 了解交换机接口的trunk模式和access模式;3、 了解交换机的tagged端口和untagged端口的区别...

    跨交换机相同VLAN间通讯

    一、       实验目的

    1、  了解IEEE802.1q的实现方法,掌握跨二层交换机相同VLAN间通信的调试方法;

    2、  了解交换机接口的trunk模式和access模式;

    3、  了解交换机的tagged端口和untagged端口的区别。

    二、       应用环境

    教学楼有两层,分别是一年级、二年级,每个楼层都有一台交换机满足老师上网需求;每个年级都有语文教研组和数学教研组;两个年级的语文教研组的计算机可以互相访问;两个年级的数学教研组的计算机可以互相访问;语文教研组和数学教研组之间不可以自由访问;

    通过划分VLAN使得语文教研组和数学教研组之间不可以自由访问;使用802.1Q进行跨交换机的VLAN

    三、       实验设备

    1  DCS-3926S交换机2台

    2  PC机2台

    3  Console线1根

    4  直通网线2根

    四、       实验拓扑

     

    五、       实验要求

    在交换机A和交换机B上分别划分两个基于端口的VLAN:VLAN100,VLAN200。

    VLAN 

    端口成员 

    100

    1~8

    200

    9~16

    Trunk口

    24

    使得交换机之间VLAN100的成员能够互相访问,VLAN200的成员能够互相访问;VLAN100和VLAN200成员之间不能互相访问。

    PC1和PC2的网络设置为:

    设备

    IP地址

    Mask

    交换机A 

    192.168.1.11 

    255.255.255.0 

    交换机B

    192.168.1.12

    255.255.255.0

    PC1 

    192.168.1.101 

    255.255.255.0 

    PC2 

    192.168.1.102 

    255.255.255.0 

    PC1、PC2分别接在不同交换机VLAN100的成员端口1~8上,两台PC互相可以ping通;PC1、PC2分别接在不同交换机VLAN的成员端口9~16上,两台PC互相可以ping通;PC1和PC2接在不同VLAN的成员端口上则互相ping不通。

    若实验结果和理论相符,则本实验完成。

     

    六、       实验步骤

    第一步:交换机恢复出厂设置

    switch#set default

    switch#write 

    switch#reload 

    第二步:给交换机设置标示符和管理IP。

    交换机A:

    switch(Config)#hostname switchA

    switchA(Config)#interface vlan 1

    switchA(Config-If-Vlan1)#ip address 192.168.1.11 255.255.255.0

    switchA(Config-If-Vlan1)#no shutdown

    switchA(Config-If-Vlan1)#exit

    switchA(Config)#

     

    交换机B:

    switch(Config)#hostname switchB

    switchB(Config)#interface vlan 1

    switchB(Config-If-Vlan1)#ip address 192.168.1.12 255.255.255.0

    switchB(Config-If-Vlan1)#no shutdown

    switchB(Config-If-Vlan1)#exit

    switchB(Config)#

     

    第三步:在交换机中创建vlan100和vlan200,并添加端口。

    交换机A:

    switchA(Config)#vlan 100

    switchA(Config-Vlan100)#

    switchA(Config-Vlan100)#switchport interface ethernet 0/0/1-8

    switchA(Config-Vlan100)#exit

    switchA(Config)#vlan 200

    switchA(Config-Vlan200)#switchport interface ethernet 0/0/9-16

    switchA(Config-Vlan200)#exit

    switchA(Config)#

    验证配置:

    switchA#show vlan

    VLAN Name         Type       Media     Ports

    ---- ------------ ---------- --------- ----------------------------------------

    1    default      Static     ENET      Ethernet0/0/17      Ethernet0/0/18

                                           Ethernet0/0/19      Ethernet0/0/20

                                           Ethernet0/0/21      Ethernet0/0/22

                                           Ethernet0/0/23      Ethernet0/0/24

    100  VLAN0100     Static     ENET      Ethernet0/0/1       Ethernet0/0/2

                                           Ethernet0/0/3       Ethernet0/0/4

                                           Ethernet0/0/5       Ethernet0/0/6

                                           Ethernet0/0/7       Ethernet0/0/8

    200  VLAN0200     Static     ENET      Ethernet0/0/9       Ethernet0/0/10

                                           Ethernet0/0/11      Ethernet0/0/12

                                           Ethernet0/0/13      Ethernet0/0/14

                                           Ethernet0/0/15      Ethernet0/0/16

    switchA#

     

    交换机B:

    配置与交换机A一样。

     

    第四步:设置交换机trunk端口

    交换机A:

    switchA(Config)#interface ethernet 0/0/24

    switchA(Config-Ethernet0/0/24)#switchport mode trunk

    Set the port Ethernet0/0/24 mode TRUNK successfully

    switchA(Config-Ethernet0/0/24)#switchport trunk allowed vlan all

    set the port Ethernet0/0/24 allowed vlan successfully

    switchA(Config-Ethernet0/0/24)#exit

    switchA(Config)#

    验证配置:

    switchA#show vlan

    VLAN Name         Type       Media     Ports

    ---- ------------ ---------- --------- ----------------------------------------

    1    default      Static     ENET      Ethernet0/0/17      Ethernet0/0/18

                                           Ethernet0/0/19      Ethernet0/0/20

                                           Ethernet0/0/21      Ethernet0/0/22

                                           Ethernet0/0/23    

    Ethernet0/0/24(T)

    100  VLAN0100     Static     ENET      Ethernet0/0/1       Ethernet0/0/2

                                           Ethernet0/0/3       Ethernet0/0/4

                                           Ethernet0/0/5       Ethernet0/0/6

                                           Ethernet0/0/7       Ethernet0/0/8

                                           Ethernet0/0/24(T)

    200  VLAN0200     Static     ENET      Ethernet0/0/9       Ethernet0/0/10

                                           Ethernet0/0/11      Ethernet0/0/12

                                           Ethernet0/0/13      Ethernet0/0/14

                                           Ethernet0/0/15      Ethernet0/0/16

                                           Ethernet0/0/24(T)

    switchA#

    24口已经出现在vlan1、vlan100和vlan200中,并且24口不是一个普通端口,是tagged端口。

     

    交换机B:

    配置同交换机A

     

    第五步:验证实验。

    交换机Aping交换机B:

    switchA#ping 192.168.1.12

    Type ^c to abort.

    Sending 5 56-byte ICMP Echos to 192.168.1.12, timeout is 2 seconds.

    !!!!!

    Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/1 ms

    switchA#

     

    表明交换机之前的trunk链路已经成功建立。

        按下表验证,PC1插在交换机A上,PC2插在交换机B上:

    PC1位置

    PC2位置

    动作

    结果

    1-8端口

     

    PC1 ping 交换机B

    不通

    9-16端口

     

    PC1 ping交换机B

    不通

    17-24端口

     

    PC1 ping交换机B

    1-8端口

    1-8端口

    PC1 ping PC2

    1-8端口

    9-16端口

    PC1 ping PC2

    不通

     

    七、       注意事项和排错

    1、  取消一个vlan可以使用“no vlan”。

    2、  取消vlan的某个端口可以在vlan模式下使用“no switchport interface ethernet 0/0/x”。

    3、  当使用“switchport trunk allowed vlan all”命令后,所有以后创建的vlan,中都会自动添加trunk口为成员端口;

    八、       配置序列

    switchA#show run               

    Current configuration:                     

    !

       hostname switchA                  

    !

    Vlan 1     

       vlan 1        

    !

    Vlan 100       

       vlan 100          

    !

    Vlan 200       

       vlan 200          

    !

    !

    Interface Ethernet0/0/1                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/2                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/3                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/4                       

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/5                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/6                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/7                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/8                      

       switchport access vlan 100                            

    !

    Interface Ethernet0/0/9                      

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/10                       

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/11                        

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/12                       

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/13                       

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/14                       

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/15                       

       switchport access vlan 200                             

    !

    Interface Ethernet0/0/16                       

       switchport access vlan 200                            

    !

    Interface Ethernet0/0/17            

    !

    Interface Ethernet0/0/18

    !

    Interface Ethernet0/0/19

    !

    Interface Ethernet0/0/20

    !

    Interface Ethernet0/0/21

    !

    Interface Ethernet0/0/22

    !

    Interface Ethernet0/0/23

    !

    Interface Ethernet0/0/24

       switchport mode trunk

    !

    interface Vlan1

       interface vlan 1

       ip address 192.168.1.11 255.255.255.0

    !

    switchA#

    九、       共同思考

    Trunk、access、tagged、untagged这几个专业术语的关联与区别是什么?

    十、       课后练习

    请给交换机A和B分别划分三个vlan,验证vlan实验

    VLAN 

    端口成员 

    10

    5~8

    20

    9~12

    30

    13~16

    Trunk

    1~4

     

    十一、   相关配置命令详解

    switchport access vlan

    命令:switchport access vlan <vlan-id>

    no switchport access vlan

    功能:将当前Access端口加入到指定VLAN;本命令no操作为将当前端口从VLAN里删除。

    参数:<vlan-id>为当前端口要加入的vlan VID,取值范围为1~4094。

    命令模式:端口配置模式

    缺省情况:所有端口默认属于VLAN1。

    使用指南:只有属于Access mode的端口才能加入到指定的VLAN中,并且Access端口同时只能加入到一个VLAN里去。

    举例:设置某Access端口加入VLAN100。

    Switch(Config)#interface ethernet 0/0/8

    Switch(Config-ethernet0/0/8)#switchport mode access

    Switch(Config-ethernet0/0/8)#switchport access vlan 100

    Switch(Config-ethernet0/0/8)#exit

    switchport mode

    命令:switchport mode {trunk|access}

    功能:设置交换机的端口为access模式或者trunk模式。

    参数:trunk表示端口允许通过多个VLAN的流量;access为端口只能属于一个VLAN。

    命令模式:端口配置模式

    缺省情况:端口缺省为Access模式。

    使用指南:工作在trunk mode下的端口称为Trunk端口,Trunk端口可以通过多个VLAN的流量,通过Trunk端口之间的互联,可以实现不同交换机上的相同VLAN的互通;工作在access mode下的端口称为Access端口,Access端口可以分配给一个VLAN,并且同时只能分配给一个VLAN。

    注意在Trunk端口不允许802.1X认证。

    举例:将端口5设置为trunk模式,端口8设置为access模式。

    Switch(Config)#interface ethernet 0/0/5

    Switch(Config-ethernet0/0/5)#switchport mode trunk

    Switch(Config-ethernet0/0/5)#exit

    Switch(Config)#interface ethernet 0/0/8

    Switch(Config-ethernet0/0/8)#switchport mode access

    Switch(Config-ethernet0/0/8)#exit

    switchport trunk allowed vlan

    命令:switchport trunk allowed vlan {<vlan-list>|all}

    no switchport trunk allowed vlan

    功能:设置Trunk端口允许通过VLAN;本命令的no操作为恢复缺省情况。

    参数:<vlan-list>为允许在该Trunk端口上通过的VLAN列表;all 关键字表示允许该Trunk端口通过所有VLAN的流量。

    命令模式:端口配置模式

    缺省情况:Trunk端口缺省允许通过所有VLAN。

    使用指南:用户可以通过本命令设置哪些VLAN的流量通过Trunk端口,没有包含的VLAN流量则被禁止。

    举例:设置Trunk端口允许通过VLAN1,3,5-20的流量。

    Switch(Config)#interface ethernet 0/0/5

    Switch(Config-ethernet0/0/5)#switchport mode trunk

    Switch(Config-ethernet0/0/5)#switchport trunk allowed vlan 1;3;5-20

    Switch(Config-ethernet0/0/5)#exit

    switchport trunk native vlan

    命令:switchport trunk native vlan <vlan-id>

    no switchport trunk native vlan

    功能:设置Trunk端口的PVID;本命令的no操作为恢复缺省值。

    参数:<vlan-id>为Trunk端口的PVID。

    命令模式:端口配置模式

    缺省情况:Trunk端口默认的PVID为1。

    使用指南:在802.1Q中定义了PVID这个概念。Trunk端口的PVID的作用是当一个untagged的帧进入Trunk端口,端口会对这个untagged帧打上带有本命令设置的native PVID的tag标记,用于VLAN的转发。

    举例:设置某Trunk端口的native vlan为100。

    Switch(Config)#interface ethernet 0/0/5

    Switch(Config-ethernet0/0/5)#switchport mode trunk

    Switch(Config-ethernet0/0/5)#switchport trunk native vlan 100

    Switch(Config-ethernet0/0/5)#exit

     

    展开全文
  • ensp三层交换机VLANIF配置

    千次阅读 2021-03-30 16:33:33
    ##实验一:三层交换机VLANIF配置# 实验环境 实验思路 1.规划并配置IP 创建VLAN 配置VLANIF接口 向VLAN中加入对应终端 动态配置 检查连通性 具体实施 规划并配置IP PC1: PC2: PC3: PC4: ...
  • 思科交换机删除Vlan

    千次阅读 2019-01-18 14:22:49
    进去后是这个样子Switch&...在这个模式下输入 show vlan查看现有的配置信息。 VLAN Name Status Ports -------- ---------- --------- --------------------------- 1 default active Gi0/1,Gi0/2,Gi0/3 ...
  • 华为交换机-不同Vlan如何通信

    万次阅读 多人点赞 2019-08-16 13:58:37
    华为交换机-不同Vlan如何通信一、vlan的基本介绍二、两个不同vlan的通信方式1、三层交换机2、单臂路由器三、易错点新的改变功能快捷键合理的创建标题,有助于目录的生成如何改变文本的样式插入链接与图片如何插入...
  • 配置ACL隔离交换机VLAN

    千次阅读 2019-11-22 14:40:04
    配置ACL隔离交换机VLAN H3C交换机配置: 方法1:通过vlan ACL 包过滤 (这个最简单) [CORE]acl advanced 3000 [CORE-acl-ipv4-adv-3000]rule 5 deny ip source 192.168.10.0 0.0.0.255 destination 192.168.20.0 ...
  • 交换机VLAN划分实验

    千次阅读 2018-04-10 21:37:53
    交换机VLAN划分实验一、 实验目的1、 了解VLAN原理;2、 熟练掌握二层交换机VLAN的划分方法;3、 了解如何验证VLAN的划分。二、 应用环境学校实验楼中有两个实验室位于同一楼层,一个是计算机软件实验室,一个...
  • 华为交换机基于vlan的acl配置方法

    千次阅读 2020-02-29 15:27:10
    acl 3001rule permit ip destination 192.168.1.1 0 source any设置要控制的IPtraffic-filter vlan 20 outbound acl 3001在vlan上应用acl 3001,需设置为outbound方向,inbound方向无效undo traffic-filter vlan 20 ...
  • 2、配置交换机LSW2 <Huawei>sys [Huawei]undo info-center enable [Huawei]vlan 2 [Huawei-vlan2]quit [Huawei]vlan 3 [Huawei-vlan3]quit [Huawei]int e0/0/1 [Huawei-Ethernet0/0/1]port link-type access ...
  • CISCO交换机如何删除Vlan

    千次阅读 2014-01-07 10:14:18
    在一个网络系统中VLAN规划好后一般...Vlan的删除在cisco思科交换机中非常简单,只要在核心交换机上进行操作就可以了。在核心交换机上配置:4506》enpassword:输入密码4506#vlandatabase回车后显示:%Warning:Itisr...
  • H3C交换机删除VLAN与其绑定端口配置

    千次阅读 2019-09-23 19:56:32
    undo int vlan 2 undo vlan 2 可以删除vlan2的配置信息。 执行 undo vlan all 可以删除所有的vlan信息。 在vlan2视图下,执行: [H3C-vlan2]undo port GigabitEthernet 3/1/1 可以解除GE3/1/1和VLAN2的绑定。 在系统...
  • 计算机网络之三层交换机VLAN配置

    千次阅读 2019-05-27 18:25:31
    2、掌握三层交换机的配置方法 3、理解VLAN,掌握VLAN的划分和配置方法 相关理论: VLAN(Virtual Local Area Network,虚拟局域网)是一种将同一物理局域网设备从逻辑上划分成一个个不同网段,从而实现虚拟工作组...
  • VLAN 安全特性: 1,MUX VLAN ---在二层技术中,使用VLAN隔离不同用户的 名词术语: ----主VLAN ----从VLAN ----隔离VLAN:在一个VLAN内部 ,相互之间不能互访-----外部员工 ...
  • 交换机VLAN-端口属性

    2021-04-19 10:33:18
    无标记帧到交换机被打上Tag,出access接口时与接口的PVID相同则剥去Tag再发 在S1的e0/0/2口Tag标签已被剥去。 3.将S1的E0/0/2端口改为TRUNK端口,允许VLAN10通过, 将S2的E0/0/2端口改为TRUNK端口,允许VLAN20通过 ...
  • 烽火交换机S2000单独划分VLAN的方法

    千次阅读 2018-10-30 11:08:12
    S2000MFB#config %Enter configuration commands.End with Ctrl+Z or command “quit” &amp; “end” S2000MFB(config)#host s0369 s0369(config)#in vlan 101 ...s0369(config)#in vlan 3601 36...
  • 如果是pvid port hybrid pvid vlan AAAport hybrid untagged vlan AAA 如果是taggedundo port hybrid tagged vlan BBBport hybrid tagged vlan CCC undo interface vlanif BBBvlan batch CCCinterface vlanif ...
  • 2)、判断是否有VLAN信息;如果没有则转到第3步,否则转到第4步; 3)、打上端口的PVID,并进行交换转发; 4)、直接丢弃(缺省)。 2、Trunk端口: 1)、收到一个报文; 2)、判断是否有VLAN信息;如果没有则转到第3...
  • 二层交换机VLAN的建立,划分与配置。 设置VLAN虚拟接口。 启动路由功能。 通过三层交换机实现VLAN间路由。 3 实验原理 虚拟局域网(VirtualLocalAreaNetwork,VLAN)是指在一个物理网段内进行逻辑的划分,划分成...
  • 华为交换机和锐捷交换机端口隔离

    千次阅读 2018-09-04 16:34:40
    一、划分成不同的VLAN,灵活但是会浪费有限的VLAN资源 二、端口隔离配置命令 锐捷交换机配置端口隔离: interface range f0/1-3 switchport protect 华为交换机配置端口隔离: interface f0/0/1 port-isolate...
  • H3C交换机如何配置管理VLAN

    千次阅读 2018-02-05 20:55:00
    下面就可以开始取消默认管理vlan了,输入“undo interface vlan-interface 1”以及“undo management-vlan" ,即可取消交换机默认管理 vlan 1 3.接下里创建VLAN,并做描述,输入”vlan 220" 以及“description ...
  • 交换机Vlan中 tagged和untagged的区别

    千次阅读 2021-06-03 21:33:44
    tagged方式:当数据包本身不包含VLAN的话,输入的数据包就加上该缺省vlan;如果数据包本身已经包含了VLAN,那么就不再添加。 untagged方式:输入的数据包全部都要加上该缺省vlan。不管输入的数据包是否已经有VLAN...
  • 1. 交换机E0/1和E0/2属于vlan10 2. 交换机E0/3属于vlan20 3. 交换机E0/4和E0/5属于vlan30 4. 交换机E0/23连接Server1 5. 交换机E0/24连接Server2 6. Server1和Server2分属于vlan40和vlan50 7. PC...
  • undo interface vlan 1 //取消默认VLAN即management-vlan, 这样可以设置其他VLAN为management-vlan,则可以设置管理地址 management-vlan 10 //设置vlan 10为management-vlan 发现BUG: 当9/10光电复用端口...
  • undo interface vlan 1 //取消默认VLAN即management-vlan, 这样可以设置其他VLAN为management-vlan,则可以设置管理地址 management-vlan 10 //设置vlan 10为management-vlan 发现BUG: 当9/10光电复用端口...
  • 交换机Vlan中tagged和untagged的区别

    千次阅读 2018-11-26 15:32:48
    本文转载自http://blog.chinaunix.net/uid-24020646-id-3065954.html 其实就是cisco中的trunk和access的区别端口接收数据时:...如果数据包本身已经包含了VLAN,那么就不再添加。如果是untagged方式,输入的数据包...
  • 交换机VLAN及中继配置

    万次阅读 2011-07-18 21:01:53
    Vlan中继(trunk)是以太网接口之间的点对点链路,负责在单个链路上传输多个VLAN流量。 1 配置vlan 一般都是使用这种全局静态配置模式,不使用数据库配置模式来配置vlan了。 #configure terminal (config)#vlan ...
  • 创建vlan10、vlan20、vlan30 Switch> Switch>enable Switch#configure terminal Enter configuration commands, one per line. End with CNTL/Z. Switch(config)#vlan 10 Switch(config-vlan)#exit Switch...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 2,963
精华内容 1,185
关键字:

交换机取消vlan