精华内容
下载资源
问答
  • 华为三层交换机基本命令
    2021-09-01 17:18:59

    cd             改变当前路径
      check          检查信息
      clear          
      clock          设置系统时钟
      cluster        执行集群命令
      cluster-ftp    集群管理模块的FTP命令
      compare        比较功能
      configuration  配置互锁
      copy           拷贝文件
      debugging      打开系统调试开关
      delete         删除文件
      dir            列出文件系统中的文件
      display        显示当前系统信息
      fixdisk        修复存储设备上丢失的数据块
      format         格式化设备
      ftp            建立一个FTP连接
      hwtacacs-user  
      kill           释放用户接口
      language-mode  设置语言环境
      lldp           
      local-user     添加/删除/设置用户
      lock           锁住用户终端
      mkdir          创建新目录
      more           显示文件的内容
      move           移动文件
      mtrace         跟踪到组播源
      ntdp           运行NTDP命令
      patch          补丁命令组
      ping           检查网络连接或主机是否可达
      pwd            显示当前的工作路径
      quit           退出当前的命令视图
      reboot         系统重启
      refresh        软清除方式
      rename         重命名文件或目录
      reset          执行清除操作
      rmdir          删除已经存在的目录
      save           保存当前有效配置
      schedule       设定系统任务
      screen-length  设置屏幕显示的行数
      screen-width   设置屏幕宽度
      send           向其他的用户终端接口传送信息
      set            
      stack          
      start-script   在物理终端用户接口上执行一个指定脚本
      startup        配置系统启动参数
      super          指定当前用户优先级
      system-view    进入系统视图
      telnet         建立一个Telnet连接
      terminal       设置终端特性
      test-aaa       帐号测试
      tftp           建立一个 TFTP 连接
      trace          从链路层上trace路由器(交换机)到主机
      tracert        Trace route到主机
      undelete       恢复删除的文件
      undo           取消当前设置
      unzip          解压缩文件
      zip            压缩文件

    <Huawei> tel ?
      -a             设置IP源地址
      -i             指定Telnet client的源接口
      STRING<1-255>  远程系统的IP地址或主机名
      ipv6           远程系统的IPv6地址或主机名
      vpn-instance   设置VPN实例的名称
     

    更多相关内容
  • 锐捷三层交换机命令

    2018-06-29 13:47:09
    锐捷网络基础命令,挺不错的,可以看看,主要是为了赚积分
  • 华为入门级三层交换机S系列配置操作详解,用于控制台登陆或tel登陆配置交换机
  • H3C MSR路由器、交换机基本调试步骤(初学级别) 三层交换机配置指令 交换机端口汇聚配置 H3C经典配置 访问控制 认证权限 VLAN等
  • 华为:三层交换机 命令示例

    千次阅读 2019-12-17 16:58:20
    就是具有部分路由器功能交换机,工作在OSI网络标准模型的第三层:网络层。三层交换机的最重要目的是加快大型局域网内部的数据交换,所具有的路由功能也是为这目的服务的,能够做到一次路由,多次转发。对于数据包...

    三层交换机:

    就是具有部分路由器功能的交换机,工作在OSI网络标准模型的第三层:网络层。三层交换机的最重要目的是加快大型局域网内部的数据交换,所具有的路由功能也是为这目的服务的,能够做到一次路由,多次转发。对于数据包转发等规律性的过程由硬件高速实现,而像路由信息更新、路由表维护、路由计算、路由确定等功能,由软件实现。

    三层交换技术就是二层交换技术+三层转发技术。传统交换技术是在OSI网络标准模型第二层–数据链路层进行操作的,而三层交换技术是在网络模型中的第三层实现了数据包的高速转发,既可实现网络路由功能,又可根据不同网络状况做到最优网络性能。

    小示例:
    添加1台路由,1台三层交换机,2台二层交换机,4台PC机。
    目的:通过划分VLAN、trunk链路、access链路,实现全网互通。

    在这里插入图片描述

    一:LSW2配置:

    <Huawei>system-view   //进入全局模式
    [Huawei]sysname sw2   //命名为sw2
    

    (1)对e0/0/2 接口 配置命令

    [sw2]vlan batch 10 20    //创建valn10、vlan20
    [sw2]int e0/0/2          //进e0/0/2接口
    [sw2-Ethernet0/0/2]port link-type access //选择access类型
    [sw2-Ethernet0/0/2]port default vlan 10  //封装vlan10
    [sw2-Ethernet0/0/2]undo shutdown
    [sw2-Ethernet0/0/2]dis this     //查看此配置
    

    在这里插入图片描述

    (2)对e0/0/3 接口 配置命令

    [sw2-Ethernet0/0/2]int e0/0/3   //进e0/0/2接口
    [sw2-Ethernet0/0/3]p l a       //选择access类型
    [sw2-Ethernet0/0/3]p d v 20   //封装vlan20
    [sw2-Ethernet0/0/3]un sh
    [sw2-Ethernet0/0/3]dis this   //查看此配置
    

    在这里插入图片描述

    (3)对e0/0/1 接口 配置命令

    [sw2-Ethernet0/0/3]int e0/0/1     //进入接口e0/0/1
    [sw2-Ethernet0/0/1]port link-type trunk  //选择trunk类型
    [sw2-Ethernet0/0/1]port trunk allow-pass vlan all  //做trunk封装,允许所有vlan通过
    [sw2-Ethernet0/0/1]un sh
    [sw2-Ethernet0/0/1]dis this  //查看此配置
    

    在这里插入图片描述

    (4)对g0/0/1 接口 配置命令

    [sw2-Ethernet0/0/1]int g0/0/1      //进入接口g0/0/1
    [sw2-GigabitEthernet0/0/1]p l t    //选择trunk类型
    [sw2-GigabitEthernet0/0/1]p t a v a   //做trunk封装,允许所有vlan通过
    [sw2-GigabitEthernet0/0/1]un sh
    [sw2-GigabitEthernet0/0/1]dis this   //查看此配置
    

    在这里插入图片描述

    二:LSW3配置:

    <Huawei>system-view 
    [Huawei]sysname sw3
    

    (1)对e0/0/1 接口 配置命令

    [sw3]vlan bat 10 20       //创建valn10、vlan20
    [sw3]int e0/0/1            //进入接口e0/0/1
    [sw3-Ethernet0/0/1]p l t    //选择trunk类型
    [sw3-Ethernet0/0/1]p t a v a   //做trunk封装,允许所有vlan通过
    [sw3-Ethernet0/0/1]un sh
    [sw3-Ethernet0/0/1]dis this   //查看此配置
    

    在这里插入图片描述

    (2)对e0/0/2 接口 配置命令

    [sw3-Ethernet0/0/1]int e0/0/2   //进入接口e0/0/2
    [sw3-Ethernet0/0/2]p l a        //选择access类型
    [sw3-Ethernet0/0/2]p d v 10     //封装vlan10
    [sw3-Ethernet0/0/2]un sh 
    [sw3-Ethernet0/0/2]dis this    //查看此配置
    

    在这里插入图片描述

    (3)对e0/0/3 接口 配置命令

    [sw3-Ethernet0/0/2]int e0/0/3  //进入接口e0/0/2
    [sw3-Ethernet0/0/3]p l a      //选择access类型
    [sw3-Ethernet0/0/3]p d v 20   //封装vlan20
    [sw3-Ethernet0/0/3]un sh
    [sw3-Ethernet0/0/3]dis this   //查看此配置
    

    在这里插入图片描述

    三:LSW1配置

    <Huawei>system-view 
    [Huawei]sysname RSW1
    

    (1)对g0/0/1 接口 配置命令

    [RSW1]vlan bat 10 20 1000  //创建vlan10 、20、1000
    [RSW1]int g0/0/1
    [RSW1-GigabitEthernet0/0/1]p l t
    [RSW1-GigabitEthernet0/0/1]p t a v 10 20   //做trunk封装,允许vlan10 vlan20通过
    [RSW1-GigabitEthernet0/0/1]un sh
    [RSW1-GigabitEthernet0/0/1]dis this
    

    在这里插入图片描述

    (1)对g0/0/2 接口 配置命令

    [RSW1-GigabitEthernet0/0/1]int g0/0/2
    [RSW1-GigabitEthernet0/0/2]p l a
    [RSW1-GigabitEthernet0/0/2]p d v 1000
    [RSW1-GigabitEthernet0/0/2]un sh
    [RSW1-GigabitEthernet0/0/2]dis this
    

    在这里插入图片描述

    [RSW1]int vlanif 10     //进入vlan10 接口
    [RSW1-Vlanif10]ip add 192.168.10.1 24   //添加IP地址
    [RSW1]int vlanif 20    //进入vlan20 接口
    [RSW1-Vlanif20]ip add 192.168.20.1 24   //添加IP地址
    [RSW1]int vlanif 1000  //进入vlan1000 接口
    [RSW1-Vlanif1000]ip add 11.0.0.1 30     //添加IP地址
    

    在这里插入图片描述

    [RSW1]ip route-static 0.0.0.0 0.0.0.0 11.0.0.2 //配置默认路由
    

    在这里插入图片描述

    四:R1配置:

    < Huawei >system-view 
    [Huawei]sysname R1
    [R1]int g0/0/0
    [R1-GigabitEthernet0/0/0]ip add 11.0.0.2 30
    [R1-GigabitEthernet0/0/0]un sh
    [R1]int loopback 0  
    [R1-LoopBack0 ]ip add 1.1.1.1 30
    [R1]ip route-static 192.168.10.0 24 11.0.0.1  //设置静态路由,非直连10网段
    [R1]ip route-static 192.168.20.0 24 11.0.0.1  //设置静态路由,非直连20网段
    

    在这里插入图片描述

    五:验证:4台PC机 分别ping 回环地址,互通。

    在这里插入图片描述

    展开全文
  • 三层交换机技术—工作原理及相关命令0 引言1 三层交换机概述2 工作原理2.1 二层交换机2.2 路由器2.3 三层交换机3 相关命令4 内部网络规划4.1 中大型企业网络4.2 大学网络5 总结参考文章 0 引言 (1)为控制广播→...

    0 引言

    (1)为控制广播→引入VLAN
    (2)为满足同VLAN跨交换机通信→引入trunk链路
    (3)为满足VLAN间通信→单臂路由
    (4)为解决单臂路由的三个缺点同时又能满足VLAN间通信→三层技术

    1 三层交换机概述

    (1)对三层交换机的理解:三层交换机 = 三层路由 + 二层交换机。可以理解为在二层交换机上与内部路由器上(三层交换机内部的三层路由器机称为三层路由引擎)创建虚拟接口,两者之间的虚拟接口可以通过主板自动连接,每个接口均可以设置为一个网关、从而实现不同vlan间通信的功能。
    在这里插入图片描述
    (2)功能:(1)作为所有VLAN的网关,起三层路由功能;(2)作为各VLAN内部二层交换功能。
    (3)三层路由引擎的激活:三层路由引擎需要开启才能使用,未开启之前其功能等同于二层交换机。
    (4)虚拟端口也有MAC地址,所有虚拟端口都共用一个MAC地址。
    (5)三层交换机的优点(相比于单臂路由):

    • 1)解决了网络瓶颈问题。三层路由引擎与二层交换机之间是集成到一块主板上,可以激活出足够多个虚拟端口,每个vlan都有自己单独的虚拟接口通道,另外每个虚拟端口的带宽也比较高。
    • 2)解决了虚拟接口依赖于物理接口的问题,提高了网络的稳定性。虚拟接口不再依赖于单独一个物理接口,不会因为网线或接口之间的问题影响到网络的运行。
    • 3)一次路由,永久交换,提高转发速度。

    2 工作原理

    2.1 二层交换机

    (1)核心原理:依据MAC地址表进行转发。(MAC表是交换机学习而来)
    (2)工作过程:数据帧→交换机(检查vlan表→根据入接口类型(access口还是trunk口)决定是否封装vlan标签→学习帧头中源MAC地址→检查帧头目标MAC地址→匹配MAC地址表)→转发至相应接口(检查数据帧中的vlan标签与自己所属vlan是否匹配决定是否转发)。

    2.2 路由器

    (1)核心原理:依据路由表进行转发。(路由表除了直连路由外均需人工配置);依据ARP缓存表或发送ARP广播请求获得目标MAC地址,
    (2)工作过程:数据帧→路由器接口(首先判断目标MAC地址是不是自己→是则解封装帧头帧尾)→路由器内部(检查IP包头目标IP地址→匹配路由表)→路由至相应接口(查看ARP缓存表或发送ARP广播请求获得目标MAC地址→封装帧头帧尾→转发)。

    2.3 三层交换机

    (1)核心原理:同时具备依据MAC地址表转发与依据路由表进行转发的功能。当同vlan间时通信时,依据MAC地址表转发;当不同lan间时通信时,依据路由表进行转发。
    (2)第一次路由的工作过程:不同lan间时通信时,数据帧→交换机(检查vlan表→根据入接口类型(access口还是trunk口)决定是否封装vlan标签)→根据vlan标签转发至相应虚拟端口→网关(去掉vlan标签→判断目标MAC地址是不是自己→是则解封装帧头帧尾)→三层路由引擎内部(检查IP包头目标IP地址→匹配路由表)→路由至相应接口(查看ARP缓存表或发送ARP广播请求获得目标MAC地址→封装vlan标签→封装帧头帧尾→转发)。
    (3)一次路由,永久交换:当第一个数据帧按上述第一次路由过程完成一次路由后,只要目标IP是确定的(如下图中的20.1.1.1),其他数据帧的发送就可以依据CEF快速转发表和邻接关系表快速封装帧头中的目标MAC和源MAC以及转发。因此当三层交换机准发数据帧时,首先检查快速转发表,若没有,则开始第一次路由更新到CEF快速转发表和邻接关系表。
    在这里插入图片描述
    tips:
    1)虚拟端口间的连接走的主板,主板带宽看交换机性能,但一般比较大,最大可达几十万兆。

    3 相关命令

    (1)三层交换机相当于是二层交换机与三层路由引擎的集合体,其命令与普通二层交换机与三层路由器基本一致,只是三层路由引擎需要开启才能使用,另外需要对二层交换机与三层路由引擎之间的连接进行特别配置。相关命令如下

    '''启用三层路由'''
    conf t
    ip routing		#开启三层路由功能。
    no ip routing	#关闭三层路由功能。
    '''三层交换机上起虚接口并配置vlan的网关'''
    #在内部二层交换机及三层路由引擎上创建虚拟端口vlan10,并自动连接,且进入该虚拟端口。在vlan表中是没有的。
    #虚接口“vlan 10”不能随意起,需要与虚拟局域网相匹配,起的哪个虚接口代表要给哪个虚拟局域网起虚接口。
    int vlan 10 
    ip add 10.1.1.254 255.255.255.0  #在三层路由引擎的虚拟端口vlan上配置网关IP
    no shut                          #开启
    exit
    

    (2)三层交换机虽然有三层路由,但是绝大多数厂家的三层交换机是不支持上网功能。因此三层交换机不能直接连外网,要上网仍需要买一个专门的路由器。专门的路由器连接的物理口为三层交换机的二层接口上,但是 三层交换机的二层接口可以升级为三级路由接口,可以与路由器相连,可以配IP了。

    int f0/x
    no switchport	#将原二层接口升级为三层接口,与路由器相连。
    no shut
    ip add IP地址 子网掩码		#三层接口可以配IP地址
    

    4 内部网络规划

    4.1 中大型企业网络

    (1)三层交换机一般用正方形表示,且中间有个“米”子,三层交换机也称为公司的核心交换机。
    (2)PC不建议直接连在核心交换机上。PC连在二层交换机上,二层交换机再连接三层交换机,各二层交换机之间无连接。
    (3)但是绝大多数厂家的三层交换机是不支持上网功能。因此三层交换机不能直接连外网,要上网仍需要买一个专门的路由器。
    在这里插入图片描述

    4.2 大学网络

    (1)大学人数很多,网络拓扑图一般如下:
    在这里插入图片描述
    (2)设计汇聚层的目的:分担核心层的工作量

    5 总结

    (1)理解三层交换机的工作原理(以后需要加深理解)。
    (2)在下一节实验中掌握三层交换机的功能及配置方法。
    (3)了解一般的内部网络规划。

    参考文章

    [1] 《三层交换机百科
    [2] 《三层交换机工作原理及相关命令
    [3] 视频传送门

    展开全文
  • 三层交换机配置命令

    2021-02-04 10:51:02
    三层交换机配置命令 配置一组二层端口 configure terminal 进入配置状态 interface range {port-range} 进入组配置状态 配置三层端口 configure terminal 进入配置状态 interface {{fastethernet | gigabitethernet}...

    三层交换机配置命令
    配置一组二层端口
    configure terminal 进入配置状态
    interface range {port-range} 进入组配置状态
    配置三层端口
    configure terminal 进入配置状态
    interface {{fastethernet | gigabitethernet} interface-id} | {vlan vlan-id} | {port-
    channel port-channel-number} 进入端口配置状态
    no switchport 把物理端口变成三层口
    ip address ip_address subnet_mask 配置IP地址和掩码
    no shutdown 激活端口
    例:
    Switch(config)# interface gigabitethernet0/2
    Switch(config-if)# no switchport
    Switch(config-if)# ip address 192.20.135.21 255.255.255.0
    Switch(config-if)# no shutdown
    配置VLAN
    configure terminal 进入配置状态
    vlan vlan-id 输入一个VLAN号, 然后进入vlan配态,可以输入一个新的VLAN号或旧的来进行修改.
    name vlan-name 可选)输入一个VLAN名,如果没有配置VLAN名,缺省的名字是VLAN号前面用0填满
    的4位数,如VLAN0004是VLAN4的缺省名字
    mtu mtu-size (可选) 改变MTU大小

    Switch# configure terminal
    Switch(config)# vlan 20
    Switch(config-vlan)# name test20
    Switch(config-vlan)# end

    Switch# vlan database
    Switch(vlan)# vlan 20 name test20
    Switch(vlan)# exit
    将端口分配给一个VLAN
    configure terminal 进入配置状态
    interface interface-id 进入要分配的端口
    switchport mode access 定义二层口
    switchport access vlan vlan-id 把端口分配给某一VLAN

    Switch# configure terminal
    Enter configuration commands, one per line. End with CNTL/Z.
    Switch(config)# interface fastethernet0/1
    Switch(config-if)# switchport mode access
    Switch(config-if)# switchport access vlan 2
    Switch(config-if)# end
    Switch#
    配置VLAN trunk
    configure terminal 进入配置状态
    interface interface-Id 进入端口配置状态
    switchport trunk encapsulation {isl | dot1q | negotiate}配置trunk封装ISL 或 802.1Q 或
    自动协商
    switchport mode {dynamic {auto | desirable} | trunk} 配置二层trunk模式。
    dynamic auto—自动协商是否成为trunk
    dynamic desirable—把端口设置为trunk如果对方端口是trunk, desirable, 配置Native VLAN
    (802.1q)
    或自动模式,trunk—设置端口为强制的trunk方式,而不理会对方端口是否为trunk
    switchport access vlan vlan-id 可选) 指定一个缺省VLAN, 如果此端口不再是trunk
    switchport trunk native vlan vlan-id 指定802.1Q native VLAN号
    例:
    Switch# configure terminal
    Enter configuration commands, one per line. End with CNTL/Z.
    Switch(config)# interface fastethernet0/4
    Switch(config-if)# switchport mode trunk
    Switch(config-if)# switchport trunk encapsulation dot1q
    Switch(config-if)# end

    展开全文
  • 本文详细介绍实例讲解:全面的三层交换机配置比较全面的三层交换机配置实例,带命令解释哟!三层交换机配置:Enable //进入私有模式Configure terminal //进入全局模式service password-encryption //对密码进行加密...
  • 华为三层交换机配置方法(1)(2008-07-2111:27:34)转载标签:杂谈分类:工作汇报本文以河南平临高速所使用的华为华三通信的H3CS3600-28P-SI为例,配置前首先要确定型号后缀是SI还是EI,EI的支持所有协议,SI的不支持...
  • 华为三层交换机三层端口切换

    万次阅读 2020-08-12 11:08:35
    因为华为交换的端口默认工作在二层模式下当我们需要使用三层功能的时候需要先将接口从二层转换到三层下。本文将讲解其中的注意事项,例如配置命令
  • 三层交换机常用命令

    千次阅读 2020-04-18 12:09:52
    思科三层交换机 1、常用命令模式 用户模式:查看初始化信息 特权模式:查看所有信息、调试、保存配置信息 全局模式:配置所有信息,针对整个交换或者路由器的所有接口 接口模式:针对某一个接口的配置 2、模式转化...
  • cisco 思科三层交换机配置命令

    千次阅读 2020-09-29 10:25:28
    1.交换机支持的命令 交换机基本状态: hostname> ;用户模式 hostname# ;特权模式 hostname(config)# ;全局配置模式 hostname(config-if)# ;接口状态 交换机口令设置: switch>enable ;进入特权模式 ...
  • 三层交换机的配置命令详解

    万次阅读 2019-07-01 15:47:04
    三层交换机就是具有部分路由器功能交换机三层交换机的最重要目的是加快大型局域网内部的数据交换,所具有的路由功能也是为这目的服务的,能够做到一次路由,多次转发。对于数据包转发等规律性的过程由硬件高速...
  • 本文档系中兴路由三层交换机基本配置,适用于中兴新全系列三层交换机和路由器
  • 一、三层交换机的接口模式 1、access:接入链路 接收:当接收到一个无标记的数据帧时,会打上自己的pvid,并接收; 当接收到有无标记的数据帧时 ,对比自己的pvid,若相同则接收,不同则丢弃。 发送:对比vlan id...
  • (2)二层交换机三层交换机连线端口也都配成trunk端口运行vlan 10 20 通过 (3)二层交换机与pc机相连端口都配置access端口然后然后再s2将端口加入vlan 10 和s3将端口 加入到vlan20。 3、配置过程 (1)s1的...
  • 三层交换机静态路由

    2018-03-10 15:45:49
    利用三层交换机配置静态路由、实现不同vlan之间的通信。有详细的拓扑图和命令
  • 实验拓扑实验拓扑思科模拟器:pc0,pc1,交换机2960,交换机3560。二. 交换机配置1.2960配置#创建vlan 10Switch(config)#vlan 10Switch(config-vlan)#ex#创建vlan 20Switch(config)#vlan 20Switch(config-vlan)#ex#...
  • 实验步骤: 1: 在两台交换机上配置IP地址 en->进入特权模式 config t->进入全局配置模式 ...2: 在三层交换机上配置Telnet 在全局配置模式下: enable password 0 star->配置enable的密码 l...
  • 思科交换机配置:三层交换机技术

    千次阅读 2020-10-26 15:38:30
    SW2中三层交换机功能和华为不一样,需要手动开启三层功能开启命令:ip routing 如图SW2上G0/1必须加入Vlan99 1、SW1接入交换机配置 创建vlan Switch>enable #进入特权模式 Switch#config terminal #进入全局配置 ...
  • PC机通过二层交换机连接三层交换机

    千次阅读 2021-11-25 16:53:23
    第1,在三层交换机上创建两个VLAN,分别是vlan 10和vlan 20。 配 置vlan 10的端口IP和掩码为192.168.10.1 255.255.255.0;配置vlan 20的端口IP和掩码为192.168.20.1 255.255.255.0。注意不要忘了no shutdown。 ...
  • 计算机网络 实验 作业 本来计划一个晚上写出来的, 然后 这个小目标 没完成- - 用了两天【原理】三层交换机实现路由器功能, 需要 主机, 三个交换机, 一个路由器【效果图】【配置代码】注意!!!!!!!!!!!...
  • 首先我们看一下交换机怎么设置三层交换技术的应用环境  为了使VLAN之间通信,单臂路由容易产生瓶颈,使用三层交换可以实现线速转发。  1什么是三层交换技术:  简单的说三层交换技术就是:二层交换技术+三层转发...
  • 利用CISCO三层交换机自带的DHCP功能,可以实现多VLAN的IP地址自动分配,在三层交换机上如何配置DHCP服务呢,下面由小编介绍下具体操作吧,1、首先将三层交换机开机,电脑telnet 远程连接,并进入全局模式下,如图所...
  • 三层交换机和普通交换机简洁清晰的配置步骤。
  • VLAN与三层交换机VLAN的概述 VLAN的概述
  • 华为 eNSP—交换机配置(三层

    千次阅读 2022-03-08 21:16:30
    华为 eNSP_交换机的配置
  • 思科三层交换机配置命令

    千次阅读 2018-11-12 22:16:00
    1.交换机支持的命令 交换机基本状态: hostname&gt; ;用户模式 hostname# ;特权模式 hostname(config)# ;全局配置模式 hostname(config-if)# ;接口状态 交换机口令设置: switch&gt;enable ;进入特权...
  • 三层交换机和DHCP

    2021-05-21 23:01:13
    1.三层交换机开启和关闭命令: conf t ip routing //开启 no ip routing //关闭 2.三层交换与单臂路由相比的优点: 1.解决了网络瓶颈问题 2.解决了单点故障问题 3.一次路由,永久交换 3.三层交换机上起...
  • 三层交换机相当于交换机和路由器的结合,可以生鲜不同VLAN的PC之间进行通信,下面我们就来看看三层交换机设置vlan路由的方法,需要的朋友可以参考下网络设备中三层交换机具有网络层的功能,相当于交换机和路由器的...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 21,208
精华内容 8,483
关键字:

交换机开启三层功能命令