精华内容
下载资源
问答
  • 案例:组网需求某公司内部通过 S3600-EI 以太网交换机实现各部门之间的互连,网络环境描述如下:研发部通过端口 Ethernet 1/0/1 接入Switch C;市场部通过端口 Ethernet 1/0/2 接入Switch C; 数据监测设备连接在 ...

    案例:组网需求

    某公司内部通过 S3600-EI 以太网交换机实现各部门之间的互连,网络环境描述如下:

    研发部通过端口 Ethernet 1/0/1 接入Switch C;

    市场部通过端口 Ethernet 1/0/2 接入Switch C; 数据监测设备连接在 Switch C 的Ethernet 1/0/3 端口上。

    网络管理员希望通过数据监测设备对研发部和市场部收发的报文进行监控。

    使用本地端口镜像功能实现该需求,在 Switch C 上进行如下配置:

    端口 Ethernet 1/0/1 和Ethernet 1/0/2 为镜像源端口;

    连接数据监测设备的端口 Ethernet 1/0/3 为镜像目的端口。

    配置步骤

    配置 Switch C:

    # 创建本地镜像组。

    system-view

    [Sysname] mirroring-group 1 local

    # 为本地镜像组配置源端口和目的端口。

    [Sysname] mirroring-group 1 mirroring-port Ethernet 1/0/1 Ethernet 1/0/2 both

    [Sysname] mirroring-group 1 monitor-port Ethernet 1/0/3

    # 显示本地镜像组 1 的配置信息。

    [Sysname] display mirroring-group 1

    mirroring-group 1:

    type: local

    status: active

    mirroring port:

    Ethernet1/0/1 both

    Ethernet1/0/2 both

    monitor port: Ethernet1/0/3

    配置完成后,用户可以在数据监测设备上监控研发部和市场部收发的所有报文。

    展开全文
  • H3C交换机基于端口VLAN的配置实例2016华为交换机怎么在基于端口VLAN做好配置呢?下面跟yjbys小编看看H3C交换机基于端口VLAN的配置实例,希望对大家学习华为有帮助!现假设要在一个H3C系列交换机上创建VLAN2、VLAN3,并...

    H3C交换机基于端口VLAN的配置实例2016

    华为交换机怎么在基于端口VLAN做好配置呢?下面跟yjbys小编看看H3C交换机基于端口VLAN的配置实例,希望对大家学习华为有帮助!

    现假设要在一个H3C系列交换机上创建VLAN2、VLAN3,并指定VLAN2的描述字符串为home;然后将端口Ethernet2/0/1和Ethernet2/0/2加入到VLAN2中,将端口Ethernet2/0/3和Ethernet2/0/4加入到VLAN3中。网络结构如图18-1所示。

    基于端口的VLAN配置示例1结构图

    具体的配置步骤如下:

    (1)键入以下命令,创建VLAN2并进入其视图。

    system-view

    [H3C] vlan 2

    (2)键入以下命令,指定VLAN 2的'描述字符串为home。

    [H3C-vlan2] description home

    (3)键入以下命令,向VLAN2中加入端口Ethernet2/0/1和Ethernet2/0/2。

    [H3C-vlan2] port Ethernet 2/0/1 Ethernet 2/0/2

    (4)键入以下命令,创建VLAN 3并进入其视图。

    [H3C-vlan2] vlan 3

    (5)键入以下命令,向VLAN3中加入端口Ethernet2/0/3和Ethernet2/0/4。

    [H3C-vlan3] port Ethernet 2/0/3 Ethernet 2/0/4

    示例2:

    在如图18-2中,Switch A和Switch B分别连接了不同部门使用的PC1/PC2和Server1/Server2。为保证部门间数据的二层隔离,现要求将PC1和Server1划分到VLAN 100中,PC2和Server2划分到VLAN 200中。并分别为两个VLAN设置描述字符为“Dept1”和“Dept2”。

    基于端口的VLAN配置示例2结构图

    同时在SwitchA上配置VLAN接口,对PC1发往Server2的数据进行三层转发。两个部门分别使用192.168.1.0/24和192.168.2.0/24两个网段。

    详细配置步骤如下:

    n 配置Switch A

    (1)键入以下命令,创建VLAN 100,并配置VLAN 100的描述字符串为“Dept1”,将端口GigabitEthernet1/0/1加入到VLAN 100中。

    system-view

    [SwitchA] vlan 100

    [SwitchA-vlan100] description Dept1

    [SwitchA-vlan100] port GigabitEthernet 1/0/1

    [SwitchA-vlan100] quit

    (2)键入以下命令,创建VLAN 200,并配置VLAN 200的描述字符串为“Dept2”。

    [SwitchA] vlan 200

    [SwitchA-vlan200] description Dept2

    [SwitchA-vlan200] quit

    (3)键入以下命令,创建VLAN 100和VLAN 200的接口,IP地址分别配置为192.168.1.1和192.168.2.1,用来对PC1发往Server2的报文进行三层转发。

    [SwitchA] interface Vlan-interface 100

    [SwitchA-Vlan-interface100] ip address 192.168.1.1 24

    [SwitchA-Vlan-interface100] quit

    [SwitchA] interface Vlan-interface 200

    [SwitchA-Vlan-interface200] ip address 192.168.2.1 24

    n 配置Switch B

    (1)键入以下命令,创建VLAN 100,并配置VLAN 100的描述字符串为“Dept1”,将端口GigabitEthernet1/0/13加入到VLAN 100中。

    system-view

    [SwitchB] vlan 100

    [SwitchB-vlan100] description Dept1

    [SwitchB-vlan100] port GigabitEthernet 1/0/13

    [SwitchB-vlan103] quit

    (2)键入以下命令,创建VLAN200,并配置VLAN 200的描述字符串为“Dept2”,将端口GigabitEthernet1/0/11和GigabitEthernet1/0/12加入到VLAN 200中。

    [SwitchB] vlan 200

    [SwitchB-vlan200] description Dept2

    [SwotchB-vlan200] port GigabitEthernet1/0/11 GigabitEthernet 1/0/12

    [SwitchB-vlan200] quit

    n 配置Switch A和Switch B之间的链路

    由于Switch A和Switch B之间的链路需要同时传输VLAN 100和VLAN 200的数据,所以可以配置两端的端口为Trunk端口,且允许这两个VLAN的报文通过。

    (1)键入以下命令,配置Switch A的GigabitEthernet1/0/2端口。

    [SwitchA] interface GigabitEthernet 1/0/2

    [SwitchA-GigabitEthernet1/0/2] port link-type trunk

    [SwitchA-GigabitEthernet1/0/2] port trunk permit vlan 100

    [SwitchA-GigabitEthernet1/0/2] port trunk permit vlan 200

    (2)键入以下命令,配置Switch B的GigabitEthernet1/0/10端口。

    [SwitchB] interface GigabitEthernet 1/0/10

    [SwitchB-GigabitEthernet1/0/10] port link-type trunk

    [SwitchB-GigabitEthernet1/0/10] port trunk permit vlan 100

    [SwitchB-GigabitEthernet1/0/10] port trunk permit vlan 200

    【H3C交换机基于端口VLAN的配置实例2016】相关文章:

    展开全文
  • 华为交换机怎么在基于端口VLAN做好配置呢?下面跟yjbys小编看看H3C交换机基于端口VLAN的配置实例,希望对大家学习华为有帮助!现假设要在一个H3C系列交换机上创建VLAN2、VLAN3,并指定VLAN2的描述字符串为home;然后将...

    华为交换机怎么在基于端口VLAN做好配置呢?下面跟yjbys小编看看H3C交换机基于端口VLAN的配置实例,希望对大家学习华为有帮助!

    现假设要在一个H3C系列交换机上创建VLAN2、VLAN3,并指定VLAN2的描述字符串为home;然后将端口Ethernet2/0/1和Ethernet2/0/2加入到VLAN2中,将端口Ethernet2/0/3和Ethernet2/0/4加入到VLAN3中。网络结构如图18-1所示。

    基于端口的VLAN配置示例1结构图

    具体的配置步骤如下:

    (1)键入以下命令,创建VLAN2并进入其视图。

    system-view

    [H3C] vlan 2

    (2)键入以下命令,指定VLAN 2的描述字符串为home。

    [H3C-vlan2] description home

    (3)键入以下命令,向VLAN2中加入端口Ethernet2/0/1和Ethernet2/0/2。

    [H3C-vlan2] port Ethernet 2/0/1 Ethernet 2/0/2

    (4)键入以下命令,创建VLAN 3并进入其视图。

    [H3C-vlan2] vlan 3

    (5)键入以下命令,向VLAN3中加入端口Ethernet2/0/3和Ethernet2/0/4。

    [H3C-vlan3] port Ethernet 2/0/3 Ethernet 2/0/4

    示例2:

    在如图18-2中,Switch A和Switch B分别连接了不同部门使用的PC1/PC2和Server1/Server2。为保证部门间数据的二层隔离,现要求将PC1和Server1划分到VLAN 100中,PC2和Server2划分到VLAN 200中。并分别为两个VLAN设置描述字符为“Dept1”和“Dept2”。

    基于端口的VLAN配置示例2结构图

    同时在SwitchA上配置VLAN接口,对PC1发往Server2的数据进行三层转发。两个部门分别使用192.168.1.0/24和192.168.2.0/24两个网段。

    详细配置步骤如下:

    n 配置Switch A

    (1)键入以下命令,创建VLAN 100,并配置VLAN 100的描述字符串为“Dept1”,将端口GigabitEthernet1/0/1加入到VLAN 100中。

    system-view

    [SwitchA] vlan 100

    [SwitchA-vlan100] description Dept1

    [SwitchA-vlan100] port GigabitEthernet 1/0/1

    [SwitchA-vlan100] quit

    (2)键入以下命令,创建VLAN 200,并配置VLAN 200的描述字符串为“Dept2”。

    [SwitchA] vlan 200

    [SwitchA-vlan200] description Dept2

    [SwitchA-vlan200] quit

    (3)键入以下命令,创建VLAN 100和VLAN 200的接口,IP地址分别配置为192.168.1.1和192.168.2.1,用来对PC1发往Server2的报文进行三层转发。

    [SwitchA] interface Vlan-interface 100

    [SwitchA-Vlan-interface100] ip address 192.168.1.1 24

    [SwitchA-Vlan-interface100] quit

    [SwitchA] interface Vlan-interface 200

    [SwitchA-Vlan-interface200] ip address 192.168.2.1 24

    n 配置Switch B

    (1)键入以下命令,创建VLAN 100,并配置VLAN 100的描述字符串为“Dept1”,将端口GigabitEthernet1/0/13加入到VLAN 100中。

    system-view

    [SwitchB] vlan 100

    [SwitchB-vlan100] description Dept1

    [SwitchB-vlan100] port GigabitEthernet 1/0/13

    [SwitchB-vlan103] quit

    (2)键入以下命令,创建VLAN200,并配置VLAN 200的`描述字符串为“Dept2”,将端口GigabitEthernet1/0/11和GigabitEthernet1/0/12加入到VLAN 200中。

    [SwitchB] vlan 200

    [SwitchB-vlan200] description Dept2

    [SwotchB-vlan200] port GigabitEthernet1/0/11 GigabitEthernet 1/0/12

    [SwitchB-vlan200] quit

    n 配置Switch A和Switch B之间的链路

    由于Switch A和Switch B之间的链路需要同时传输VLAN 100和VLAN 200的数据,所以可以配置两端的端口为Trunk端口,且允许这两个VLAN的报文通过。

    (1)键入以下命令,配置Switch A的GigabitEthernet1/0/2端口。

    [SwitchA] interface GigabitEthernet 1/0/2

    [SwitchA-GigabitEthernet1/0/2] port link-type trunk

    [SwitchA-GigabitEthernet1/0/2] port trunk permit vlan 100

    [SwitchA-GigabitEthernet1/0/2] port trunk permit vlan 200

    (2)键入以下命令,配置Switch B的GigabitEthernet1/0/10端口。

    [SwitchB] interface GigabitEthernet 1/0/10

    [SwitchB-GigabitEthernet1/0/10] port link-type trunk

    [SwitchB-GigabitEthernet1/0/10] port trunk permit vlan 100

    [SwitchB-GigabitEthernet1/0/10] port trunk permit vlan 200

    【H3C交换机基于端口VLAN的配置实例2016】相关文章:

    展开全文
  • 命令格式port-location access-node-identifier...参数解释参数描述取值范围inband-mac以inband mac作为标识-hostname以主机名称作为标识-命令模式全局配置模式使用指南无举例配置access-node-identifier类型。ZXAN(...

    命令格式

    port-location access-node-identifier {inband-mac | hostname}

    命令功能

    配置access-node-identifier类型。

    参数解释

    参数

    描述

    取值范围

    inband-mac

    以inband mac作为标识

    -

    hostname

    以主机名称作为标识

    -

    命令模式

    全局配置模式

    使用指南

    举例

    配置access-node-identifier类型。

    ZXAN(config)#port-location access-node-identifier inband-mac

    相关命令

    show port-location global

    命令格式

    port-location hostname {}

    命令功能

    配置端口定位的hostname。

    参数解释

    参数

    描述

    取值范围

    设置端口定位的hostname

    1~50个字符

    命令模式

    全局配置模式

    使用指南

    举例

    配置配置端口定位的hostname。

    ZXAN(config)#port-location hostname ZTE

    相关命令

    show port-location global

    命令格式

    pppoe-plus { disable | enable }

    命令功能

    使能或失效全局PPPOE+功能。

    参数解释

    参数

    描述

    取值范围

    disable

    关闭PPPoE+功能

    -

    enable

    开启PPPoE+功能

    -

    命令模式

    全局配置模式

    使用指南

    举例

    使能全局PPPOE+功能

    ZXAN(config)# pppoe-plus enable

    相关命令

    show pppoe-plus global

    命令格式

    pppoe-plus { disable | enable }

    命令功能

    使能或失效接口PPPOE+功能。

    参数解释

    参数

    描述

    取值范围

    disable

    关闭PPPoE+功能

    -

    enable

    开启PPPoE+功能

    -

    命令模式

    接口配置模式

    使用指南

    举例

    使能接口PPPOE+功能

    ZXAN(config)#interface fei_1/1/1

    ZXAN(config-if)#pppoe-plus enable

    ZXAN(config-if)#

    相关命令

    show pppoe-plus port

    命令格式

    show pppoe-plus global

    命令功能

    显示全局PPPoE+是否打开。

    参数解释

    命令模式

    除用户模式外的所有模式

    使用指南

    举例

    显示全局PPPoE+是否打开。

    ZXAN#show pppoe-plus global

    pppoe-plus status : enable

    ZXAN#

    相关命令

    pppoe-plus

    命令格式

    show pppoe-plus port

    命令功能

    显示端口PPPoE+是否打开。

    参数解释

    参数

    描述

    取值范围

    以太网接口

    fei_1/1/1 – fei_1/1/16

    命令模式

    除用户模式外的所有模式

    使用指南

    举例

    显示端口PPPoE+是否打开。

    ZXAN#show pppoe-plus port fei_1/1/1

    Port Pppoe-plus status

    fei_1/1/1 enable

    ZXAN#

    相关命令

    pppoe-plus

    命令格式

    port-location sub-option remote-id { disable | enable }

    命令功能

    针对本端口使能或失效DHCP Remote Id。

    参数解释

    参数

    描述

    取值范围

    disable

    关闭DHCP Remote Id功能

    -

    enable

    开启DHCP Remote Id功能

    -

    命令模式

    接口模式

    使用指南

    举例

    使能本端口DHCP Remote Id。

    ZXAN(config-if)#port-location sub-option remote-id enable

    相关命令

    命令格式

    port-location sub-option remote-id name

    命令功能

    配置本端口DHCP Remote Id的名称。

    参数解释

    参数

    描述

    取值范围

    设置Remote Id的名称

    1~64个字符

    命令模式

    接口模式

    使用指南

    举例

    配置本端口DHCP Remote Id的名称。

    ZXAN(config-if)#port-location sub-option remote-id name name1

    相关命令

    命令格式

    dhcp-option82 { disable | enable }

    命令功能

    开启或关闭全局DHCP OPTION82功能。

    参数解释

    参数

    描述

    取值范围

    enable

    开启DHCP OPTION82功能

    -

    disable

    关闭DHCP OPTION82功能

    -

    命令模式

    全局配置模式:ZXAN(config)#

    使用指南

    举例

    开启全局DHCP OPTION82功能。

    ZXAN(config)# dhcp-option82 enable

    相关命令

    show dhcp-option82 global

    命令格式

    dhcp-option82 { disable | enable }

    命令功能

    开启或关闭接口DHCP OPTION82功能。

    参数解释

    参数

    描述

    取值范围

    enable

    开启DHCP OPTION82功能

    -

    disable

    关闭DHCP OPTION82功能

    -

    命令模式

    接口模式

    使用指南

    举例

    开启接口fei_1/1/1 DHCP OPTION82功能。

    ZXAN(config)#interface fei_1/1/1

    ZXAN(config-if)#dhcp-option82 enable

    ZXAN(config-if)#

    相关命令

    show dhcp-option82 port

    命令格式

    dhcp-option82 trust { true { keep | replace} | false { discard | add } }

    命令功能

    配置本端口为受信端口

    参数解释

    参数

    描述

    取值范围

    keep

    保持DHCP请求包的OPTION82选项

    -

    replace

    替换DHCP请求包的OPTION82选项

    -

    discard

    丢弃带OPTION82的DHCP请求包

    -

    add

    在带OPTION82选项的DHCP请求包中增加OPTION82选项

    -

    命令模式

    接口模式

    使用指南

    举例

    配置端口为受信端口,并保存DHCP请求包的OPTION82选项。

    ZXAN(config-if)#dhcp-option82 trust true keep

    相关命令

    show dhcp-option82 port

    命令格式

    show dhcp-option82 global

    命令功能

    显示全局option82是否打开。

    参数解释

    命令模式

    除用户模式外的所有模式

    使用指南

    举例

    显示全局option82是否打开。

    ZXAN#show dhcp-option82 global

    option82 status : disable

    ZXAN#

    相关命令

    dhcp-option82

    命令格式

    show dhcp-option82 port

    命令功能

    显示端口option82是否打开,是否受信及option82处理策略。

    参数解释

    参数

    描述

    取值范围

    以太网接口

    fei_1/1/1 – fei_1/1/16

    命令模式

    除用户模式外的所有模式

    使用指南

    在设置端口trust为true时,policy只能设置为keep或replace;在设置端口trust为false时,policy只能设置为discard或add。

    举例

    显示端口option82是否打开,是否受信及option82处理策略。

    ZXAN#show dhcp-option82 port fei_1/1/1

    Port Option82 status Trust Policy

    fei_1/1/1 disable false add

    ZXAN#

    相关命令

    dhcp-option82

    dhcp-option82 trust

    命令格式

    show port-location port

    命令功能

    显示端口option82的Remote-id 状态和Remote-id name信息。

    参数解释

    参数

    描述

    取值范围

    以太网接口

    fei_1/1/1 – fei_1/1/16

    命令模式

    除用户模式外的所有模式

    使用指南

    无。

    举例

    显示端口option82的Remote-id 状态和Remote-id name信息。

    ZXAN#show port-location port fei_1/1/1

    Port RemoteId status RemoteId name

    fei_1/1/1 enable zte_f803

    ZXAN#

    相关命令

    port-location

    命令格式

    show port-location global

    命令功能

    显示port-location global configure。

    参数解释

    命令模式

    除用户模式外的所有模式

    使用指南

    无。

    举例

    显示port-location global configure。

    ZXAN#show port-location global

    identifer : inband-mac

    hostname : ZXAN

    ZXAN#

    相关命令

    port-location

    展开全文
  • 命令】displaymirroring-group{group-id|all|local|remote-destination|remote-source}【视图】任意视图【参数】group-id:端口镜像组的组号,取值范围为1~2。all:所有镜像组。local:本地镜像组。remote-...
  • 华为交换机配置命令

    千次阅读 2013-07-16 21:50:18
    华为交换机配置命令 sys 进入系统视图 interface Gigabitethernet 0/0/1 进入接口视图 ip address 10.10.10.10 255.255.255.0 配置端口的ip地址 description aaa 给接口配置描述信息 port link-trunk {...
  • 5.基于IOS的交换机端口描述: 6.在基于IOS的交换机上设置端口速度: 7.在基于IOS的交换机上设置以太网的链路模式 8.在基于IOS的交换机配置静态VLAN: 9. 在基于IOS的交换机配置VLAN中继线: 10.在基于IOS的...
  • 1.1 端口镜像配置命令命令】display mirroring-group{ group-id|local}【视图】任意视图【缺省级别】2:系统级【参数】group-id:显示指定镜像组的信息。group-id表示镜像组的编号,取值为1。local:显示本地镜像...
  • 中低端交换机较新的版本都可以在vlan虚接口下修改MTU值。【命令】mtu sizeundo mtu【视图】VLAN接口视图【缺省级别】2:系统级...【描述】mtu命令用来配置VLAN接口的MTU值。undo mtu命令用来恢复缺省情况。缺省情况...
  • 交换机配置命令集锦1、 进入全局配置模式2、 启用交换机的HTTP Server3、 配置主机名4、 配置超级用户口令5、 配置远程登录口令6、 配置系统时间7、 配置设备管理地址(IP地址及缺省路由)8、 进入端口配置模式9、 ...
  • 华为交换机如何快速配置多个端口,多个VLAN故障描述:  思科交换机可以用int range命令配置多个端口,华为产品有没有类似的命令 处理过程:  华为S23,S33,S53,S27,S37,S57,S77,S93系列交换机可以通过创建...
  • 交换机镜像包含:本地端口镜像、远程端口镜像、流镜像。描述了前两种镜像配置原理及配置命令,查询配置的方法。
  • 思科交换机设置端口 trunk 模式报错

    千次阅读 2019-11-20 21:02:26
    描述 Command rejected: An ...意思是:拒绝命令:主干封装为“Auto”的接口不能配置为“trunk”模式。 原因分析:因为端口没有还没有封装协议,还是端口自动的协议。所以不能完成配置 解决办法 既然是还没有封装...
  • 端口描述 7 监控及维护端口 8 监控端口和控制器的状态 8 刷新、重置端口及计数器 10 关闭和打开端口 10 配置VLAN 11 理解VLAN 11 可支持的VLAN 12 配置正常范围的VLAN 12 生成、修改以太网VLAN 13 删除VLAN 14 将...
  • [ ] 表示用“[ ]”括起来的部分在命令配置时是可选的。 { x | y | ... } 表示从两个或多个选项中选取一个。 [ x | y | ... ] 表示从两个或多个选项中选取一个或者不选。 { x | y | ... } * 表示从两个或多个选项中...
  • 交换机(Switch)是一种用于电信号转发的网络设备,它可以为接入交换机的任意两个网络节点提供独享的电信号通路,最...文字描述,摘抄自《网络设备配置与管理》精简内容,部分内容来自华为《HCIP 安全认证》课程笔记,适...
  • 本节引入: 本节给大家讲解交换机接口速率和双工模式设置,并会配置手动链路聚合。场景描述:你是公司的网络管理员。现在公司购买了两台华为的S5700系列的交换机,需要你 先进行调试。你决定对双工和速度方面进行...
  • 【单选题】在二层交换机中察看转发查询表的命令是?【单选题】合成髋臼的骨是( )【单选题】在一个包含两个成员端口的聚合端口中,如果一个成员端口出现故障,会怎样?【单选题】在配置交换网络时,如果部署了多个VLAN,...
  • 根据给定的网络拓扑结构和设备,对网络中的pc机、路由器、交换机进行参数配置,以实现互联互通。 设置pc机的地址 两台设置地址方式相同 为路由器端口分配地址 双击路由器,打开CLI窗口, 依此输入命令: enable #...
  • S3026 FS/ S3026E FS与S3026 FM/ S3026E FM以太网交换机的区别仅在于它们提供的固定光端口属性不同:S3026 FS/ S3026E FS以太网交换机提供12个百兆单模光端口,S3026 FM/ S3026E FM以太网交换机提供12个百兆多模光...
  • 网络实验

    2019-05-12 22:38:25
    第一部分:实验内容描述 ... 能够正确选择和配置交换机端口 实验内容 1、单个PC连接交换机,能够PING通交换机。 2、交换机内使用Vlan隔离两个PC。 利用交换机的VLAN技术,多台PC...
  • 思博帮你学时间:2019年11月5日 星期二资料:每日一案例不同速率端口能否加入一个eth-trunk中?问题描述:不同速率端口能否加入一个...在V200R011C10及之后的版本,通过配置命令mixed-rate link enable实现端口支持...
  • cisco端口排错步骤

    2014-04-08 09:46:18
    1.物理层:在两端用测线查看网线是否有问题,或者水晶头的线序是否做错。2.数据链路层:a.将交换机两端的双工由自动改为手动...3.应用层:使用showlogging命令查看日志提示,看是否有对于端口down原因的描述。 ...
  • VMware ESX配置指南

    2012-01-26 09:34:19
    本手册(《ESX 配置指南》)提供了有关如何为 VMware® ESX 配置网络的信息,其中包括如何创建虚拟交换机端口,以及如何为虚拟机、VMware vMotion™ 和 IP 存储设置网络。此外还论述了如何配置文件系统及各种类型...
  • 1.2.2 BPDU分两种类型1.3 选举根交换机的规则1.4 设置成根网桥两种方法1.5 端口角色及状态描述1.6 选举根端口、指定端口的规则二、RSTP快速生产树协议三、MSTP多实例生成树3.1配置MSTP的命令四、MSTP配置实验4.1实验...
  • 2950(config-if)#description to_router1 (设置端口描述) 2950#show interfaces fastethernet1 [status] (查看端口配置结果和状态) MAC地址表相关命令 2950(config)#mac-address-table aging-time 100 (设置...
  • 前几天机房一台连接数据中心与核心交换的交换机宕机(硬件故障),机房有备用的设备,随即更换(配置也是早就配置好了的),但是下午就出现数据中心网络丢包问题,表现为存在mac漂移 2、拓扑 核心与Quitway之间做...
  • 实训三 交换机端口聚合配置 9 任务 1 端口聚合的基础知识 9 任务 2 配置交换机端口聚合 10 1.常用命令: 10 2.实训 端口聚合 10 实训四 交换机VLAN配置 11 任务1 VLAN基础知识 11 任务2: Tag VLAN基本配置 12 ...
  • 一、故障描述 某客户有两台4506E汇聚交换机,需要做etherchannel互联。现场工程师做好port-channel后,发现双机无法通信,甚至连互联端口的灯都不亮 二、做好备份 首先,在做任何操作之前,先备份两台交换机配置...
  • 现场工程师做好port-channel后,发现双机无法通信,甚至连互联端口的灯都不亮二、做好备份首先,在做任何操作之前,先备份两台交换机配置文件使用sercureCRT记录会话功能或tftp软件等保存配置命令:sh run三、排查...

空空如也

空空如也

1 2 3
收藏数 46
精华内容 18
关键字:

交换机端口描述命令配置