精华内容
下载资源
问答
  • Cisco Packet Tracer 6.2 for Windows Instructor Version
  • Cisco Packet Tracer 6.2 for Windows Student Version.zip
  • show version show version命令可...Cisco IOS Software [Everest], ISR Software (X86_64_LINUX_IOSD-UNIVERSALK9-M), Version 16.6.4,RELEASE SOFTWARE (fc3) Technical Support: http://www.cisco.com/techsuppor

    show version

    show version命令可用于检验和检修启动过程中使用的一些基本硬件和软件组件。验证设备的内存、接口和许可

    Router#show version 
    Cisco IOS Software [Everest], ISR Software (X86_64_LINUX_IOSD-UNIVERSALK9-M), Version 16.6.4,RELEASE SOFTWARE (fc3)
    Technical Support: http://www.cisco.com/techsupport
    Copyright (c) 1986-2018 by Cisco Systems, Inc.
    Compiled Sun 08-Jul-18 04:33 by mcpre
    
    Cisco IOS-XE software, Copyright (c) 2005-2018 by cisco Systems, Inc.
    All rights reserved.  Certain components of Cisco IOS-XE software are
    licensed under the GNU General Public License ("GPL") Version 2.0.  The
    software code licensed under GPL Version 2.0 is free software that comes
    with ABSOLUTELY NO WARRANTY.  You can redistribute and/or modify such
    GPL code under the terms of GPL Version 2.0.  For more details, see the
    documentation or "License Notice" file accompanying the IOS-XE software,
    or the applicable URL provided on the flyer accompanying the IOS-XE
    software.
    
    ROM: IOS-XE ROMMON
    
    Router uptime is 14 minutes, 49 seconds
    Uptime for this control processor is 14 minutes, 49 seconds
    System returned to ROM by power-on
    System image file is "bootflash:isr4300-universalk9.16.06.04.SPA.bin"
    Last reload reason: PowerOn
    
    
    This product contains cryptographic features and is subject to United
    States and local country laws governing import, export, transfer and
    use. Delivery of Cisco cryptographic products does not imply
    third-party authority to import, export, distribute or use encryption.
    Importers, exporters, distributors and users are responsible for
    compliance with U.S. and local country laws. By using this product you
    agree to comply with applicable laws and regulations. If you are unable
    to comply with U.S. and local laws, return this product immediately.
    
    A summary of U.S. laws governing Cisco cryptographic products may be found at:
    http://www.cisco.com/wwl/export/crypto/tool/stqrg.html
    
    If you require further assistance please contact us by sending email to
    export@cisco.com.
    
    
    Suite License Information for Module:'esg'
    
    --------------------------------------------------------------------------------
    Suite                 Suite Current         Type           Suite Next reboot
    
    --------------------------------------------------------------------------------
    FoundationSuiteK9     None                  None           None
    
    securityk9
    appxk9
    	
    AdvUCSuiteK9          None                  None           None
    
    uck9
    cme - srst
    cube
    
    Technology Package License Information:
    
    ------------------------------------------------------------------------
    Technology    Technology-package                  Technology-package
                  Current              Type           Next reboot
    ------------------------------------------------------------------------
    appxk9           None             None             None
    uck9             None             None             None
    securityk9       securityk9       Permanent        securityk9
    ipbase           ipbasek9         Permanent        ipbasek9
    
    cisco ISR4331/K9 (1RU) processor with 1795999K/6147K bytes of memory.
    Processor board ID FLM232010G0
    3 Gigabit Ethernet interfaces
    32768K bytes of non-volatile configuration memory.
    4194304K bytes of physical memory.
    3207167K bytes of flash memory at bootflash:.
    
    0K bytes of WebUI ODM Files at webui:.
    
    Configuration register is 0x2102
    
    Router# 
    

    版本内容详解

    1. ISR Software (X86_64_LINUX_IOSD-UNIVERSALK9-M):表示这台路由器正在运行UNIVERSALK9镜像,这个镜像能提供所有基本的思科IOS软件功能,包括支持强加密。M代表扩展包(extended maintenance package)

    2. Version 16.6.4,RELEASE SOFTWARE (fc3):表示主版本是16,次版本是6,以及重建版本是4

    3. Router uptime is 14 minutes, 49 seconds:表示机器已经运行了14分钟49秒
      System image file is "bootflash:isr4300-universalk9.16.06.04.SPA.bin"

      • bootflash表示它位于引导闪存中。

      • isr4300-universalk9.16.06.04.SPA.bin表示IOS镜像文件的名称。

      • isr4300是指这个镜像的硬件平台。

      • SPA表示这个镜像文件已经进行了数字签名。

      • bin是指一种文件格式后缀,在这里是一个二进制文件。

    4. Last reload reason:这个参数可以用来判断当前路由器最后一次加载原因。

      (这个信息可以帮助工程师们进行排错,特别在路由器崩溃的时候)

      • PowerOn表示正常开机启动

      • Reload Command表示最后一次加载是因为reload命令来重启路由器

    5. 下面的信息是关于设备的加密功能。

      This product contains cryptographic features and is subject to United States and local country laws governing import, export, transfer and use. Delivery of Cisco cryptographic products does not imply third-party authority to import, export, distribute or use encryption.
      Importers, exporters, distributors and users are responsible for compliance with U.S. and local country laws. By using this product you agree to comply with applicable laws and regulations. If you are unable to comply with U.S. and local laws, return this product immediately.
      
      A summary of U.S. laws governing Cisco cryptographic products may be found at:http://www.cisco.com/wwl/export/crypto/tool/stqrg.html
      
      If you require further assistance please contact us by sending email toexport@cisco.com.
      
    6. 下面是关于设备许可(License)的信息。许可信息分为两种:

      • 套件许可证 Suite License

      • 技术包许可证 Technology Package

      Technology Package License Information:
      
      ------------------------------------------------------------------------
      Technology    Technology-package                  Technology-package
                    Current              Type           Next reboot
      ------------------------------------------------------------------------
      appxk9           None             None             None
      uck9             None             None             None
      securityk9       securityk9       Permanent        securityk9
      ipbase           ipbasek9         Permanent        ipbasek9
      

      这里显示该设备拥有ipbasek9软件包和securityk9软件包的永久许可。这是默认的镜像功能集,并且是订购路由器时在功能集中指定的软件包。

      Technology:技术包的名称

      Technology-package Current :表示当前技术包的名称

      Type:表示技术包的类型,Permanent 表示永久使用,None表示没有使用权。

      Technology-package Next reboot:表示下次设备重启后,技术包的使用权限。显示技术包名称表示下次重启还可以使用,None表示下次重启没有使用权限。

      如果工程师想要升级IOS或者安装新功能,需要三个流程。

      • 第一步:购买软件包或功能,并获取产品激活密钥或PAK。

      • 第二步:使用PAK来获取许可证以及设备的UDI或唯一设备标识符。

      • 第三步:安装许可证。

      在购买时可以购买一套许可证,其中包含很多功能。如果这么做,这些信息将会出现在套件许可证下面。

      cisco ISR4331/K9 (1RU) processor with 1795999K/6147K bytes of memory.
      Processor board ID FLM232010G0
      3 Gigabit Ethernet interfaces
      32768K bytes of non-volatile configuration memory.
      4194304K bytes of physical memory.
      3207167K bytes of flash memory at bootflash:.
      
      0K bytes of WebUI ODM Files at webui:.
      
      Configuration register is 0x2102
      
    7. 1795999K/6147K:表示大约2GB的DRAM被划分为主内存(左侧)和共享内存(右侧)。

      • 主内存会保留给CPU执行IOS命令,并保存运行配置和路由表等。

      • 共享内存用于在路由的网络接口上传输或接收数据时对数据进行缓冲。

      当路由器关闭电源时,DRAM的内容会丢失。

    8. 3 Gigabit Ethernet interfaces:这里我们可以看到设备的物理接口数量和类型。这台路由器有三个千兆以太网接口。

    9. 32768K bytes of non-volatile configuration memory.:这里显示的是设备的NVRAM(非易失性RAM),可以看到有32Mb大小。这表示可电擦除和可重新编程的,用来存储启动配置文件,保存配置文件以及配置寄存器设置。当设备电源关闭时,NVRAM的内容会保留下来。

    10. 4194304K bytes of physical memory:这里显示的是设备的物理内存。这是DRAM的总容量,共享内存的DRAM总量。(再次强调,断电时所有内容都会丢失)

    11. 3207167K bytes of flash memory at bootflash::这里显示的是设备的闪存,大约有3GB,用来存储思科IOS软件镜像文件和其他系统文件。

    12. Configuration register is 0x2102:显示配置寄存器的设置,用十六进制表示,这是出厂默认设置。这个值表示路由器会从闪存加载IOS镜像,然后在加载存储在NVRAM中的配置文件。

    备注

    当工程师忘记了设备的密码,无法访问路由器的时候,可以更改默认的引导流程,通过更改配置寄存器设置,这么做配置文件就不会在启动时从NVRAM加载了,这样工程师不需要密码就可以访问特权EXEC模式了。

    总结

    show version命令为工程师提供了路由器的基本信息,包括IOS版本,路由器启动时长以及路由器内存情况等,这些信息在排错或升级IOS时可以发挥重要的作用。

    展开全文
  • The documents listed on the Solution Documentation tab are the latest revisions for the Cisco HCS 11.5 baseline release. Some HCS components, such as Cisco Unified Communications Domain Manager, are ...
  • Cisco Packet Tracer 6.2 for Windows Student Version (no tutorials)思科模拟器6.2
  • 思科模拟软件,使用于大学生实验,Cisco Packet Tracer 6.2 for Windows Student Version (no tutorials)。
  • Cisco L2 L3 IOU Rack V5 (newer version from Cisco L2 L3 IOU Rack V3)-附件资源
  • 思科做网络工程比较合适,我也经常用希望感兴趣的下载使用!
  • 思科的tftp服务器,用于在本地主机上开通tftp服务,不过目前被爆出有很多的漏洞,所以这款软件已经基本上被思科放弃掉了。
  • 一:三层交换机和路由器上都使用RIP动态路由协议version 1; 二:把网段192.168.3.0/24的网段改为10.1.1.0/24,网段192.168.5.0/24的网段改为10.1.2.0/24,计算机和路由接口地址都相应变化,看看可达性情况; 三:...

    RIP协议与小型园区网的配置:

    一:三层交换机和路由器上都使用RIP动态路由协议version 1;

    https://blog.csdn.net/aiwo1376301646/article/details/105291239

    二:把网段192.168.3.0/24的网段改为10.1.1.0/24,网段192.168.5.0/24的网段改为10.1.2.0/24,计算机和路由接口地址都相应变化,看看可达性情况;

    https://blog.csdn.net/aiwo1376301646/article/details/105292245

    三:三层交换机和路由器上都使用RIP动态路由协议version 2,再看看可达性情况;

    三:

    1、我的拓扑结构图

    2:配置代码

    三:rip version2:路由信息协议 版本2

    S3:

    Switch>en

    Switch#conf t

    Switch(config)#host s3

    s3(config)#vlan 2

    s3(config-vlan)#exit

    s3(config)#vlan 3

    s3(config-vlan)#exit

    s3(config)#int vlan 2

    s3(config-if)#ip address 192.168.2.254 255.255.255.0

    s3(config-if)#int vlan 3

    s3(config-if)#ip address 10.1.1.254 255.255.255.0

    s3(config-if)#int f0/2

    s3(config-if)#switchport access vlan 2

    s3(config-if)#int f0/3

    s3(config-if)#switchport access vlan 3

    s3(config-if)#int f0/1

    s3(config-if)#no switchport

    s3(config-if)#ip address 192.168.1.1 255.255.255.0

    s3(config-if)#ip routing

    s3(config)#router rip

    s3(config-router)#version 2

    s3(config-router)#no auto-summary

    s3(config-router)#network 192.168.1.0

    s3(config-router)#network 192.168.2.0

    s3(config-router)#network 10.1.1.0

    s3(config-router)#end

    s3#show ip route

     

    S1:

    Switch>en

    Switch#conf t

    Switch(config)#host s1

    s1(config)#vlan 4

    s1(config-vlan)#exit

    s1(config)#vlan 5

    s1(config-vlan)#exit

    s1(config)#int f0/2

    s1(config-if)#switchport access vlan 4

    s1(config-if)#int f0/3

    s1(config-if)#switchport access vlan 5

    s1(config-if)#int f0/1

    s1(config-if)#switchport mode trunk

     

    R1:

    Router>en

    Router#conf t

    Router(config)#host r1

    r1(config)#no ip domain-lookup

    r1(config)#int f0/0

    r1(config-if)#ip address 192.168.179.1 255.255.255.0

    r1(config-if)#no shut

    r1(config-if)#int f0/1

    r1(config-if)#ip address 192.168.1.2 255.255.255.0

    r1(config-if)#no shut

    r1(config-if)#exit

    r1(config)#router rip

    r1(config-router)#version 2

    r1(config-router)#no auto-summary

    r1(config-router)#network 192.168.179.0

    r1(config-router)#network 192.168.1.0

    r1(config-router)#end

    r1#show ip route

     

    R2:

    Router>en

    Router#conf t

    Router(config)#host r2

    r2(config)#no ip domain-lookup

    r2(config)#int f0/1

    r2(config-if)#no shut

    r2(config-if)#int f0/1.1

    r2(config-subif)#encapsulation dot1q 4

    r2(config-subif)#ip address 192.168.4.254 255.255.255.0

    r2(config-subif)#int f0/1.2

    r2(config-subif)#encapsulation dot1q 5

    r2(config-subif)#ip address 10.1.2.254 255.255.255.0

    r2(config-subif)#int f0/0

    r2(config-if)#no shut

    r2(config-if)#ip address 192.168.179.2 255.255.255.0

    r2(config-if)#exit

    r2(config)#router rip

    r2(config-router)#version 2

    r2(config-router)#no auto-summary

    r2(config-router)#network 192.168.179.0

    r2(config-router)#network 192.168.4.0

    r2(config-router)#network 10.1.2.0

    r2(config-router)#end

    r2#show ip route

    三:rip version2:路由信息协议 版本2
    S3:
    en
    conf t
    host s3
    vlan 2
    exit
    vlan 3
    exit
    int vlan 2
    ip address 192.168.2.254 255.255.255.0
    int vlan 3
    ip address 10.1.1.254 255.255.255.0
    int f0/2
    switchport access vlan 2
    int f0/3
    switchport access vlan 3
    int f0/1
    no switchport
    ip address 192.168.1.1 255.255.255.0
    ip routing
    router rip
    version 2
    no auto-summary
    network 192.168.1.0
    network 192.168.2.0
    network 10.1.1.0
    end
    show ip route
    
    S1:
    en
    conf t
    host s1
    vlan 4
    exit
    vlan 5
    exit
    int f0/2
    switchport access vlan 4
    int f0/3
    switchport access vlan 5
    int f0/1
    switchport mode trunk
    
    R1:
    en
    conf t
    host r1
    no ip domain-lookup
    int f0/0
    ip address 192.168.179.1 255.255.255.0
    no shut
    int f0/1
    ip address 192.168.1.2 255.255.255.0
    no shut
    exit
    router rip
    version 2
    no auto-summary
    network 192.168.179.0
    network 192.168.1.0
    end
    show ip route
    
    R2:
    en
    conf t
    host r2
    no ip domain-lookup
    int f0/1
    no shut
    int f0/1.1
    encapsulation dot1q 4
    ip address 192.168.4.254 255.255.255.0
    int f0/1.2
    encapsulation dot1q 5
    ip address 10.1.2.254 255.255.255.0
    int f0/0
    no shut
    ip address 192.168.179.2 255.255.255.0
    exit
    router rip
    version 2
    no auto-summary
    network 192.168.179.0
    network 192.168.4.0
    network 10.1.2.0
    end
    show ip route

    3:配置结果与截图

    S3:

    R1:

    R2:

    PC1:

    PC2:

    PC3:

    PC4:

     

    展开全文
  • 一:三层交换机和路由器上都使用RIP动态路由协议version 1; 二:把网段192.168.3.0/24的网段改为10.1.1.0/24,网段192.168.5.0/24的网段改为10.1.2.0/24,计算机和路由接口地址都相应变化,看看可达性情况; 三:...

    RIP协议与小型园区网的配置:

    一:三层交换机和路由器上都使用RIP动态路由协议version 1;

    二:把网段192.168.3.0/24的网段改为10.1.1.0/24,网段192.168.5.0/24的网段改为10.1.2.0/24,计算机和路由接口地址都相应变化,看看可达性情况;

    https://blog.csdn.net/aiwo1376301646/article/details/105292245

    三:三层交换机和路由器上都使用RIP动态路由协议version 2,再看看可达性情况;

    https://blog.csdn.net/aiwo1376301646/article/details/105292794

    一:

    1、我的拓扑结构图

    2:配置代码

    S3:

    Switch>en

    Switch#conf t

    Switch(config)#host s3

    s3(config-if)#int f0/1

    s3(config-if)#no switchport

    s3(config-if)#ip address 192.168.1.1 255.255.255.0

    s3(config)#int f0/2

    s3(config-if)#no switchport

    s3(config-if)#ip address 192.168.2.254 255.255.255.0

    s3(config-if)#int f0/3

    s3(config-if)#no switchport

    s3(config-if)#ip address 192.168.3.254 255.255.255.0

    s3(config-if)#ip routing

    s3(config)#router rip

    s3(config-router)#version 1

    s3(config-router)#network 192.168.1.0

    s3(config-router)#network 192.168.2.0

    s3(config-router)#network 192.168.3.0

    s3(config-router)#end

    s3#show ip route

    注意:上边这个过程代码很简短,但是考虑一下,是否存在一些与实际情况的差距呢?

    实际中,一个网段不可能只存在一台电脑,所以需要划分vlan,并且对vlan设置ip地址,如果有新的电脑加入,那么只需设置新加入的接口switchport access vlan x即可,很方便,因此这也是题目中,明明可以用上边简短的代码解决,为什么老师在拓扑图中标注了要设置vlan的原因

    代码:

    Switch>en

    Switch#conf t

    Switch(config)#host s3

    s3(config)#vlan 2

    s3(config-vlan)#exit

    s3(config)#vlan 3

    s3(config-vlan)#exit

    s3(config)#int vlan 2

    s3(config-if)#ip address 192.168.2.254 255.255.255.0

    s3(config-if)#int vlan 3

    s3(config-if)#ip address 192.168.3.254 255.255.255.0

    s3(config-if)#int f0/2

    s3(config-if)#switchport access vlan 2

    s3(config-if)#int f0/3

    s3(config-if)#switchport access vlan 3

    s3(config-if)#int f0/1

    s3(config-if)#no switchport

    s3(config-if)#ip address 192.168.1.1 255.255.255.0

    s3(config-if)#ip routing

    s3(config)#router rip

    s3(config-router)#version 1

    s3(config-router)#network 192.168.1.0

    s3(config-router)#network 192.168.2.0

    s3(config-router)#network 192.168.3.0

    s3(config-router)#end

    s3#show ip route

     

    S1:

    Switch>en

    Switch#conf t

    Switch(config)#host s1

    s1(config)#vlan 4

    s1(config-vlan)#exit

    s1(config)#vlan 5

    s1(config-vlan)#exit

    s1(config)#int f0/2

    s1(config-if)#switchport access vlan 4

    s1(config-if)#int f0/3

    s1(config-if)#switchport access vlan 5

    s1(config-if)#int f0/1

    s1(config-if)#switchport mode trunk

     

    R1:

    Router>en

    Router#conf t

    Router(config)#host r1

    r1(config)#no ip domain-lookup

    r1(config)#int f0/0

    r1(config-if)#ip address 192.168.179.1 255.255.255.0

    r1(config-if)#no shut

    r1(config-if)#int f0/1

    r1(config-if)#ip address 192.168.1.2 255.255.255.0

    r1(config-if)#no shut

    r1(config-if)#exit

    r1(config)#router rip

    r1(config-router)#version 1

    r1(config-router)#network 192.168.179.0

    r1(config-router)#network 192.168.1.0

    r1(config-router)#end

    r1#show ip route

     

    R2:

    Router>en

    Router#conf t

    Router(config)#host r2

    r2(config)#no ip domain-lookup

    r2(config)#int f0/1

    r2(config-if)#no shut

    r2(config-if)#int f0/1.1

    r2(config-subif)#encapsulation dot1q 4

    r2(config-subif)#ip address 192.168.4.254 255.255.255.0

    r2(config-subif)#int f0/1.2

    r2(config-subif)#encapsulation dot1q 5

    r2(config-subif)#ip address 192.168.5.254 255.255.255.0

    r2(config-subif)#int f0/0

    r2(config-if)#no shut

    r2(config-if)#ip address 192.168.179.2 255.255.255.0

    r2(config-if)#exit

    r2(config)#router rip

    r2(config-router)#version 1

    r2(config-router)#network 192.168.179.0

    r2(config-router)#network 192.168.4.0

    r2(config-router)#network 192.168.5.0

    r2(config-router)#end

    r2#show ip route

    一:
    S3:
    en
    conf t
    host s3
    int range f0/1-3
    no switchport
    Int f0/1
    ip address 192.168.1.1 255.255.255.0
    int f0/2
    ip address 192.168.2.254 255.255.255.0
    int f0/3
    ip address 192.168.3.254 255.255.255.0
    ip routing
    router rip
    version 1
    network 192.168.1.0
    network 192.168.2.0
    network 192.168.3.0
    end
    show ip route
    注意:上边这个过程代码很简短,但是考虑一下,是否存在一些与实际情况的差距呢?
    实际中,一个网段不可能只存在一台电脑,所以需要划分vlan,并且对vlan设置ip地址,如果有新的电脑加入,那么只需设置新加入的接口switchport access vlan x即可,很方便,因此这也是题目中,明明可以用上边简短的代码解决,为什么老师在拓扑图中标注了要设置vlan的原因
    代码:
    en
    conf t
    host s3
    vlan 2
    exit
    vlan 3
    exit
    int vlan 2
    ip address 192.168.2.254 255.255.255.0
    int vlan 3
    ip address 192.168.3.254 255.255.255.0
    int f0/2
    switchport access vlan 2
    int f0/3
    switchport access vlan 3
    int f0/1
    no switchport
    ip address 192.168.1.1 255.255.255.0
    ip routing
    router rip
    version 1
    network 192.168.1.0
    network 192.168.2.0
    network 192.168.3.0
    end
    show ip route
    
    S1:
    en
    conf t
    host s1
    vlan 4
    exit
    vlan 5
    exit
    int f0/2
    switchport access vlan 4
    int f0/3
    switchport access vlan 5
    int f0/1
    switchport mode trunk
    
    R1:
    en
    conf t
    host r1
    no ip domain-lookup
    int f0/0
    ip address 192.168.179.1 255.255.255.0
    no shut
    int f0/1
    ip address 192.168.1.2 255.255.255.0
    no shut
    exit
    router rip
    version 1
    network 192.168.179.0
    network 192.168.1.0
    end
    show ip route
    
    R2:
    en
    conf t
    host r2
    no ip domain-lookup
    int f0/1
    no shut
    int f0/1.1
    encapsulation dot1q 4
    ip address 192.168.4.254 255.255.255.0
    int f0/1.2
    encapsulation dot1q 5
    ip address 192.168.5.254 255.255.255.0
    int f0/0
    no shut
    ip address 192.168.179.2 255.255.255.0
    exit
    router rip
    version 1
    network 192.168.179.0
    network 192.168.4.0
    network 192.168.5.0
    end
    show ip route

    3:配置结果与截图

    S3:

    R1:

    R2:

    PC1:

    PC3:

    s1:

    show run

    s3:

    show run

    r1:

    show run

    r2:

    show run

     

     

     

     

     

    展开全文
  • Cisco ASA 5580 Adaptive Security Appliance Command Reference, Version 8.1.pdf 3300多页
  • Cisco Packet Tracer is a software in which you can simulate the complete network by adding and connecting different network devices. Cisco Packet Tracer is a competitor to the open source GNS3 and ...
  • Cisco Packet Tracer 是由Cisco公司发布的一个辅助学习工具,为学习思科网络课程的初学者去设计、配置、排除网络故障提供了网络模拟环境。用户可以在软件的图形用户界面上直接使用拖曳方法建立网络拓扑,并可提供...
  • CCSP SECUR Securing Cisco IOS Networks Student Guide Version1.1
  • Cisco Security Appliance Command Line Configuration Guide, Version 8
  • http://down.51cto.com/data/2197513 http://down.51cto.com/data/2197514 http://down.51cto.com/data/2197512 本文转自 bilinyee博客,原文链接: http://blog.51cto.com/ericfu/1752181 如需...

    http://down.51cto.com/data/2197513

    http://down.51cto.com/data/2197514

    http://down.51cto.com/data/2197512

    本文转自 bilinyee博客,原文链接:    http://blog.51cto.com/ericfu/1752181    如需转载请自行联系原作者
    展开全文
  • Actual Tests CCSP 642-533 IPS - Implementing Cisco Intrusion Prevention System Last Version
  • Cisco Meeting Management或Cisco Endpoints(SX10 / SX20 / Codec Plus / Spark Room / Etc)中搜索和呼叫端点,而无需使用Cisco TMS(TelePresence管理套件)服务器,您就可以增加可能性。 思科没有提供电话簿,...
  • 6509奇偶效验错误导致系统崩溃,并重启 出错信息官网故障解释: ... GGC_CORE_C65_01#show version GGC_CORE_C65_01 uptime is 5 hours,...
  • 英文的资料,希望能够对大家有点用。希望能对那些要了解防火墙的人有帮助。
  • 重新创建为创建CSV / MD / HTML的pyATS作业的Cisco IOS-XE Show Version命令; 发送#chatbot消息; 并使用Google Cloud TTS #voice生成MP3 该代码采用了现代显示界面状态的原始思想,然后添加了#chatbots,#...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 16,229
精华内容 6,491
关键字:

思科version