精华内容
下载资源
问答
  • LoadRunner8.0 最高支持ie6; LoadRunner8.1 最高支持ie6 ...LoadRunner11.0 最高支持ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用) LoadRunner12.0 支持IE11(但没有破解版本) 较好...

    LoadRunner8.0 最高支持ie6;
    LoadRunner8.1 最高支持ie6
    LoadRunner9.0 最高支持ie7
    LoadRunner9.5 最高支持ie8
    LoadRunner11.0 最高支持ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)
    LoadRunner12.0 支持IE11(但没有破解版本)

    较好的选择:
    win7 64位+LR11+IE9

    展开全文
  • Loadrunner支持的IE版本

    2017-04-21 16:24:00
    LoadRunner支持的IE版本:8.0 最高ie68.1 最高ie69.0 最高ie79.5 最高ie811.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)12.0 支持IE11有些情况下,考虑IE版本兼容问题,主要是...

    LoadRunner支持的IE版本:

    8.0 最高ie6
    8.1 最高ie6
    9.0 最高ie7
    9.5 最高ie8
    11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)
    12.0 支持IE11


    有些情况下,考虑IE版本兼容问题,主要是由于:
    1、要测试的应用程序不支持低版本的IE;
    2、要安装loadrunner的机器IE版本过高(IE版本只能退到安装OS时的版本,且不能安装低于OS安装时自带版本的IE);


    我现在的情况就是:
    电脑是win7 64,IE版本11,测试的程序支持IE8+;
    ----看来只能,使用IE9测试;

    转载于:https://www.cnblogs.com/yangyl-justdoit/p/6744177.html

    展开全文
  • LoadRunner支持的IE版本

    2015-10-20 21:07:00
    最高ie811.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)12.0 支持IE11有些情况下,考虑IE版本兼容问题,主要是由于:1、要测试的应用程序不支持低版本IE;2、要安装...

    LoadRunner支持的IE版本:


    8.0 最高ie6
    8.1 最高ie6
    9.0 最高ie7
    9.5 最高ie8
    11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)
    12.0 支持IE11


    有些情况下,考虑IE版本兼容问题,主要是由于:
    1、要测试的应用程序不支持低版本的IE;
    2、要安装loadrunner的机器IE版本过高(IE版本只能退到安装OS时的版本,且不能安装低于OS安装时自带版本的IE);

    转载于:https://www.cnblogs.com/yangxia-test/p/4896099.html

    展开全文
  • LoadRunner对IE版本支持

    2019-01-08 17:41:00
    LoadRunner8.1 最高支持ie6LoadRunner9.0 最高支持ie7LoadRunner9.5 最高支持ie8LoadRunner11.0 最高支持ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)LoadRunner12.0 支持IE11 ...

    LoadRunner8.0 最高支持ie6;
    LoadRunner8.1 最高支持ie6
    LoadRunner9.0 最高支持ie7
    LoadRunner9.5 最高支持ie8
    LoadRunner11.0 最高支持ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用)
    LoadRunner12.0 支持IE11

    转载于:https://www.cnblogs.com/duwenjin/p/10240324.html

    展开全文
  • LoadRunner支持的IE版本: 8.0最高ie6 8.1最高ie6 ...11.0最高ie9(win732位+LR11+IE10可用,但win764位+LR11+IE10不可用,降至IE9可用) 12.0支持IE11 转载于:https://www.cnblogs.com/song-rabbit/p/6...
  • ArcGIS for JavaScript与IE版本的恩怨

    千次阅读 2017-04-24 17:17:49
    现状: (1) XP系统支持的最高IE版本ie8 (2) 目前微软已对IE(8/9/10)不再提供更新与技术支持 ... ArcGIS for javascript 3.16版本的一些属性...总结:对于JavaScript程序,明智之举就是用Win7及以上系统,IE
  • IE浏览器用户正在逐步减少,但是以前的基数较大,...WIN7自带IE8, WIN10自带IE11,最低支持IE10,推荐用EDGE而不是IE  二.从ie角度出发 IE11最低要求win7IE版本有模拟老版本的功能,但是要选择兼容性...
  • 2.windows最高支持IE版本win xp:IE 8win 7 :IE 11win 8 :IE 11win 10:IE 11 3.选择何种版本a).如果必须使用IE浏览器,一般建议选择最高版本。b).一般来说,IE10和IE11相对IE8来说比较卡,不太流畅。c).目前很多...
  • loadrunner支持的浏览器版本

    万次阅读 2016-05-31 15:19:00
    LoadRunner支持的IE版本:...11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、24.0 (LoadRunner11 支持哪个版本的Firefox?最新到哪个版本? 您可以在:ht
  • 首先,先检查操作系统,XP系统是无法安装IE11的,XP支持的最高版本IE8,如果是XP系统,请先升级到WIN7,旗舰版和专业版均可。 最近在离线安装的时候,发现部分的WIN7镜像,在装完各种更新后,仍然提示需要更新,...
  •  (1)IEwin7 32位LR11.0,最高支持到IE9.0;  因为项目的访问对浏览器有要求,要求IE版本 > 9.0,或者使用谷歌等性能比较好的浏览器;但是我自己的机子一直是LR11+IE9.0正常录制,尝...
  • 11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、24.0 12.0 支持IE11   目前公司做的项目不支持低版本IE浏览器,所以在使用Loadrunner进...
  • LoadRunner与浏览器兼容问题

    千次阅读 2016-02-17 11:18:51
    LoadRunner与浏览器兼容问题(转) LoadRunner支持的IE版本: ...11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、24.0 (LoadRunner11 支持哪个版本的Firefo
  • 运行后 0event的环境为 , win64、IE11、Loadrunner 11 。 原因是 LoadRunner 兼容的浏览器版本问题 ...11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、2
  • 一、LR版本及浏览器选择 1、首先百度了一下LR各版本的浏览器... 11.0最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、24.0  12.0支持IE11 2、在LR版本选择上...
  • loadRunner 11与浏览器兼容

    万次阅读 2016-08-17 13:05:54
    LoadRunner 兼容的浏览器...11.0 最高ie9( win7 32位+LR11+IE10可用,但win7 64位+LR11+IE10不可用,降至IE9可用),支持firefox3.6、24.0 (LoadRunner11 支持哪个版本的Firefox?最新到哪个版本? 您可以在:http://
  • LoadRunner11支持的浏览器小结

    千次阅读 2018-05-02 18:04:14
    LoadRunner11录制脚本时不能打开IE浏览器,解决方案有以下几个步骤:l LoadRunner11支持的浏览器版本最高...LoadRunner支持的IE版本:支持firefox8.0 最高ie68.1 最高ie69.0 最高ie79.5 最高ie811.0 最高ie9( win7...
  • 1、LoadRunner11录制脚本时不能打开IE浏览器,解决方案有以下几个步骤: 1.1、LoadRunner11支持的浏览器版本最高ie9,把浏览器版本换成ie9或者ie8; ...1.2、win7 64位的系统,装上IE9(64位...
  • loadrunner11使用代理录制app脚本

    千次阅读 2018-11-28 11:17:49
    当然是由于公司app框架使用的是vue.js,无法兼容IE9版本的浏览器,在此说一下loadrunner11最高支持IE9及以下版本,并且得使用win7系统。所以就想到了通过代理谷歌浏览器来对app进行性能测试。 首先是load...
  • 其次,loadrunner11在win7系统下运行时没问题的,录制脚本需要浏览器版本最高ie9,火狐24,但是当我下载了火狐24后仍然有问题,所以我认为最好的方法是下载一个虚拟机安装win7系统 虚拟机安装教程: ...
  • jQuery

    2019-04-30 09:56:48
    什么是jQuery jQuery是一个JavaScript函数库。 jQuery有什么用处 获取Dom元素 修改元素样式 ...IE浏览器6、7、8兼容的最高版本是 jQuery 1.9.1。 自从微软停止对windows 7的更新后,大部分的win...
  • Windows XP/Win2000/Win2003/WIN7版本下,不能在Windows9X下使用 CPU:Pentium 350以上,内存:128MB以上, 磁盘空间1G以上, 电信、网通、联通宽带网络,其它网络自行映射上线端口。 注意:软件会被杀软误报
  • ASP 成绩查询系统

    2010-04-27 15:09:25
    通过(学号/姓名)来查询: 查询值:验证码: 可查询到(姓名,笔名,学号,性别,年龄,学制, 学历,...调试操作系统:win9x win2000 winxp win2003 vista win2008 win7 调试平台:IIS5.0以上版本 兼容浏览器: ie5.5+以上版本
  • 软件使用环境: WinXP/Win2000/Win2003/Win2008 2012/VISTA/WIN7 8 10版本,不能在Win98/Linux/MAC OS/安卓下使用 CPU:Pentium 350以上,内存:512MB以上, 磁盘空间1G以上, 电信、网通、联通...宽带网络----------------...
  • win7 IIS6.0以上. .net4.0. Office2007 (如果需要单据打印.) 客 户 端: FireFox 3.0以上. IE7+,或者使用IE内核的浏览器. 组成部分: 流程图形设计器(有:cs版本与bs版本)/流程前台运行程序(BS结构)/流程服务(CS)/...
  • 支持的Delphi版本:Turbo Delphi Pro,Delphi 2006,Delphi 2007,Delphi 2009,Delphi 2010,Delphi XE,XE2,XE3,XE4,X5,XE6,XE7,XE8,Delphi 10 Seattle,10.1 Berlin,10.2.3 Tokyo和10.3 .1 Rio(Win32和...

空空如也

空空如也

1 2 3
收藏数 48
精华内容 19
关键字:

win7ie最高版本