精华内容
下载资源
问答
  • 华三DHCP配置实验报告

    2020-12-27 10:57:29
    华三DHCP配置实验报告,含网络拓扑图,详细的实验过程截图,实验结果以及实验分析总结。
  • Cisco 3640交换机配置DHCP服务器实验报告1.实验拓扑 2.实验环境 完成标准一台交换机,划分三个vlan,vlan2 为服务器所在网络,命名为server,ip地址段为192.168.2.0,子网掩码:255.255.255.0,网关:192.168.2.1,ip地址...
                                               Cisco 3640交换机配置DHCP服务器实验报告
    1.实验拓扑

     
    2.实验环境 完成标准
    一台交换机,划分三个vlan,vlan2 为服务器所在网络,命名为server,ip地址
    段为192.168.2.0,子网掩码:255.255.255.0,网关:192.168.2.1,ip地址为192.168.2.10,vlan3为客户机1所在网络,ip地址段为192.168.3.0,子网掩码:255.255.255.0,网关:192.168.3.1命名为work01,vlan4为客户机2所在网络,命名为work02,ip地址段为192.168.4.0,子网掩码:255.255.255.0,网关:192.168.4.1,3550作dhcp服务器,端口0-5划到vlan 2,端口6-10划分到vlan 3,端口11-15划分到vlan 4.
      
      dhcp服务器实现功能:
      各vlan保留2-10的ip地址不分配置,例如:192.168.2.0的网段,保留192.168.2.2至192.168.2.10的ip地
      址段不分配.
      
      安全要求:
      vlan 3和vlan 4 不允许互相访问,但都可以访问服务器所在的vlan 2,
      默认访问控制列表的规则是拒绝所有包。
    配置命令及步骤如下:
      
    setp 1:创建vlan:
    sw(config)#int range f0/0 - 15
    sw(config-if-range)#no shut
    sw(config-if-range)#end
    sw#v da
    sw(vlan)#vlan 2 name server
    VLAN 2 added:
        Name: server
    sw(vlan)#vlan 3 name work01
    VLAN 3 added:
        Name: work01
    sw(vlan)#vlan 4 name work02
    VLAN 4 added:
        Name: work02
    sw(vlan)#exit
    APPLY completed.
    Exiting....
    Setp 2:设置vlan ip地址:
    sw#config t
    sw(config)#int vlan 2
    sw(config-if)#ip add 192.168.2.1 255.255.255.0
    sw(config-if)#no shut
    sw(config-if)#int vlan 3
    sw(config-if)#ip add 192.168.3.1 255.255.255.0
    sw(config-if)#no shut
    sw(config-if)#int vlan 4
    sw(config-if)#ip add 192.168.4.1 255.255.255.0
    sw(config-if)#no shut
    sw(config-if)#exit
    Setp 3:设置端口全局参数
    sw(config)#int range f0/0 - 15
    sw(config-if-range)#switchport mode access
    sw(config-if-range)#spanning-tree portfast
    sw(config-if-range)#exit
    Setp 4:将端口添加到vlan2,3,4中
    sw(config)#int range f0/0 - 5
    sw(config-if-range)#sw ac vlan 2
    /*将端口0-5添加到vlan 2*/
    sw(config-if-range)#exit
    /*将端口6-10添加到vlan 3*/
    sw(config)#int range f0/6 - 10
    sw(config-if-range)#switchport access vlan 3
    sw(config-if-range)#exit
    /*将端口11-15添加到vlan 4*/
    sw(config)#int range f0/11 - 15
    sw(config-if-range)#switchport access vlan 4
    sw(config-if-range)#exit
    Setp 5:配置3550作为dhcp服务器
    /*vlan 2可用地址池和相应参数的配置,有几个vlan要设几个地址池*/
    sw(config)#ip dhcp pool test01
    sw(dhcp-config)#exit
    /*设置可分配的子网*/
    sw(dhcp-config)#network 192.168.2.0 255.255.255.0
    /*设置dns服务器*/
    sw(dhcp-config)#dns-server 192.168.2.10
    /*设置该子网的网关*/
    sw(dhcp-config)#default-router 192.168.2.1
    /*配置vlan 3所用的地址池和相应参数*/
    sw(config)#ip dhcp pool test02
    sw(dhcp-config)#network 192.168.3.0 255.255.255.0
    sw(dhcp-config)#dns-server 192.168.2.10
    sw(dhcp-config)#default-router 192.168.3.1
    sw(dhcp-config)#exit
    /*配置vlan 4所用的地址池和相应参数*/
    sw(config)#ip dhcp pool test03
    sw(dhcp-config)#network 192.168.4.0 255.255.255.0
    sw(dhcp-config)#dns-server 192.168.2.10
    sw(dhcp-config)#default-router 192.168.4.1
    sw(dhcp-config)#exit
    setp 6:设置dhcp保留不分配的地址
    sw(config)#ip dhcp excluded-address 192.168.2.2 192.168.2.10
    sw(config)#ip dhcp excluded-address 192.168.3.2 192.168.3.10
    sw(config)#ip dhcp excluded-address 192.168.4.2 192.168.4.10
    setp 7:启用路由
    sw(config)#ip routing
    setp 8:配置访问控制列表
    sw(config)#$ 103 permit ip 192.168.2.0 0.0.0.255 192.168.3.0 0.0.0.255
    sw(config)#$ 103 permit ip 192.168.3.0 0.0.0.255 192.168.2.0 0.0.0.255
    sw(config)#access-list 103 permit udp any any eq bootpc
    sw(config)#access-list 103 permit udp any any eq tftp
    sw(config)#access-list 103 permit udp any eq bootpc any
    sw(config)#access-list 103 permit udp any eq tftp any
    sw(config)#$ 104 permit ip 192.168.2.0 0.0.0.255 192.168.4.0 0.0.0.255
    sw(config)#access-list 104 permit ip 192.168.4.0 0.0.0.255 192.168.2.0 0.0.0.255
    sw(config)#access-list 104 permit udp any eq bootpc any
    sw(config)#access-list 104 permit udp any eq tftp any
    Setp 9:应用访问控制列表
    /*将访问控制列表应用到vlan 3和vlan 4,vlan 2不需要*/

    sw(config)#int vlan 2
    sw(config-if)#int vlan 3
    sw(config-if)#ip access-group 103 out
    sw(config-if)#int vlan 4
    sw(config-if)#ip access-group 104 out
    sw(config-if)#end
    sw#
    Setp 10 验证
    Pc vlan2 配置如下

    vlan2(config)#no ip routing
    vlan2(config)#int f0/0
    vlan2(config-if)#no shut
    vlan2(config-if)#ip address dhcp    
    //DHCP动态获取地址
    vlan2(config-if)#
    *Mar  1 00:36:45.867: %DHCP-6-ADDRESS_ASSIGN: Interface FastEthernet0/0 assigned
     DHCP address 192.168.2.11, mask 255.255.255.0, hostname vlan2
    ipvlan2(config-if)#end
    vlan2#ping 192.168.4.11
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.4.11, timeout is 2 seconds:
    !!!!!                         //vlan2可以与vlan4 通信
    Success rate is 100 percent (5/5), round-trip min/avg/max = 84/131/176 ms
    vlan2#ping 192.168.3.11
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.3.11, timeout is 2 seconds:
    .!!!!            
    //vlan2可以与vlan3 通信
    Success rate is 80 percent (4/5), round-trip min/avg/max = 68/130/212 ms
    vlan2#
    Pc vlan3 配置如下
    vlan3(config)#no ip routing
    vlan3(config)#int f0/0
    vlan3(config-if)#ip address dhcp   //DHCP动态获取地
    vlan3(config-if)#no shut
    vlan3(config-if)#
    *Mar  1 00:36:21.199: %LINK-3-UPDOWN: Interface FastEthernet0/0, changed state t
    o up
    *Mar  1 00:36:22.199: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthern
    et0/0, changed state to up
    *Mar  1 00:36:32.391: %DHCP-6-ADDRESS_ASSIGN: Interface FastEthernet0/0 assigned
     DHCP address 192.168.3.11, mask 255.255.255.0, hostname vlan3
    vlan3(config-if)#end
    vlan3#
    vlan3#ping 192.168.2.11
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.2.11, timeout is 2 seconds:
    !!!!!               
    //vlan3可以与vlan2通信
    Success rate is 100 percent (5/5), round-trip min/avg/max = 120/153/188 ms
    vlan3#ping 192.168.4.11
    Type escape sequence to abort.  
    Sending 5, 100-byte ICMP Echos to 192.168.4.11, timeout is 2 seconds:
    U.U.U                 
    //vlan3不可以与vlan4 通信
    Success rate is 0 percent (0/5)
    vlan3#
    Pc vlan4 配置如下
    vlan4(config)#no ip routing
    vlan4(config)#int f0/0
    vlan4(config-if)#no shut
    vlan4(config-if)#
    *Mar  1 00:35:15.915: %LINK-3-UPDOWN: Interface FastEthernet0/0, changed state t
    o up
    *Mar  1 00:35:16.915: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthern
    et0/0, changed state to up  
    vlan4(config-if)#ip address dhcp    
      //DHCP动态获取地址
    vlan4(config-if)#
    *Mar  1 00:35:58.447: %DHCP-6-ADDRESS_ASSIGN: Interface FastEthernet0/0 assigned
     DHCP address 192.168.4.11, mask 255.255.255.0, hostname vlan4
    vlan4(config-if)#end
    vlan4#
    vlan4#ping 192.168.2.11
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.2.11, timeout is 2 seconds:
    .!!!!           
    //vlan4可以与vlan2 通信
    Success rate is 80 percent (4/5), round-trip min/avg/max = 80/139/176 ms
    vlan4#ping 192.168.3.11
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.3.11, timeout is 2 seconds:
    U.U.U               
    Success rate is 0 percent (0/5)
    //vlan4不可以与vlan3 通信

    转载于:https://blog.51cto.com/dongwei/61929

    展开全文
  • NAT和DHCP结合配置实验

    2019-01-30 14:21:36
    路由与交换技术实验报告:NAT和DHCP结合配置。 包括实验目的、实验要求、实验拓扑、具体过程、心得体会等内容。
  • DHCP实验报告

    2009-10-19 19:20:56
    DHCP实验报告 日期:2009-10-16 实验目的:了解DHCP工作原理,熟悉DHCP常见配置 1. DHCP概述... 1 2. DHCP工作原理... 2 3. DHCP安装... 4 4. 创建作用域... 8 5. 配置选项... 12 6. 授权... 16 7...
    DHCP实验报告<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />

     

    日期:<?xml:namespace prefix = st1 ns = "urn:schemas-microsoft-com:office:smarttags" />2009-10-16

    实验目的:了解DHCP工作原理,熟悉DHCP常见配置

     

     

    Ps:又是大于八万字符 无法提交。。。

     

    算了。。不发了。。

     

    转载于:https://blog.51cto.com/netpro/214109

    展开全文
  • 如果已配置冲突检测设置,则 DHCP 服务器在将租约中的地址提供给客户机之前会试用Ping测试作用域中每个可用地址的连通性。这可确保提供给客户的每个IP地址都没有被使用手动TCP/IP配置的另一台非 DHCP 计算机使用。
  • Windows网络服务DHCP实验报告,完整的Windows Server下DHCP配置指南。
  • 轻松自学配置DHCP服务器和telnet服务器,有详细步骤、实验报告。一切轻松搞定。更多Linux资源,请到http://changjiuba.download.csdn.net/下载。
  • 第二部分 ipv6地址的前缀集体更改的实验 11 第三部分 地址无状态分配,其他信息由dhcp服务器分配 15 第四部分 有状态DHCPv6地址配置。 22 第五部分 两个DHCPv6服务器的情况 38 第六部分 DHCP中继代理 46
  • 网络实验-各种服务器的配置DHCP_MAIL_DNS_FTP等服务器的配置
  • Switch(Config)Ip Dhcp Excluded-address 192.168.4.2 192.168.4.10 第七步 : 启用路由 /* 路由启用后 , 各 VLAN 间主机可互相访问 */ Switch(Config)Ip Routing 转载于:...

     

    项目背景:
    网络环境:
    一台3550EMI交换机,划分三个vlan,vlan2 为服务器所在网络,命名为server,IP地址段为192.168.2.0,子网掩码:255.255.255.0,网关:192.168.2.1,域服务器为windows 2000 advance server,同时兼作DNS服务器,IP地址为192.168.2.10,vlan3为客户机1所在网络,IP地址段为192.168.3.0,子网掩码:255.255.255.0,网关:192.168.3.1命名为work01,vlan4为客户机2所在网络,命名为work02,IP地址段为192.168.4.0,子网掩码:255.255.255.0,网关:192.168.4.1,
    项目要求:
      3550DHCP服务器,端口1-8划到VLAN 2,端口9-16划分到VLAN 3,端口17-24划分到VLAN 4.
    DHCP
    服务器实现功能:
    VLAN保留2-10IP地址不分配置,例如:192.168.2.0的网段,保留192.168.2.2192.168.2.10IP地址段不分配.
    Vlan间能实现互相通信
     
    配置命令及步骤如下:

    第一步:创建VLAN
    Switch>en
    Switch#conifg t
    Switch(Vlan)>Vlan 2
      Name server
    Switch(Vlan)>Vlan 3
     
    Name work01
    Switch(vlan)>Vlan 4
     Name work02
    第二步:设置VLAN IP地址:
    Switch#Config T
    Switch(Config)>Int Vlan 2
    Switch(Config-vlan)Ip Address 192.168.2.1 255.255.255.0
    Switch(Config-vlan)No Shut
    Switch(Config-vlan)>Int Vlan 3
    Switch(Config-vlan)Ip Address 192.168.3.1 255.255.255.0
    Switch(Config-vlan)No Shut
    Switch(Config-vlan)>Int Vlan 4
    Switch(Config-vlan)Ip Address 192.168.4.1 255.255.255.0
    Switch(Config-vlan)No Shut
    Switch(Config-vlan)Exit
    /*
    注意:由于此时没有将端口分配置到VLAN234,所以各VLANDOWN掉,待将端口分配到各VLAN后,VLAN会起来*/
    第三步:设置端口全局参数
    Switch(Config)Interface Range Fa 0/1 - 24
    Switch(Config-if-range)Switchport Mode Access
    Switch(Config-if-range)Spanning-tree Portfast

    第四步:将端口添加到VLAN234

    /*
    将端口1-8添加到VLAN 2*/
    Switch(Config)Interface Range Fa 0/1 - 8
    Switch(Config-if-range)Switchport Access Vlan 2

    /*
    将端口9-16添加到VLAN 3*/
    Switch(Config)Interface Range Fa 0/9 - 16
    Switch(Config-if-range)Switchport Access Vlan 3

    /*
    将端口17-24添加到VLAN 4*/
    Switch(Config)Interface Range Fa 0/17 - 24
    Switch(Config-if-range)Switchport Access Vlan 4
    Switch(Config-if-range)Exit

    /*
    经过这一步后,各VLAN会起来*/
     
    3550作为DHCP服务器

    /*VLAN 2可用地址池和相应参数的配置,有几个VLAN要设几个地址池*/
    Switch(Config)Ip Dhcp Pool Test01
    /*
    设置可分配的子网*/
    Switch(Config-pool)Network 192.168.2.0 255.255.255.0
    /*
    设置DNS服务器*/
    Switch(Config-pool)Dns-server 192.168.2.10
    /*
    设置该子网的网关*/
    Switch(Config-pool)Default-router 192.168.2.1

    /*
    配置VLAN 3所用的地址池和相应参数*/
    Switch(Config)Ip Dhcp Pool Test02
    Switch(Config-pool)Network 192.168.3.0 255.255.255.0
    Switch(Config-pool)Dns-server 192.168.2.10
    Switch(Config-pool)Default-router 192.168.3.1

    /*
    配置VLAN 4所用的地址池和相应参数*/
    Switch(Config)Ip Dhcp Pool Test03
    Switch(Config-pool)Network 192.168.4.0 255.255.255.0
    Switch(Config-pool)Dns-server 192.168.2.10
    Switch(Config-pool)Default-router 192.168.4.1
     
    设置DHCP保留不分配的地址
    第六步:设置DHCP保留不分配的地址
    Switch(Config)Ip Dhcp Excluded-address 192.168.2.2 192.168.2.10
    Switch(Config)Ip Dhcp Excluded-address 192.168.3.2 192.168.3.10
    Switch(Config)Ip Dhcp Excluded-address 192.168.4.2 192.168.4.10


    第七步:启用路由
    /*
    路由启用后,VLAN间主机可互相访问*/
    Switch(Config)Ip Routing

    转载于:https://blog.51cto.com/longmuxiaozi/734028

    展开全文
  • dhcp 配置

    2009-05-18 15:25:53
    第一章实验报告 配置dhcp 实验报告 配置dhcp 实验目的 1. 掌握安装dhcp 2. 掌握授权dhcp 3. 掌握创建作用域 4. 掌握配置作用域选项 5. 掌握激活作用域 6. 掌握dhcp客户机配置并测试效果 实验环境 a) 一人一组 b) ...
    <?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />

     

    第一章实验报告 配置dhcp

    实验报告 配置dhcp

    实验目的

    1.        掌握安装dhcp

    2.        掌握授权dhcp

    3.        掌握创建作用域

    4.        掌握配置作用域选项

    5.        掌握激活作用域

    6.        掌握dhcp客户机配置并测试效果

    实验环境

    a)        一人一组

    b)        准备两台Windows server 2003 vm, 一台为 pc

    c)        虚拟机网卡使用类型为 vmnet 1, 目的是ip 分配是不受外界干扰

    d)        学生机的ip由教员指定,虚拟机dcip192.168.1.2

         

    实验步骤:

      安装dhcp

    1)        使用管理员administrator 登录dc

    2)        打开-开始菜单-选择控制面板-添加或删除程序-添加/删除Windows 组件

    3)        在组件向导的列表框中选中 “网络服务”复选框 单击“详细信息”按钮 选中“动态主机配置协议(dhcp)”复选框,单击 “确定”按钮,按提示完成安装。

     

      授权dhcp服务器

    1)        打开“管理工具”-“dhcp”-右击“dhcp,在弹出的快捷菜单中选择“管理授权的服务器”命令。

    2)        单击“管理授权服务器”窗口中的“授权”按钮,键入授权服务器的ip地址 192.168.1.2,安向导提示完成授权。

    新建作用域

    1)       右击dhcp服务器,在弹出的快捷菜单中选择“新建作用域”命令,此时出现“新建作用域向导”界面,单击“下一步”,在文本框中键入作用域名“office 1”单击“下一步”。

    2)       再接下来的界面中,键入ip地址范“192.168.1.11-192.168.1.20”,单击“下一步”。

    3)        保留排除的ip地址范围为空,单击“下一步”。

    4)        接下来保留租约期限为默认值8天,单击“下一步”。

    5)       出现配置dhcp选项的窗口,选择“否,我想稍后配置这些选项” 单选按钮,单击“下一步”。  

    6)        根据向导提示单击“完成”。

    配置作用域

    右击作用域office1的“作用域选项”,在弹出的快捷菜单中选择“配置选项”命令,配置003路由器为 192.168.1.1,配置作用域选项 006       DNS服务器为  192.168.1.2.

      激活作用域

    右击作用域 office1 ,在弹出的快捷菜单中选择“激活”。

      配置客户机

    a)        使用管理员administrator 登录到客户机

    b)        单击“控制面板”-网络连接,右击本地连接的图标,在弹出的快捷菜单中选择“属性”,选中“internet 协议(tcp/ip复选框。

    c)        单击“属性“按钮,在属性页面中选择 “自动获得ip地址”及 “自动获得DNS“服务器地址” 单选按钮,单击 “确定”按钮。

      Ip 地址查看,更新和释放

    1.        在命令提示符下输入 ipconfig/all”,查看租约状态信息。

    2.        输入”ipconfig/renew”,观察租约状态信息的变化。

    3.        输入“ipconfig/release”释放租约。

     

     

     

    转载于:https://blog.51cto.com/fengyifan/158967

    展开全文
  • 实验7- DHCP 服务配置

    2018-11-17 22:46:15
    1.实验目的 认识dhcp服务,知道DHCP的作用,掌握简单的DHCP服务的配置。 2.实验平台 操作系统:Linux+CentOS ...4.实验报告  在进行DHCP服务器配置之前,首先要确认Linux系统中已经安装了DHCP服务器,可...
  • 在eNSP中配置DHCP安全,配置可信端口
  • 上机实验报告 Linux系统管理 课程实验报告 实验名称 实验3VM_Linux5中DHCP服务器与客户端配置 姓? 名 鸿隽 学? 号 32 班? 级 网络班 实验地点 实训楼 实验日期 2012/11/ 评? 分 ? 指导老师 小乔 同组其他成员 实验...
  • 计算机网络实验教程书里面的实验报告,常用网络命令、交换机基本配置、虚拟局域网配置、静态路由器配置、动态路由器配置、单区域OSPF配置、DNS服务器的配置、Web服务器的配置、FTP服务器的配置DHCP服务器的配置...
  • 实验报告 实验内容 要求: 1.PC1 PC3属于VLAN 100,PC2 PC4 属于VLAN 200,所有主机自动获取IP地址 2.增加路由设备安全性 3.全网可达 实验思路 子网划分好之后配置路由,对子接口进行配置 然后配置vlan 最后配置...
  • DHCP配置实验 TELNET配置 IIS配置 FTP配置(安全管理)根、虚拟、子目录;只读、写入、删除等 Web站点配置(安全问题)根、虚拟、子目录;只读、写入、删除、列表等 制作一个简单的网站,并发布到站点上(链接、简单...
  • 原理与技术综合实验报告 DNS的配置 WEB的配置 FTP的配置 DHCP配置
  • linux实验报告

    2018-11-17 21:49:14
    本文件夹中包含了基本的liunx的各种基本操作以及dns,dhcp,www,samba的基本配置步骤
  • 实验报告【综合实验1】 1. 实验拓扑图 2.实验要求 天津的网络由DHCP-server 分配IP 北京的网络由路由器分配IP 需要做以太网通道 实现全网互通 交换机和路由器都可以实现内网管理 上海的网关设备位三层交换机,上海...
  • 文章目录实验报告一、验证性实验1ipconfig实作一实作二ping实作一实作二tracert实作一实作二ARP实作一实作二实作三DHCP实作一netstat实作一实作二DNS实作一实作二实作三cache实作一实作二二、验证性实验22....
  • 网络工程实验报告

    2012-06-21 10:40:50
    1、服务器的配置:包括web服务器配置、DNS 服务器配置、FTP服务器配置DHCP服务器配置等,要求至少在windows或者linux环境下配置一次。 2、使用BOSON模拟器NetSim V5.31实现VLAN配置以及静态、动态路由的配置。 3...
  • 格式就顾不上改了,直接复制自己实验报告。————————————————————————————————————————————————————按照截图我们对实验进行回忆。一、实验内容配置DNS服务器:...
  • 计算机网络实验报告

    2020-11-09 19:32:07
    这里写目录标题1、ipconfig2、ping3、tracert4、arp5、DHCP6、netstat7、DNS8、cache 1、ipconfig ipconfig 是微软操作系统的计算机上用来控制网络连接的一个命令行工具。它的主要用来显示当前网络连接的配置信息(/...
  • 有基于虚拟机关于web站点和FTP站点的发布、DNS服务器、DHCP服务器和软路由的配置。还有基于思科和华为的网络仿真实验
  • 四川大学商学院计算机网络与信息安全实验报告3(Cisco packet),包含DHCP\WEB\IP配置,小型网络的配置
  • 实验要求和目的:使用 ipconfig /all 查看配置 使用 ipconfig /renew 刷新配置 使用 ipconfig 管理 DNS 和 DHCP 类别 ID 使用 ping 测试连接 使用 arp 解决硬件地址问题 使用 nbtstat 解决 NetBIOS 名称问题 ...
  • Cisco Packet Tracer 实验1.直接连接两台 PC 构建 LAN2....虚拟局域网管理 VTP12.VLAN 间的通信13.DHCP、DNS及Web服务器简单配置 本部分实验需使用 Cisco Packet Tracer 软件完成。 请大家先了解 VLSM、
  • 9-配置DHCP服务器.doc 10-配置dns及arp.doc 11-IPv4与ipv6静态路由.doc 12-IPv4和IPv6负载均衡.doc 13.0-RIP路由初始化.doc 13.1-RIP实验大集合.doc 14.1-OSPF实验大集合(IPv4).doc 14.2-OSPF实验大集合(IPv6).doc ...

空空如也

空空如也

1 2 3 4 5
收藏数 91
精华内容 36
关键字:

dhcp配置实验报告