精华内容
下载资源
问答
  • 展开全部华为交换机配置命令以下几种:1、用户模式:交换机启动32313133353236313431303231363533e59b9ee7ad9431333363396463后在控制台直接按回车就进入用户模式(远程管理telnet 交换机ip时需要口令)。...

    展开全部

    华为交换机配置命令有以下几种:

    1、用户模式:交换机启动32313133353236313431303231363533e59b9ee7ad9431333363396463后在控制台直接按回车就进入用户模式(远程管理telnet 交换机ip时需要口令)。?——帮助

    quit——退出当前模式返回上一级

    ping      ip-address——测试网络连通性

    telnet     ip-address——从交换机登陆其它设备super--从用户模式进入特权模式

    2、特权模式:进入特权模式一般需要口令,可以防止非法登陆交换机display current——显示当前运行的配置

    save——保存当前运行的配置

    reboot——重启交换机

    display mac——显示mac地址表

    display inteface ethernet 0/1——查看以太网口状态

    system-view——从特权模式进入全局模式

    3、全局模式:更改配置

    a. 进入以太网口配置模式及相关配置[switchone]interface ethernet ——0/1

    [switchone-Ethernet0/1]shutdown/undo shutdown ——关闭/打开接口

    [switchone-Ethernet0/1]port link-type access/trunk ——接口类型设为untagged端口(默认)/tagged端口(用于上行口和级联口)

    access端口发出和接收的帧不带vlan标记,即untagged端口

    trunk端口发出和接收的帧一般要带vlan标记,即tagged端口

    设为tagged口后,还要做以下操作:

    [switchone-Ethernet0/1]port trunk permit vlan 225 to 250——这条命令是允许有vlan标记225到250的帧上传

    b. 进入vlan配置模式(为了便于操作,不用在接口模式下配置access,而在vlan模式下进行相关操作)[switchone]vlan 225

    [switchone-vlan225] port Ethernet 1/1将ethernet 1/1加入vlan225

    c. 设置super口令

    [switchone]super password simple 2403h 特权口令为2403h

    展开全文
  • 二层交换机是指只支持OSI第二层(数据链路层)交换...下面是学习啦小编给大家整理的一些有关华为二层交换机基本配置命令,希望对大家帮助!华为二层交换机基本配置命令1、进入特权模式switch> (用户模式)进入特...

    二层交换机是指只支持OSI第二层(数据链路层)交换技术的交换机,二层交换技术发展比较成熟,二层交换机属数据链路层设备,可以识别数据包中的MAC地址信息,根据MAC地址进行转发,并将这些MAC地址与对应的端口记录在自己内部的一个地址表中。下面是学习啦小编给大家整理的一些有关华为二层交换机基本配置命令,希望对大家有帮助!

    华为二层交换机基本配置命令

    1、进入特权模式

    switch> (用户模式)

    进入特权模式 enable

    switch> enable 按回车键Enter

    switch# (特权模式 )

    2、进入全局配置模式

    进入全局配置模式 configure terminal

    switch#configure terminal 按回车键Enter

    Switch(config)# (全局配置模式)

    3、交换机命名

    交换机命名 hostname CY3C_HTLZYQ_P6ZHSA (以CY3C_HTLZYQ_P6ZHSA为例)

    Switch(config)#hostname CY3C_HTLZYQ_P6ZHSA 按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config)#

    4、创建Vlan

    创建Vlan

    CY3C_HTLZYQ_P6ZHSA(config)#Vlan +n (n代表Vlan编号正常范围2—1000)按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-vlan)#name +名字 (给Vlan创建个名字)

    5、创建管理Vlan和管理IP地址

    创建管理Vlan和管理IP地址

    CY3C_HTLZYQ_P6ZHSA(config)#Vlan +n

    CY3C_HTLZYQ_P6ZHSA(config-vlan)#name +名字 (根据自己想要的结果命名)按exit退出

    CY3C_HTLZYQ_P6ZHSA(config)#interface Vlan +n (n代表Vlan编号正常范围2—1000)按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if)#ip address +管理ip地址 +子网掩码 按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if)#no shutdown (开启 Vlan)

    6、设定此交换端口为trunk口

    设定此交换端口为trunk口

    CY3C_HTLZYQ_P6ZHSA(config)#interface +端口(比如F0/1) 按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if)#switchport mode trunk ( 设定此交换端口为trunk即中继端口)按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if)#no shutdown

    7、把端口划分到Vlan内

    把端口划分到Vlan内

    CY3C_HTLZYQ_P6ZHSA(config)#interface +端口 【(比如F0/5) ( 把单个端口划分到Vlan内)】

    CY3C_HTLZYQ_P6ZHSA(config-if)#switchport mode access (设定f 0/1端口的接入类型为接入端口即access ports.)

    CY3C_HTLZYQ_P6ZHSA(config-if)#switchport access vlan +n ((把此端口即接入端口划分到vlan n中,n为vlan 号)按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if-range)#no shutdown

    或者CY3C_HTLZYQ_P6ZHSA(config)#interface range +端口 【(比如FO/5 - 10 ) 把多个端口同时划分到一个Vlan内】

    CY3C_HTLZYQ_P6ZHSA(config-if-range)#switchport mode access

    CY3C_HTLZYQ_P6ZHSA(config-if-range)#switchport access Vlan +n (n代表Vlan编号正常范围2—1000)按回车键Enter

    CY3C_HTLZYQ_P6ZHSA(config-if-range)#no shutdown

    8、配置交换机远程密码

    配置交换机远程密码

    CY3C_HTLZYQ_P6ZHSA(config)#enable password cisco (配置使能密码:cisco)

    CY3C_HTLZYQ_P6ZHSA(config)#line vty 0 5

    CY3C_HTLZYQ_P6ZHSA(config-line)#password cisco (配置用户密码:cisco)

    CY3C_HTLZYQ_P6ZHSA(config-line)#login

    CY3C_HTLZYQ_P6ZHSA#write (进行配置保存,避免交换机断电后配置消失)

    9、一些查看交换机的简单命令

    一些查看交换机的简单命令

    (1):show run 查看交换机配置信息

    (2):show Vlan 查看Vlan详细信息

    (3):show ip interface brief 查看接口信息

    (4):show cdp nerghbors 显示直连的相邻cisco设备及其详细信息

    (5):show cdp neighbors detail 显示ip地址和IOS版本和类型,并且包括show cdp neighbor命令的所有信息。

    看了“华为二层交换机基本配置命令有哪些”的人还看了

    展开全文
  • 同样的一台电脑,两块网卡,软件配置成桥接模式,可以实现交换机的二层功能。所以,决定电脑能成为路由器还是交换机,决定因素是软件,而不是硬件。Cisco的中高端交换机,既可以配置成二层交换机,又可以配置成...

    一台电脑,两块网卡,软件配置成路由模式,可以实现路由器的三层功能

    同样的一台电脑,两块网卡,软件配置成桥接模式,可以实现交换机的二层功能

    所以,决定电脑能成为路由器还是交换机,决定因素是软件,而不是硬件

    Cisco的中高端交换机,既可以配置成二层交换机,又可以配置成路由器(三层交换机),用的是相同的硬件模块。

    如何简单区分桥接与路由功能?

    很简单,只要看一块网卡收到的广播,能否自由流淌到另外一块网卡,就是桥接(Bridge),这是典型的二层交换机功能。

    否则,广播无法自由在两块网卡之间穿梭,那就是路由器功能。

    桥接功能

    两块网卡,没有资格绑定任何IP地址,它们在网络上的存在对用户是透明的,用户感受不到它们的存在。

    两块网卡,工作在一个广播域里。如果想在广播域里刷存在感,必须拥有一个属于广播域网段的IP地址。

    但是上文说了,网卡没有资格拥有IP,那这个IP地址配置在哪里呢?

    配置在软件虚拟接口SVI(SoftwareVirtual Interface)上,拥有了IP地址的电脑,就可以远程访问它了。

    路由功能

    两块网卡,都需要绑定IP地址,而且这两个IP地址不能相同网段,更不能相同。

    用户配置时大可不必担心网段冲突,因为凡是冲突的配置,系统会拒绝。

    为何要有桥接与路由的区分?

    • 分割广播域,控制流量

    上文说了,桥接无法控制广播在不同物理接口之间的穿梭,广播域(物理接口)多,连接的主机多,广播报文多,广播嘈杂,对主机的干扰程度越严重。

    此外,同一个桥接下的主机,可以自由通信,桥对这些通信没有任何控制。

    所谓控制,就是过滤,没有办法过滤掉某些主机与另外一些主机的通信。

    而路由功能,可以将某些主机放在一个广播域,将另外一些主机放在另外的广播域。这样不同的广播域的通信必须流经路由器,路由器就可以控制是让过,还是不让过。

    • 不同类型的物理接口,不能使用桥接,只能路由

    以太网接口与其它串行接口是不可能通过桥接将它们连接起来,它们的二层封装方式不一样。一个是Ethernet封装,另外的可能是PPP/HDLC封装。

    在这种情况下,交换机无用武之地,必须使用路由器,路由器最擅长替换二层封装类型!

    上文说了,决定一台物理设备是路由器还是交换机,决定因素是软件,那么可否将路由器的IOS操作系统刷在交换机上,实现路由器功能。或者将交换机的IOS操作系统刷在路由器上,实现交换机功能呢?

    现实的实现是不可以的!这些IOS操作系统只用于专用的硬件平台上,换了一个硬件平台就不行了。

    理论上可以,只要操作系统不将自己限制在专用硬件平台上就可以了。

    当软件可以完全脱离底层硬件束缚的时候,无疑灵活性是最高的。

    终于有一天,这样的产品真的到来了。Cisco CSR1000V,一个纯软件路由器,可以跑在任何品牌的电脑上,实现路由器功能。

    当灵活性成为优先考虑目标时,业界开发出了软件交换机(vSwitch)、软件路由器(vRouter)、软件防火墙。

    所谓软件的交换机/路由器/防火墙,和硬件交换机/路由器/防火墙的差异是,前者对底层硬件没有指定,而后者需要专用硬件平台。

    专用的硬件平台,除了灵活性不足,转发性能由于硬件架构的优化而表现更加优异,这点是软件路由器无法比拟的。

    9eba7d6a68eb999eea774fa0781489fe.png

    软件脱离硬件平台的束缚与限制,提供更高灵活性,这也是SDN(Software Defined Network)背后的灵魂。底层物理硬件只是做为物理基础设施的存在,至于底层硬件能实现桥接、路由、过滤功能,完全听命于上层的软件的控制。

    展开全文
  • 我们在配置交换机的时候首先要了解的就是交换机命令模式,那么,网络交换机的命令配置模式有哪些呢?接下来小编就来用飞畅科技系列交换机为例带大家了解下交换机的6种配置模式,感兴趣的朋友就一起来看看吧!飞畅...

    fefab1cacf004dd74dbf03458ab98c33.png

    网络交换机,是一个扩大网络的器材,能为子网络中提供更多的连接端口,以便连接更多的计算机。我们在配置交换机的时候首先要了解的就是交换机命令模式,那么,网络交换机的命令配置模式有哪些呢?接下来小编就来用飞畅科技系列交换机为例带大家了解下交换机的6种配置模式,感兴趣的朋友就一起来看看吧!

    飞畅科技系列交换机IOS提供了用户EXEC模式和特权EXEC模式两种基本的命令执行级别,同时还提供了全局配置、接口配置、Line配置和vlan数据库配置等多种级别的配置模式,以允许用户对交换机的资源进行配置和管理。

    1、用户EXEC模式

    当用户通过交换机的控制台端口或Telnet会话连接并登录到交换机时,此时所处的命令执行模式就是用户EXEC模式。在该模式下,只执行有限的一组命令,这些命令通常用于查看显示系统信息、改变终端设置和执行一些最基本的测试命令,如ping、traceroute等。

    用户EXEC模式的命令状态行是:Switch>

    其中的Switch是交换机的主机名,对于未配置的交换机默认的主机名是Switch。在用户EXEC模式下,直接输入?并回车,可获得在该模式下允许执行的命令帮助。

    2、特权EXEC模式

    在用户EXEC模式下,执行enable命令,将进入到特权EXEC模式。在该模式下,用户能够执行IOS提供的所有命令。特权EXEC模式的命令状态行为:Switch#

    Switch>enable

    Password:

    Switch#

    在前面的启动配置中,设置了登录特权EXEC模式的密码,因此系统提示输入用户密码,密码输入时不回显,输入完毕按回车,密码校验通过后,即进入特权EXEC模式。

    若进入特权EXEC模式的密码未设置或要修改,可在全局配置模式下,利用enablesecret命令进行设置。

    在该模式下键入?,可获得允许执行的全部命令的提示。离开特权模式,返回用户模式,可执行exit或disable命令。

    重新启动交换机,可执行reload命令。

    3、全局配置模式

    在特权模式下,执行configureterminal命令,即可进入全局配置模式。在该模式下,只要输入一条有效的配置命令并回车,内存中正在运行的配置就会立即改变生效。该模式下的配置命令的作用域是全局性的,是对整个交换机起作用。

    全局配置模式的命令状态行为:

    Switch(config)#

    Switch#configterminal

    Switch(config)#

    在全局配置模式,还可进入接口配置、line配置等子模式。从子模式返回全局配置模式,执行exit命令;从全局配置模式返回特权模式,执行exit命令;若要退出任何配置模式,直接返回特权模式,则要直接end命令或按Ctrl+Z组合键。

    例如,若要设交换机名称为student2,则可使用hostname命令来设置,其配置命令为:

    Switch(config)#hostnamestudent2

    student2(config)#

    若要设置或修改进入特权EXEC模式的密码为123456,则配置命令为:

    Switch(config)#enablesecret123456

    Switch(config)#enablepassword123456

    其中enablesecret命令设置的密码在配置文件中是加密保存的,强列推荐采用该方式;而enablepassword命令所设置的密码在配置文件中是采用明文保存的。

    对配置进行修改后,为了使配置在下次掉电重启后仍生效,需要将新的配置保存到NVRAM中,其配置命令为:

    Switch(config)#exit

    Switch#write

    4、接口配置模式

    在全局配置模式下,执行interface命令,即进入接口配置模式。在该模式下,可对选定的接口(端口)进行配置,并且只能执行配置交换机端口的命令。接口配置模式的命令行提示符为:Switch(config-if)#

    例如,若要设置CiscoCatalyst2950交换机的0号模块上的第3个快速以太网端口的端口通讯速度设置为100M,全双工方式,则配置命令为:

    Switch(config)#interfacefastethernet0/3

    Switch(config-if)#speed100

    Switch(config-if)#duplexfull

    Switch(config-if)#end

    Switch#write

    5、Line配置模式

    在全局配置模式下,执行linevty或lineconsole命令,将进入Line配置模式。该模式主要用于对虚拟终端(vty)和控制台端口进行配置,其配置主要是设置虚拟终端和控制台的用户级登录密码。

    Line配置模式的命令行提示符为:Switch(config-line)#

    交换机有一个控制端口(console),其编号为0,通常利用该端口进行本地登录,以实现对交换机的配置和管理。为安全起见,应为该端口的登录设置密码,设置方法为:

    Switch#configterminal

    Switch(config)#lineconsole0

    Switch(config-line)#?

    exitexitfromlineconfigurationmode

    loginEnablepasswordchecking

    passwordSetapassword

    从帮助信息可知,设置控制台登录密码的命令是password,若要启用密码检查,即让所设置的密码生效,则还应执行login命令。退出line配置模式,执行exit命令。

    下面设置控制台登录密码为654321,并启用该密码,则配置命令为:

    Switch(config-line)#password654321

    Switch(config-line)#login

    Switch(config-line)#end

    Switch#write

    设置该密码后,以后利用控制台端口登录访问交换机时,就会首先询问并要求输入该登录密码,密码校验成功后,才能进入到交换机的用户EXEC模式。

    交换机支持多个虚拟终端,一般为16个(0-15)。设置了密码的虚拟终端,就允许登录,没有设置密码的,则不能登录。如果对0-4条虚拟终端线路设置了登录密码,则交换机就允许同时有5个telnet登录连接,其配置命令为:

    Switch(config)#linevty04

    Switch(config-line)#password123456

    Switch(config-line)#login

    Switch(config-line)#end

    Switch#write

    若要设置不允许telnet登录,则取消对终端密码的设置即可,为此可执行nopassword和nologin来实现。

    在CiscoIOS命令中,若要实现某条命令的相反功能,只需在该条命令前面加no,并执行前缀有no的命令即可。

    为了防止空闲的连接长时间的存在,通常还应给通过console口的登录连接和通过vty线路的telnet登录连接,设置空闲超时的时间,默认空闲超时的时间是10分钟。

    设置空闲超时时间的配置命令为:exec-timeout分钟数秒数

    例如,要将vty0-4线路和Console的空闲超时时间设置为3分钟0秒,则配置命令为:

    Switch#configt

    Switch(config)#linevty04

    Switch(config-line)#exec-timeout30

    Switch(config-line)#lineconsole0

    Switch(config-line)#exec-timeout30

    Switch(config-line)#end

    Switch#

    6、vlan数据库配置模式

    在特权EXEC模式下执行vlandatabase配置命令,即可进入vlan数据库配置模式,此时的命令行提示符为:Switch(vlan)#

    在该模式下,可实现对VLAN(虚拟局域网)的创建、修改或删除等配置操作。退出vlan配置模式,返回到特权EXEC模式,可执行exit命令。

    (1)设置主机名

    设置交换机的主机名可在全局配置模式,通过hostname配置命令来实现,其用法为:

    hostname自定义名称

    默认情况下,交换机的主机名默认为Switch。当网络中使用了多个交换机时,为了以示区别,通常应根据交换机的应用场地,为其设置一个具体的主机名。

    例如,若要将交换机的主机名设置为Switch-1,则设置命令为:

    Switch(config)#hostnameSwitch-1

    Switch-1(config)#

    (2)配置管理IP地址

    在2层交换机中,IP地址仅用于远程登录管理交换机,对于交换机的正常运行不是必需的。若没有配置管理IP地址,则交换机只能采用控制端口进行本地配置和管理。

    默认情况下,交换机的所有端口均属于VLAN1,VLAN1是交换机自动创建和管理的。每个VLAN只有一个活动的管理地址,因此,对2层交换机设置管理地址之前,首先应选择VLAN1接口,然后再利用ipaddress配置命令设置管理IP地址,其配置命令为:

    interfacevlanvlan-id

    ipaddressaddressnetmask

    参数说明:

    vlan-id代表要选择配置的VLAN号。

    address为要设置的管理IP地址,netmask为子网掩码。

    Interfacevlan配置命令用于访问指定的VLAN接口。2层交换机,如2900/3500XL、2950等没有3层交换功能,运行的是2层IOS,VLAN间无法实现相互通讯,VLAN接口仅作为管理接口。

    若要取消管理IP地址,可执行noipaddress配置命令。

    最后我们列一个表总结一下6种模式:

    好了,以上内容就是飞畅科技关于网络交换机6种命令配置模式的相关详细介绍,希望能对大家有所帮助!飞畅科技长期致力于为客户提供光端机、工业光纤收发器、工业以太网交换机、协议转换器、串口服务器等工业网络通信产品,已成为国内工业通信领域的领导品牌,欢迎前来了解、交流。

    展开全文
  • 我们在配置交换机的时候首先要了解的就是交换机命令模式,那么,网络交换机的命令配置模式有哪些呢?接下来小编就来用飞畅科技系列交换机为例带大家了解下交换机的6种配置模式,感兴趣的朋友就一起来看看吧!网络...
  • 录像机的双网口功能在多种类型的环境中需要用到,例如监控要连接内外网、通过GB28181接入...目前支持双网口的录像机型号如下:二、录像机双网口有哪些工作模式双网口介绍多址设定两张网卡参数相互独立,网卡独立工...
  • 首先知道linux操作系统的补全快键键“按两下Tab键”技巧,这样就免去了每次忘记命令了,和交换机配置一样,交换机一般是后面加“?”。 a 查看linux操作系统上面有哪些网卡--执行ifconfig命令...
  • 首先知道linux操作系统的补全快键键“按两下Tab键”技巧,这样就免去了每次忘记命令了,和交换机配置一样,交换机一般是后面加“?”。 a 查看linux操作系统上面有哪些网卡--执行ifconfig命令...
  • 【多选题】交换机可以记忆已经输入的命令,用户可以用下面哪些方法调出已经输入的命令 (15.0分)【其它】楼梯平面【多选题】交换机配置模式一般哪几种?【单选题】下列交换机配置模式哪种权限最高?【判断题】...
  • 华为网络设备基本配置

    千次阅读 2019-09-18 07:42:23
    本博文将围绕一个综合的网络拓扑图,把华为...3、链路聚合的工作模式有哪些?4、活动接口与非活动接口的概念。5、主动端与被动端的概念。6、负载均衡模式有哪几种? (二)华为网络设备配置命令。 (三)总结 ...
  • 那么这几种网络连接模式都各自有什么主要用途,它们之间又有哪些区别呢? 磨刀不误砍柴工,为了更好地使用虚拟机,了解这几种连接模式的主要用途以及它们之间的区别是非常有必要的。在这里,我们就以下面的网络连接...
  • 在使用VMware Workstation(以下简称:VMware)创建虚拟机的过程中,配置虚拟机...那么这几种网络连接模式都各自有什么主要用途,它们之间又有哪些区别呢? 在VMware中,虚拟机的网络连接主要是由VMware创建的虚拟交换机
  • 【1】解决cisco交换机密码忘记重置方法:1、断电+前面板按住Mode键,再重新加电,一直按到交换机前面板的端口1指示由绿色变为熄灭不亮松手,自动进入交换机模式;2、输入?查看配置命令有哪些(操作可有可无),输入...
  • Hybrid是华为、H3C交换机的一种端口模式,这个接口也能够允许多个VLAN帧通过并且还可以指定哪些VLAN数据帧被剥离标签,主要实现高隔离度的波分和复用 第一步:hybrid就是access和trunk的合体。 第二步:hybrid可以在...
  • 什么是VLAN

    2013-10-23 09:59:12
    即从一个交换机换到其他的交换机时,VLAN不用重新配置,所以,可以认为这种根据MAC地址的划分方法是基于用户的VLAN,这种方法的缺点是初始化时,所有的用户都必须进行配置,如果几百个甚至上千个用户的话,配置是...
  • 目录 官方地址4.1.11.... RabbitAdmin是什么角色? AmqpAdmin定义了哪些接口?...1.6提供了建造者模式创建队列和交换机 批量声明组件 条件的声明(非启动声明) 官方地址4.1.11. Configuring the ...
  • 统一管理VLAN实现方法:配置通过中继链路相连的交换机在一个域中【VTP注意事项】a)VTP可以自动更新“域名、版本、修订号、修剪、VLAN编号、VLAN名称”b)VTP不能自动更新“口令、模式、VLAN中有哪些接口”c)在GNS3...
  • 网络基础知识盘点

    2018-02-21 13:16:32
    OSI模型:L2和L3二 交换机和路由器三 区别有哪些1 工作层次不同L2/L32 数据转发依据对象不同数据帧(MAC)/IP数据包(IP)3 解决问题不同同网段互通/多网段互通(路由)四 Routing Table五 IP Table六 混杂模式1 ...
  • 实验拓扑SW1及SW2的GE0/0/22到GE0/0/24...将SW1、 SW2之间的互联链路捆绑为Eth-Trunk,使用静态LACP模式,SW1为LACP主动端(由它决定三条成员链路中,哪些是活跃的,哪些是非活跃的),在该聚合链路中,将两条链路规划...
  • SW1及SW2的GE0/0/22到GE0/0/24口分别互联,也即SW1及SW2之间三条物理链路互联。 2.需求 a.在交换机上创建相关VLAN;将连接PC的接口配置为Access类型并添加到相应的VLAN; b.将SW1、SW2之间的互联链路捆绑为Eth-...
  • hybrid是华为、H3C交换机的一个端口模式,与trunk、access十分类似,但和trunk和access明显的不同,这个接口不仅能允许多个VLAN帧通过并且还可以指定哪些VLAN数据帧被剥离标签。 Hybrid端口可以允许多个VLAN的报文...
  • 1.2.6 一颗现代处理器,每秒大概可以执行多少条简单的MOV指令,有哪些主要的影响因素 1.2.7 请分析 MaxCompute 产品与分布式技术的关系、当前大数据计算平台类产品的市场现状和发展趋势 1.2.8 对大数据平台中的...
  • NAS设备提供RJ-45接口和单独的IP地址,可以将其直接挂接在主干网的交换机或其它局域网的Hub上,通过简单的设置(如设置机器的IP地址等)就可以在网络即插即用地使用NAS设备,而且进行网络数据在线扩容时也无需停顿...
  • 3.局域IP地址配置: 27 4.采用TP-LINK路由器连接上网: 27 第五章 系统常用命令及格式转换 30 1.Msconfig 系统的关闭起动项命 30 2.Dxdiag系统信息查看命令 30 3.Gpedit.msc计算机管理命令 31 4.格式之间的...

空空如也

空空如也

1 2
收藏数 25
精华内容 10
关键字:

交换机配置模式有哪些