精华内容
下载资源
问答
  • 华为S5700交换机初始化和配置TELNET远程登录方法:1,交换机开启Telnet服务<Huawei>system-view #进入系统视图[Huawei]telnet server ? #查看有enable还是disable选项,选择对应的开启方式。[Huawei...

    华为S5700交换机初始化和配置TELNET远程登录方法:

    1,交换机开启Telnet服务

    <Huawei>system-view       #进入系统视图

    [Huawei]telnet server ?                    #查看有enable还是disable选项,选择对应的开启方式。
    [Huawei]telnet server enable                #enable选项开启Telnet服务 (普通系列一般为这个)
    [Huawei]undo telnet server disable          #disable选项开启Telnet服务 (CE高端系列一般为这个)

    2,配置VTY用户界面的最大个数(同时可以登录的最大数)
    [Huawei]user-interface maximum-vty 15 #默认是5,这个可以不设置

    3,配置VTY用户界面的终端属性
    [Huawei]user-interface vty 0 14              #上面是15所有这里是0 14 如果选择默认这里是0 4
    [Huawei-ui-vty0-14]protocol inbound telnet   #配置vty支持telnet协议

    4,配置VTY用户界面的用户验证方式
    [Huawei-ui-vty0-14]authentication-mode aaa    #配置用户终端的身份验证模式为aaa认证为aaa认证
    [Huawei-ui-vty0-14]quit                       #退出vty配置界面

    5,配置登录验证方式
    [Huawei]aaa                                                          #进入aaa配置模式
    [Huawei-aaa]local-user admin1234 password ?  #查看可以选择的密码选择 
    [Huawei-aaa]local-user admin1234 password simple Huawei12#$        #密码选项simple 账号admin1234 密码Huawei12#$ (普通系列一般为这个)

    [Huawei-aaa]local-user admin1234 password irreversible-cipher Huawei12#$           #密码选项irreversible-cipher 账号admin1234 密码Huawei12#$ (CE高端系列一般为这个)

    [Huawei-aaa]local-user admin1234 service-type telnet               #配置接入服务类型,如果还需要SSH登录请加上

    [Huawei-aaa]local-user admin1234 privilege level 3                     #配置账号的级别,默认3级是超级管理员的权限
    [Huawei-aaa]quit                             #退出
    <Huawei>telnet 127.0.0.1               #测试telnet配置是否OK
    <Huawei>save                                 #保存配置

    ===================================================================

    华为S5700交换机初始化和配置SSH和TELNET远程登录方法:

    AAA是指:authentication(认证)、authorization(授权)、accounting(计费)的简称,是网络安全的一种管理机制;Authentication是本地认证/授权,authorization和accounting是由远处radius(远程拨号认证系统)服务或hwtacacs(华为终端访问控制系统)服务器完成认证/授权;AAA是基于用户进行认证、授权、计费的,而NAC方案是基于接入设备接口进行认证的,在实际应用中,可以使用AAA的一种或两种服务。

    如果是一台刚初始化过的华为交换机,需要输入两次相同的密码作为登录交换机的登录密码

    交换机上有console 端口 MEth管理端口 usb端口 

    通过串口线配置S5700 的管理IP地址,串口线接在交换机的console口,ip设置完成后网线接在ETH口:

    <Quidway> system-view                   
    [Quidway] interface MEth 0/0/1
    [Quidway] interface MEth 0/0/1          
    [Quidway-MEth0/0/1]ip address x.x.x.x 255.255.255.0              ///设置MEth管理端口的ip地址
    [Quidway-MEth0/0/1]quit
    [Quidway]ip route-static 0.0.0.0 0.0.0.0 x.x.x.x(gateway)
    [Quidway-MEth0/0/1]display ip interface MEth 0/0/1               ///查看MEth管理端口的配置信息
    [Quidway]  

    添加用户,设置ssh telent远程登录
    <Quidway> system-view                                        ///进入系统配置模式
    [Quidway]aaa                                                 ///进入AAA模式          
    [Quidway-aaa]local-user chy password cipher qaz123456        ///设置本地用户名和密码  cipher加密
    [Quidway-aaa]local-user chy service-type ssh telnet terminal  ///设置用户设置登录ssh telnet terminal服务
    [Quidway-aaa]display ssh server status             ///查看ssh服务是否生效
    [Quidway-aaa]display telnet server status            ///查看telnet服务是否生效
    [Quidway-aaa]local-user chy privilege level 15               ///设置用户级别
    [Quidway-aaa]q                                               ///退出AAA模式

     

    设置vty 0 4远程登陆的虚拟端口

    VTY是路由器的远程登陆的虚拟端口,0 4表示可以同时打开5个会话,line vty 0 4是进入VTY端口,对VTY端口进行配置,比如说配置密码,或者ACL.

    [Quidway]user-interface vty 0 4                     ///进入vty 0 4远程虚拟端口
    [Quidway-ui-vty0-4]authentication-mode aaa          ///为虚拟用户终端配置AAA身份验证模式
    [Quidway-ui-vty0-4]user privilege level 15          ///为虚拟用户终端配置用户级别
    [Quidway-ui-vty0-4]protocol inbound all             ///为虚拟用户终端配置使用的协议,all即都支持
    [Quidway-ui-vty0-4]protocol inbound telnet          ///为虚拟用户终端配置telnet协议,即可以使用telnet远程登录
    [Quidway-ui-vty0-4]protocol inbound ssh             ///为虚拟用户终端配置ssh协议,即用户可以使用ssh远程登录
    [Quidway]ssh user chy authentication-type password  ///为chy用户设置ssh认证为password,此命令对设置单一用户设置来说比较实用
    [Quidway]ssh authentication-type default password   ///设置ssh默认的认证方式为密码认证,对设置多个用户来说很实用
    [Quidway]ssh user chy service-type stelnet          ///为chy用户设置ssh认证服务类型为stelnet
    [Quidway]display ssh user-information chy           ///查看ssh服务chy用户的配置信息
    [Quidway]q                        ///退出系统设置视图
    <Quidway>save                      ///保存设置

    配置登陆IP地址
    <Quidway> system-view                                                               //进入系统配置模式 

    [Quidway]interface Vlanif 1                                                         //进入三层 vlanif 接口
    [Quidway-Vlanif1]ip address 192.168.0.1  255.255.255.0                              //配置管理 IP 地址

    创建web登录管理账号

    [Quidway]http server enable                                                         ///系统视图下开启http服务
    [Quidway]http secure-server enable                                                  ///系统视图下开启http安全服务 即https
    [Quidway]aaa                                                                        //系统视图下进入aaa模式
    [Quidway-aaa]local-user admin privilege level 15                                    ///配置 http 登录名权限
    [Quidway-aaa]local-user admin service-type http                                     /// 开启 http 登录服务
    [Quidway-aaa]quit                                                                   /// 退出aaa模式

    如果telnet能登录,但console反而不能登录的话,则需在aaa里 把要登录的 账户 赋予权限
    [Quidway-aaa]local-user admin service-type terminal ssh telnet ftp

    创建vlan

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]vlan 10                ///创建vlan 10
    [Quidway-vlan10]quit              ///退出系统配置模式
    [Quidway]interface Vlanif 10        ///进入配置vlan 10的模式
    [Quidway-Vlanif10]ip address 192.168.0.1 255.255.255.0  ///为vlan 10配置IP地址和掩码
    [Quidway-vlan10]quit              ///退出系统配置模式
    [Quidway-GigabitEthernet0/0/2]       ///进入端口2
    [Quidway-GigabitEthernet0/0/2]port link-type access  ///端口类型设置为access
    [Quidway-GigabitEthernet0/0/2]port default vlan 10 
      ///将port加入到我们创建好的vlan 10
    [Quidway-GigabitEthernet0/0/2]display vlan     ///查看配置的vlan信息
    [Quidway]q                            ///退出系统设置视图

     

     

    批量创建vlan

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]vlan batch 2 to 19            ///批量创建vlan 2-19 ,系统都会有一个默认的vlan 1

    [Quidway]display vlan                ///查看vlan信息
    [Quidway]q                      ///退出系统设置视图

    批量删除vlan

     

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]undo vlan batch 2 to 19      ///批量删除vlan 2-19 ,系统都会有一个默认的vlan 1
    [Quidway]display vlan            ///查看vlan信息
    [Quidway]q                  ///退出系统设置视图

     

     

    批量把端口加入到vlan 10

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]interface range GigabitEthernet 0/0/1 to GigabitEthernet 0/0/6
    ///将1口到6口添加到port-group,此处系统默认的给1口到6口添加到1个组里了。
    [Quidway-port-group]port link-type access   ///将port-group组内的端口全部改为access口
    [Quidway-port-group]port default vlan 10    ///将port-group组内的端口全部加入到vlan 10
    [Quidway]q                     ///退出系统设置视图

     

    或者先创建一个端口组,再添加到vlan中

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]port-group 1           ///创建端口组,组名为1
    [Quidway-port-group-1]group-member GigabitEthernet 0/0/7 to GigabitEthernet 0/0/17   ///把端口7到17添加到端口组1中
    [Quidway-port-group-1]port link-type access ///将port-group-1组内的端口全部改为access口
    [Quidway-port-group-1]port default vlan 20  ///将port-group-1组内的端口全部加入到vlan 20
    [Quidway-port-group-1]display vlan       ///查看配置的vlan信息
    [Quidway-port-group-1]q            ///退出端口组1的配置模式
    [Quidway]q                       ///退出系统设置视图

    删除vlan----需要先删除vlanif信息---再删vlan

     

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]undo interface Vlanif 10     ///删除vlanif 10
    [Quidway]display vlan             ///查看vlan配置
    [Quidway]display current-configuration    ///发现vlan配置还在,vlanif配置已经不在
    [Quidway]undo vlan 10            ///删除vlan 10
    [Quidway]display vlan             ///查看vlan配置,发现vlan 10已经不在
    [Quidway]display current-configuration    ///发现vlan配置不在,vlanif配置也不在,但是port信息还有,单独删port信息太慢

     

    批量删除port信息

    对于上面我们已经把vlanif信息删除,vlan删除,但是display current-configuration发现

    之前创建的port信息还是在的,一个一个删太慢,这里我们还创建组去删

    <Quidway>system-view              ///进入系统配置模式
    [Quidway]port-group 2            ///创建port组2
    [Quidway-port-group-2]group-member GigabitEthernet 0/0/1 to GigabitEthernet 0/0/6   ///将1口到6口加入到port组2中
    [Quidway-port-group-2]undo port default vlan  ///将port组2内的端口vlan配置全部删除
    [Quidway-port-group-2]undo port link-type     ///将port组2内的端口类型全部恢复到默认
    [Quidway-port-group-2]display current-configuration   ///查看端口信息
    [Quidway-port-group-2]q            ///退出端口组1的配置模式
    [Quidway]q                       ///退出系统设置视图


    ===================================================================

    网摘文章一:

    一、通过串口线配置S5700 的管理IP地址和网关,串口线接在交换机的console口,ip设置完成后网线接在ETH口:

    <Quidway> system-view                   
    [Quidway] interface Meth 0/0/1          
    [Quidway-Meth0/0/1]ip address x.x.x.x 255.255.255.0
    [Quidway-Meth0/0/1]quit
    [Quidway]ip route-static 0.0.0.0 0.0.0.0 x.x.x.x(gateway)
    [Quidway]
    如果交换机没有ETH口,且需要配置VLANIF:
    <Quidway> system-view                   
    [Quidway] interface vlanif3000         
    [Quidway--Vlanif3000]ip address x.x.x.x 255.255.255.0
    [Quidway--Vlanif3000]quit
    [Quidway]ip route-static 0.0.0.0 0.0.0.0 x.x.x.x(gateway)
    [Quidway]

    二、设置telnet登录S5700(eg.设置用户名admin密码112233):
    <Quidway> system-view
    [Quidway] user-interface vty 0 4
    [Quidway-ui-vty0-4] authentication-mode aaa
    [Quidway-ui-vty0-4]protocal inbound all
    [Quidway-ui-vty0-4] user privilege level 15
    [Quidway-ui-vty0-4]quit
    [Quidway]telnet server enable
    [Quidway] aaa
    [Quidway-aaa] local-user admin password cipher 112233
    [Quidway-aaa] local-user admin service-type telnet
    [Quidway-aaa] local-user admin privilege level 15
    [Quidway-aaa] quit

    三、设置SSH登录5700(eg.设置用户名admin密码112233):
    [Quidway]rsa local-key-pair create
    The key name will be: Quidway_Host
    % RSA keys defined for Quidway_Host already exist.
    Confirm to replace them? [y/n]:y
    The range of public key size is (512 ~ 2048).
    NOTES: If the key modulus is greater than 512,
           it will take a few minutes.
    Input the bits in the modulus[default = 512]:
    Generating keys...
    ...........++++++++++++
    ......++++++++++++
    ..........++++++++
    ...............++++++++
    [Quidway] aaa
    [Quidway-aaa] local-user admin password simple 112233
    [Quidway-aaa] local-user admin service-type ssh
    [Quidway-aaa] local-user admin privilege level 15
    [Quidway-aaa] quit
    [Quidway] stelnet server enable
    Info: Succeeded in starting the Stelnet server.
    [Quidway] ssh authentication-type default password
    [Quidway]quit
    <Quidway> save all
    ======================================================================

    华为S5700 Telnet配置

    <Quidway> system-view
    [Quidway] vlan 10
    [Quidway-vlan10] quit

    [Quidway] interface gigabitethernet 0/0/1
    [Quidway-GigabitEthernet0/0/1] port link-type hybrid
    [Quidway-GigabitEthernet0/0/1] port hybrid untagged vlan 10
    [Quidway-GigabitEthernet0/0/1] quit

    [Quidway]interface vlanif 10
    [Quidway-vlanif10] ip address 202.38.160.92 255.255.0.0
    [Quidway-vlanif10] quit

    [Quidway] aaa
    [Quidway-aaa] local-user huawei password cipher hello
    [Quidway-aaa] local-user huawei service-type telnet
    [Quidway-aaa] local-user huawei level 3
    [Quidway-aaa] quit

    [Quidway] user-interface vty 0 4
    [Quidway-ui-vty0-4] authentication-mode aaa
    [Quidway-ui-vty0-4]quit

    [Quidway]quit

    <Quidway>save


    ======================================================================
    另外一篇网摘:
    
    1.在命令模式下:输入:systerm-view  进入系统视图模式
    2.在系统视图模式命令行下:输入: aaa   进入AAA认证模式
    3.添加远程登陆用户,并设置用户密码及密码加密方式
    进入AAA模式命令行下:
    输入 :local-user test password cipher welcome
    添加新用户为:test 密码为:welcome 加密模式为:cipher  密文加密
    
    4.设置完新添加用户后,输入:
    local-user test service-type http ssh telnet web
    设置哪些服务可以通过此test用户进行验证,设置telnet 服务
    5.在AAA模式命令行下:
    设置新添加的用户在命令行可以使用的命令级别,3为最高
    local-user test level 3
    设置完成后输入:quit 退回到系统视图模式
    6.从系统视图模式输入:
    user-interface vty 0 4
    进入远程配置视图模式
    然后在远程配置视图模式下,输入:
    authentication-mode aaa
    此配置意思为,远程连接使用AAA认证模式,远程连接时可以调用AAA模式中的用户来进行登录验证配置完成后保存然后就可以退出交换机了
    
    

    展开全文
  • 1,交换机开启Telnet服务 <Huawei>system-view #进入系统视图 [Huawei]telnet server ? #查看有enable还是disable选项,选择对应的开启方式。 [Huawei]telnet server enable #enable选项开启Telnet服务 (普通...
  • 通过串口线配置S5700 的管理IP地址和网关,串口线接在交换机的console口,ip设置完成后网线接在ETH口: system-view  [Quidway] interface Meth 0/0/1  [Quidway-Meth0/0/1]ip address x.x.x.x 255.255.255.0 ...
    通过串口线配置S5700 的管理IP地址和网关,串口线接在交换机的console口,ip设置完成后网线接在ETH口:
    <Quidway> system-view                   
    [Quidway] interface Meth 0/0/1          
    [Quidway-Meth0/0/1]ip address x.x.x.x 255.255.255.0
    [Quidway-Meth0/0/1]quit
    [Quidway]ip route-static 0.0.0.0 0.0.0.0 x.x.x.x(gateway)
    [Quidway]

    设置telnet登录S5700(eg.设置用户名admin密码112233):
    <Quidway> system-view
    [Quidway] user-interface vty 0 4
    [Quidway-ui-vty0-4] authentication-mode aaa
    [Quidway-ui-vty0-4]protocal inbound all
    [Quidway-ui-vty0-4] user privilege level 15
    [Quidway-ui-vty0-4]quit
    [Quidway]telnet server enable
    [Quidway] aaa
    [Quidway-aaa] local-user admin password simple 112233
    [Quidway-aaa] local-user admin service-type telnet
    [Quidway-aaa] local-user admin privilege level 15
    [Quidway-aaa] quit

    设置SSH登录5700(eg.设置用户名admin密码112233):
    [Quidway]rsa local-key-pair create
    The key name will be: Quidway_Host
    % RSA keys defined for Quidway_Host already exist.
    Confirm to replace them? [y/n]:y
    The range of public key size is (512 ~ 2048).
    NOTES: If the key modulus is greater than 512,
           it will take a few minutes.
    Input the bits in the modulus[default = 512]:
    Generating keys...
    ...........++++++++++++
    ......++++++++++++
    ..........++++++++
    ...............++++++++
    [Quidway] aaa
    [Quidway-aaa] local-user admin password simple 112233
    [Quidway-aaa] local-user admin service-type ssh
    [Quidway-aaa] local-user admin privilege level 15
    [Quidway-aaa] quit
    [Quidway] stelnet server enable
    Info: Succeeded in starting the Stelnet server.
    [Quidway] ssh authentication-type default password
    [Quidway]quit
    <Quidway> save all
    展开全文
  • 2.reset saved-configuration //华为交换机初始化 3.dispaly ip routing-table //查看路由表 4.reset ip pool name xxxx all //释放某个地址池的 dis int br 查看端口状态 sys dis cu 查看所有配置 dis this ...
    华为交换机查询常用命令
    1.undo info-center enable  //华为取消消息提示
    2.reset saved-configuration     //华为交换机初始化
    3.dispaly ip routing-table      //查看路由表
    4.reset ip pool name xxxx all   //释放某个地址池的
     dis int br 查看端口状态
     sys 
     dis cu 查看所有配置
     dis this 查看当前配置

     

    华为交换机配置基础命令
    dhcp enable (开启dhcp服务器)
    
    新建vlan
    vlan1
    vlan2
    
    
    端口指定vlan
    interface GigabitEthernet 0/0/1
     port link-type access
     port tdefault vlan 1
    
    interface GigabitEthernet 0/0/2
     port link-type access
     port tdefault vlan 2
    
    
    
    
    
    地址池pool
    interface Vlanif1
     ip address 192.168.10.1 255.255.255.128
     dhcp select global
    
    ip pool vlan1
     gateway-list 192.168.10.1
     network 192.168.10.0 mask 255.255.255.128
     lease day 0 hour 0 minute 30(设置租约,华为默认一天)
     dns-list 114.114.114.114 8.8.8.8 (DNS服务器设置)
    
    
    
    
    interface Vlanif2
     ip address 192.168.10.129 255.255.255.128
     dhcp select global
    
    ip pool vlan2
     gateway-list 192.168.10.129
     network 192.168.10.129 mask 255.255.255.128
     lease day 0 hour 0 minute 30(设置租约,华为默认一天)
     dns-list 114.114.114.114 8.8.8.8 (DNS服务器设置)
    展开全文
  • 1. 华为交换机Console密码重置 1、通过Console口连接交换机,并重启交换机。2、当界面出现以下打印信息时,及时按下快捷键“Ctrl+B”并输入BootROM/BootLoad密码,进入BootROM/BootLoad主菜单3、密码: Admin@huawei...

    1. 华为交换机Console密码重置

    1、通过Console口连接交换机,并重启交换机。
    2、当界面出现以下打印信息时,及时按下快捷键“Ctrl+B”并输入BootROM/BootLoad密码,进入BootROM/BootLoad主菜单
    3、密码: Admin@huawei.com A必须大写。
    4、选着7 Clear password for console user (选择清除console用户密码模式)。
    5、选择1 Boot with default mode(键入1启动默认模式),进入后更改Console 及telnet密码。

    1. 设备初始化

    1、登录华为交换机
    2、输入:reset saved-configuration 接着问你是否初始化 选择“Y”
    3、初始化之后,需要重启交换机才能生效 "reboot"

    转载于:https://blog.51cto.com/13057902/2128822

    展开全文
  • 华为交换机配置流程

    万次阅读 多人点赞 2019-02-21 16:43:24
    华为交换机配置流程 一、准备工作 准备console线,连接...二、交换机初始化步骤 1.设置时区、时间 &amp;amp;amp;gt;clock timezone bj add 08:00:00 设置时区 &amp;amp;amp;gt;clock datetime HH:M...
  • 华为交换机NTP服务设置

    千次阅读 2020-11-12 08:50:59
    交换机初始化,用笔尖按住交换机PNP键断开电源,接通电源,期间按住PNP不要松开。电源接通后松开PNP键,等待交换机正常工作(能ping通)。(如能正常登入交换机管理页面则不需要初始化) 在客户端浏览器登录交换机...
  • 一、华为S5700交换机初始化和配置SSH和TELNET远程登录方法: 配置登陆IP地址: system-view //进入系统配置模式 [Quidway]interface Vlanif 1 //进入三层 vlanif 接口 [Quidway-Vlanif1]ip ad...
  • 华为交换机配置清空

    千次阅读 2018-10-21 16:05:03
    先清除console密码打上y选择要进入的模式,选择1模式清除所有端口配置,选择y初始化交换机候,输入reboot输入display current 查看是否还有之前的配置完成 转载于:https://blog.51cto.com/13803911/2307046...
  • 1、二层交换机初始化,对应接口加入对应VLAN 2、三层与二层之间配置trunk 3、配置VLAN接口,作为PC的网关 4、配置DHCP方式(一种基于全局,另外一种基于接口) 5、验证 拓扑图介 说明:里面有2个VLAN,一个VLAN ...
  • 如果是一台刚初始化过的华为交换机,需要输入两次相同的密码作为登录交换机的登录密码 交换机上有console 端口 MEth管理端口 usb端口 通过串口线配置S5700 的管理IP地址,串口线接在交换机的console口,ip设置完成...
  • 华为交换机堆叠和集群

    千次阅读 多人点赞 2021-01-20 11:34:11
    (1)收敛慢,RSTP也有30S的收敛——第一次初始化以及根变更其余的1S内; (2)无法实现ECMP——负载均衡; (3)拓扑变更会造成网络动荡。大网络大需求会使缺点越来越严重。 三个改进方向思路: 1)链路聚合 2)堆...
  • 说明 之前已经讲解过了思科交换机的VLAN间路由以及路由器与二层交换机组网的单播路由形式【子接口】,这次主要讲解华为上面的...1.二层交换机初始化 2.三层交换机的初始化以及VLANIF接口配置 3.验证 4.总结VLANIF up
  • 每当我们需要配置一台新的路由器或交换机设备时,都需要对其进行一些初始化的配置,比如,配置设备的名字、设备登陆之后的超时时间、登陆设备的验证用户名与密码、时间等。设备的名字是为了让我们可以更好的管理设备...
  • 华为交换机Console密码重置、设备初始化、默认密码

    万次阅读 多人点赞 2019-02-26 20:33:05
    1. 华为交换机Console密码重置 1、通过Console口连接交换机,并重启交换机。2、当界面出现以下打印信息时,及时按下快捷键“Ctrl+B”并输入BootROM/BootLoad密码,进入BootROM/BootLoad主菜单3、密码: Admin@...
  • 用户通过串口登录新交换机,对交换机进行初始化配置。 操作步骤以一个交换机为例说明配置过程。 必备事项 请按照现网网设文档获取交换机的基础配置数据。 操作步骤 1、本地PC使用串口线连接到交换机的...
  • 1、华为交换机初始化设置好WEB接口 2、自带易维WEB版划分VLAN 3、制作好VLAN网关 4、设置好相关接口 5、设置好DHCP以便分VLAN能自动获取到地址 6、进入经典版设置好静态路由 7、路由器中设置好回...
  • 交换机与路由

    2018-06-20 14:58:53
    原理:1.1 初始化状态1.2 学习源MAC地址和对应端口1.3 广播未知帧1.4 接收方回应1.5 实现单播通信注释:MAC:48位2进制组成,每段8位,一共6段,后将二进制转换为16进制,前24位为IEEE颁发给厂商的唯一编号,后24位...
  • 路由器交换机(杂)

    2018-07-11 17:38:42
    思科交换机恢复初始化设置的命令是:eraser start-config 回车 reload 回车 华为路由器默认密码Admin@huawei 转载于:https://blog.51cto.com/8189171/2140534
  • 华为路由模拟器

    2012-02-29 23:15:52
    华为路由模拟器是在分析了国外同类产品的基础上设计的路由模似软件,在功能上具有建立网络图、交换机和路由器的初始化、升级、备份、划分VLAN、静态路由、默认路由、动态路由的配置,练习写访问控制列表。...
  • 全面了解华为VRP系统

    万次阅读 2013-12-27 08:47:21
    交换机加电后,先运行BootROM软件,初始化硬件并显示交换机的硬件参数,然后再运行系统软件。系统软件一方面提供对硬件的驱动和适配功能,另一方面实现了业务功能特性;BootROM软件与系统软件是交换机启动、运行的...
  • 华为USG防火墙DHCP配置

    千次阅读 2019-01-17 18:46:47
    该场景,防火墙作为出口访问 internet,然后接的傻瓜式交换机来...1、防火墙初始化配置 2、DHCP 配置(基于全局的配置方式) 3、防火墙策略+NAT 配置,让下面 PC 能够访问 Internet。 4、测试 1、防火墙初始化配置 ...
  • 华为WLAN基本配置

    2021-02-01 22:31:21
    一、AC初始化配置 1.配置交换机的基础配置 配置vlan [SW]vlan batch 10 to 13 [SW-GigabitEthernet0/0/10]port link-type trunk [SW-GigabitEthernet0/0/10]port trunk allow-pass vlan 10 to 13 [SW-...
  • 华为vlan的多种划分方式

    千次阅读 2019-09-06 02:19:34
    华为vlan的多种划分方式VLAN概念VLAN划分的方法实验拓扑:实验的目的初始化交换机配置【VLAN,以及VLAN接口跟DHCP】插入链接与图片如何插入一段漂亮的代码片生成一个适合你的列表创建一个表格设定内容居中、居左、居...
  • “一点通路由模拟软件”是在分析了国外同类产品的基础上设计的路由模似软件,在功能上具有建立网络图、交换机和路由器的初始化、升级、备份、划分VLAN、静态路由、默认路由、动态路由的配置,练习写访问控制列表。
  • “一点通路由模拟软件”是在分析了国外同类产品的基础上设计的路由模似软件,在功能上具有建立网络图、交换机和路由器的初始化、升级、备份、划分VLAN、静态路由、默认路由、动态路由的配置,练习写访问控制列表。...
  • 用户隔离跟交换机的端口隔离技术是一样的,在交换机上面客户端是接入在端口上面的,而无线里面是通过认证关联到对应的...1、基本网络初始化交换机与路由器的配置) 2、WLAN的基本业务配置 3、在直接转发模式下配置方

空空如也

空空如也

1 2 3
收藏数 41
精华内容 16
关键字:

华为交换机初始化