精华内容
下载资源
问答
  • 路由器的基本配置

    2011-12-07 20:24:40
    路由器的基本配置;路由器的基本配置;路由器的基本配置
  • 路由器的基本配置.doc

    2019-10-24 23:20:01
    路由器的基本配置doc,路由器的基本配置
  • 本文给大家讲解一下路由器的基本配置。文内含长段代码可复制可往左滑,希望对大家有帮助!实验背景你是某公司新进的网管,公司要求你熟悉网络产品,首先要求你登录路由器,了解、掌握路由器的命令行操作;作为网络...

    5a9593dfb06407482ebf1fa4c530162c.png

    f98f5f7e1a2f7e8e184b81abac2a2073.png

    本文给大家讲解一下路由器的基本配置。文内含长段代码可复制可往左滑,希望对大家有帮助!

    实验背景

    你是某公司新进的网管,公司要求你熟悉网络产品,首先要求你登录路由器,了解、掌握路由器的命令行操作;作为网络管理员,你第一次在设备机房对路由器进行了初次配置后,希望以后在办公室或出差时也可以对设备进行远程管理,现要在路由器上做适当配置。

    技术原理

    路由器的管理方式基本分为两种:带内管理和带外管理。通过路由器的 Console口管理路由器属于带外管理,不占用路由器的网络接口,其特点是需要使用配置线缆,近距离配置。第一次配置时必须利用 Console 端口进行配置。

    实验步骤

    新建 packet tracer 拓扑图f96fea4461d89bed2ffd4ab4347c617c.png(1)用标准 console 线缆用于连接计算机的串口和路由器的 console 上。在计算机上启用超级终端,并配置超级终端的参数,是计算机与路由器通过 console 接口建立连接;
    (2)配置路由器的管理的 IP 地址,并为 Telnet 用户配置用户名和登录口令。配置计算机的 IP 地址(与路由器管理 IP 地址在同一个网段),通过网线将计算机和路由器相连,通过计算机 Telnet 到路由器上对交换机进行查看;
    (3)更改路由器的主机名;
    (4)擦除配置信息,保存配置信息,显示配置信息;
    (5)显示当前配置信息;
    (6)显示历史
    命令

    实验设备

    Router_2811 1 台;PC 1 台;交叉线;配置线
    说明:交叉线:路由器与计算机相连 路由器与交换机相连
    直连线:计算机与交换机相连

    PC
    IP: 192.168.1.2
    Submask: 255.255.255.0
    Gageway:192.168.1.1

    Router
    图形化:界面开启 FastEthernet0/0 端口

    PC 终端
    en
    conf t
    hostname R1
    enable secret 123456 #设置特权密码
    exit
    exit
    en
    password:此时输入密码,输入的密码不显示
    conf t
    line vty 0 4
    password jaking #设置 telnet 密码
    login #允许登录
    exit
    interface fa 0/0ip address 192.168.1.1 255.255.255.0no shutendPC CMDipconfigping 192.168.1.1telnet 192.168.1.1password:jakingenpassword:123456show running

    实战演练

    配置路由器

    Router>en
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#hostname R1R1(config)#enable secret 123456R1(config)#exit
    R1#
    %SYS-5-CONFIG_I: Configured from console by console
    R1#password
    Translating "password"...domain server (255.255.255.255)
    % Unknown command or computer name, or unable to find computer address
    R1#exit
    R1 con0 is now available
    Press RETURN to get started.
    R1>en
    Password:
    R1#conf t
    Enter configuration commands, one per line. End with CNTL/Z.R1(config)#line vty 0 4R1(config-line)#password jakingR1(config-line)#loginR1(config-line)#exitR1(config)#int fa 0/0R1(config-if)#ip address 192.168.1.1 255.255.255.0R1(config-if)#no shut
    %LINK-5-CHANGED: Interface FastEthernet0/0, changed state to upR1(config-if)#end
    R1#
    %SYS-5-CONFIG_I: Configured from console by console
    R1#

    PC端测试

    PC>ipconfig

    IP Address......................: 192.168.1.2
    Subnet Mask.....................: 255.255.255.0
    Default Gateway.................: 192.168.1.1

    PC>ping 192.168.1.1

    Pinging 192.168.1.1 with 32 bytes of data:

    Reply from 192.168.1.1: bytes=32 time=247ms TTL=255
    Reply from 192.168.1.1: bytes=32 time=4ms TTL=255
    Reply from 192.168.1.1: bytes=32 time=6ms TTL=255
    Reply from 192.168.1.1: bytes=32 time=6ms TTL=255

    Ping statistics for 192.168.1.1:
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
    Approximate round trip times in milli-seconds:
    Minimum = 4ms, Maximum = 247ms, Average = 65ms

    PC>telnet 192.168.1.1
    Trying 192.168.1.1 ...Open


    User Access Verification

    Password: jaking
    R1>en
    Password: 123456
    R1#show running
    Building configuration...

    Current configuration : 722 bytes
    !
    version 12.2
    no service timestamps log datetime msec
    no service timestamps debug datetime msec
    no service password-encryption
    !
    hostname R1
    !
    !
    !
    enable secret 5 $1$mERr$H7PDxl7VYMqaD3id4jJVK/
    !
    !
    !
    !
    !
    !
    !
    !
    --More--

    总结

    本文到此结束,希望对大家有帮助!

    96e0bfc526b099d4d98be40a996a23b4.png

    如果喜欢这位作者的文章,点点在看支持一下~

    01a1dc28be59c5f3374295e9277c2f66.png

    END

    46e9c6121af992436583d7aed51a0ec9.png

    官方站点:www.linuxprobe.com

     Linux命令大全:www.linuxcool.com

    Linux系统下载站:www.linuxdown.com

    0791f97c801f98aab5c9c0465d39b370.png

    刘遄老师QQ:5604922

    Linux技术交流群:193666693

    (新群,火热加群中……)

    书籍在线学习(电脑阅读效果佳)

    http://www.linuxprobe.com/chapter-00.html

        想要学习Linux系统的读者可以点击按钮来了解书籍《Linux就该这么学》,同时也非常适合专业的运维人员阅读,成为辅助您工作的高价值工具书!

    展开全文
  • 路由器的基本配置2

    2018-09-09 22:00:07
    H3C路由器的基本配置,包含超级终端的登录教程和配置代码
  • 实验二 路由器的基本配置 一、实验目的 1. 熟悉路由器; 2. 了解路由器的配置方式; 3. 掌握路由器的基本配置命令。 二、实验步骤 2.1 使用路由器的console口进行配置   console口配置是路由器最基本、...
     
    

    实验二  路由器的基本配置

    一、实验目的

    1. 熟悉路由器;

    2. 了解路由器的配置方式;

    3. 掌握路由器的基本配置命令。

    二、实验步骤

    2.1 使用路由器的console口进行配置

     

    console口配置是路由器最基本、最直接的配置方式,当路由器第一次被配置时,console口配置成为配置的唯一手段。

    1. console配置线缆的连接。

    将配置电缆的DB-9(或DB-25)孔式插头接到要对路由器进行配置的微机或终端的串口上;

    ②将配置电缆的RJ-45一端连到路由器的配置口(console)上。

    2. 运行主机上的终端软件。

    ①首先启动超级终端,点击windows的开始→程序→附件→通讯→超级终端,启动超级终端;

    ②根据提示输入连接描述名称后确定,在选择连接时使用相应的COM口后单击“确定”按钮,在弹出的COM1属性窗口中单击“还原为默认值”按钮后单击“确定”按钮。       

     ③此时,我们已经成功完成超级终端的启动。如果您已经将线缆按照要求连接好,并且路由器已经启动,此时按Enter键,将进入路由器的用户视图并出现如下标识符:<H3C>。否则您将启动路由器,超级终端会自动显示路由器的整个启动过程。

     

    2.2   http://10.10.90.number(1-5):8888

    用户名:quidway

    密码:quidway

    2.2.1 路由器的视图配置

    1. 进入用户视图

    用户视图:查看路由器的简单运行状态和统计信息,提示符为<ARouter1>

    2. 进入系统视图

    系统视图:在用户视图下键入system-view,进入系统视图,在该视图下主要完成全局参数的配置。

    <ARouter1>system-view

    [ARouter1]

    System View: return to User View with Ctrl+Z.

    3. 进入接口视图

    [ARouter1]interface serial5/0

    [ARouter1-Serial5/0]

    [ARouter1]interface gigabitethernet0/0

    [ARouter1-GigabitEthernet0/0]

    4. 进入路由协议配置视图

    [ARouter2-GigabitEthernet0/0]quit

    [ARouter1]rip

    [ARouter1-rip-1]

     

    2.2.2 路由器的基本配置命令

    1. 显示VRP软件版本以及路由器硬件版本

    [ARouter1]display version

    H3C Comware Platform Software

    Comware software, Version 5.20, Release 1206, Basic

    Copyright (c) 2004-2007 Hangzhou H3C Tech. Co., Ltd. All rights reserved.

    H3C MSR30-20 uptime is 0 week, 0 day, 0 hour, 37 minutes

    Last reboot 2007/10/12 09:28:57

    System returned to ROM By Power-up.

    CPU type: FREESCALE MPC8349 533MHz

    256M bytes DDR SDRAM Memory

    4M bytes Flash Memory

    2. 显示配置信息

    [ARouter1]display current-configuration

    #

     version 5.20, Release 1206, Basic                                 

    #

     sysname ARouter               

    #

     super password level 3 simple quidview                                      

    #

     domain default enable system                            

    #

     telnet server enable                     

    #

    vlan 1     

    #

    radius scheme system                   

     server-type extended                    

     primary authentication 127.0.0.1 1645                                     

     primary accounting 127.0.0.1 1646                                  

     user-name-format without-domain                               

    #

    domain system            

     access-limit disable                    

     state active            

     idle-cut disable                

     self-service-url disable                         

    #

    interface Aux0             

     async mode flow               

     link-protocol ppp                 

    #

    interface Serial5/0                  

     link-protocol ppp                 

    #

    interface Serial5/1                  

     link-protocol ppp                  

    #

    interface Serial5/2                 

     link-protocol pppFailed, code FAILU

    #(

    interface Serial5/3                  

     link-protocol ppp              

    #

    #n

    interface NULL0        

    interface GigabitEthernet0/0

     port link-mode route

     ip address 192.168.0.113 255.255.255.0

    #

    interface GigabitEthernet0/1

     port link-mode route

    #

    rip 1

    #

     snmp-agent

     snmp-agent local-engineid 800063A203000FE261EA09

    3. 修改路由器名称

    [ARouter1]sysname H3C

    [H3C]

    4. 查看接口状态

    (1) 以太网接口信息

    [ARouter1]display interface gigabitethernet0/0   

    GigabitEthernet0/0 current state: UP                                   

    Line protocol current state: UP                              

    Description: GigabitEthernet0/0 Interface                                        

    The Maximum Transmit Unit is 1500, Hold timer is 10(sec)                       

    Internet Address is 192.168.0.111/24 Primary

    (2) 串行接口信息

    [ARouter1]display interface serial5/0

    Line protocol current state: UP

    Description: Serial5/0 Interface

    The Maximum Transmit Unit is 1500, Hold timer is 10(sec)

    Internet Address is 202.1.1.2/30 Primary

    Link layer protocol is PPP

    LCP opened, IPCP opened

    5. 查看路由表

    [ARouter1]display ip routing-table

    Routing Tables: Public

            Destinations : 7        Routes : 7

    Destination/Mask    Proto  Pre  Cost         NextHop         Interface

    127.0.0.0/8         Direct 0    0            127.0.0.1       InLoop0

    127.0.0.1/32        Direct 0    0            127.0.0.1       InLoop0

    192.168.0.0/24      Direct 0    0            192.168.0.111   GE0/0

    192.168.0.111/32    Direct 0    0            127.0.0.1       InLoop0

    202.1.1.0/30        Direct 0    0            202.1.1.2       S5/0

    202.1.1.1/32        Direct 0    0            202.1.1.1       S5/0

    202.1.1.2/32        Direct 0    0            127.0.0.1       InLoop0

    6. 修改语种显示

    [ARouter1]quit

    <ARouter1>language-mode chinese

    Change language mode, confirm? [Y/N]:

    7. 显示历史命令

    <ARouter1>display history

      system-view

      display interface gigabitethernet0/0

      display interface serial5/0

      display ip routing-table

      qu

      language-mode chinese

      disp version

    有时我们需要重复执行某一条命令或者只需要改变后面的一个参数,此时我们可以应用show history命令显示历史命令,使用Ctrl+P和Ctrl+N来翻动历史命令,从而完成快捷输入。华为路由器只能保存最近输入的10条命令。

     

     

     

    展开全文
  • 路由器的基本配置1、通过telnet访问路由器要通过telnet访问路由器,需要先通过console口对路由器进行基本配置,例如:IP地址、密码等。实验拓扑图如图1所示。图1、通过telnet访问路由器拓扑图路由器的配置:Router&...

    路由器的基本配置

    1、通过telnet访问路由器

    要通过telnet访问路由器,需要先通过console口对路由器进行基本配置,例如:IP地址、密码等。

    实验拓扑图如图1所示。

    图1、通过telnet访问路由器拓扑图

    路由器的配置:

    Router>enable                    ...................................进入路由器的特权模式

    Router#configure terminal            ................................进入路由器的全局配置模式

    Enter configuration commands, one per line.  End with CNTL/Z.

    Router(config)#interface f0/0         ...............................进入路由器的f0/0端口

    Router(config-if)#ip address 192.168.1.1 255.255.255.0   ...配置路由器f0/0端口的Ip地址

    Router(config-if)#no shutdown             .......................启用f0/0端口

    %LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up

    %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0, changed state to up

    Router(config-if)#end          ..............................退出配置模式

    Router#

    %SYS-5-CONFIG_I: Configured from console by console

    Router#configure terminal

    Enter configuration commands, one per line.  End with CNTL/Z.

    Router(config)#line vty 0 4        ...................进入路由器的VTY虚拟终端

    Router(config-line)#password homechen

    Router(config-line)#login     .....................以上两行配置VTY(即telent)的密码

    Router(config-line)#exit

    Router(config)#enable password homechen   ..............配置进入路由器特权模式的密码

    Router(config)#end

    Router#

    %SYS-5-CONFIG_I: Configured from console by console

    Router#

    在PC上测试是否可以和路由器连通:

    C:\>ipconfig

    IP Address......................: 192.168.1.100

    Subnet Mask.....................: 255.255.255.0

    Default Gateway.................: 0.0.0.0

    C:\>>ping 192.168.1.1

    Pinging 192.168.1.1 with 32 bytes of data:

    Reply from 192.168.1.1: bytes=32 time=21ms TTL=255

    Reply from 192.168.1.1: bytes=32 time=8ms TTL=255

    Reply from 192.168.1.1: bytes=32 time=8ms TTL=255

    Reply from 192.168.1.1: bytes=32 time=8ms TTL=255

    Ping statistics for 192.168.1.1:

    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),

    Approximate round trip times in milli-seconds:

    Minimum = 8ms, Maximum = 21ms, Average = 11ms

    以上可以看出计算机和路由器能够连通了。

    使用telent登录的路由器上

    C:\>telnet 192.168.1.1          ..............远程登录到路由器上

    Trying 192.168.1.1 ...Open

    User Access Verification

    Password:             .........................输入telent密码

    Router>enable

    Password:              .........................输入进入特权模式的密码

    Router#show interface f0/0  ........................查看路由器f0/0端口的信息(注意红色的up)

    FastEthernet0/0 isup, line protocol isup(connected)

    Hardware is Lance, address is 0001.96b9.6501 (bia 0001.96b9.6501)

    Internet address is 192.168.1.1/24

    展开全文
  • 计算机网络原理实验实验九:路由器的基本配置,路由器单臂路由配置 任务1. 路由器的基本配置 实验目标  掌握路由器几种常用配置方法;  掌握采用Console线缆配置路由器的方法;  掌握采用Telnet方式配置...

    计算机网络原理实验实验九:路由器的基本配置,路由器单臂路由配置
    任务1. 路由器的基本配置
    实验目标
     掌握路由器几种常用配置方法;
     掌握采用Console线缆配置路由器的方法;
     掌握采用Telnet方式配置路由器的方法;
     熟悉路由器不同的命令行操作模式以及各种模式之间的切换;
     掌握路由器的基本配置命令;
    实验背景
     你是某公司新进的网管,公司要求你熟悉网络产品,首先要求你登录路由器,了解、掌握路由器的命令行操作;
     作为网络管理员,你第一次在设备机房对路由器进行了初次配置后,希望以后在办公室或出差时也可以对设备进行远程管理,现要在路由器上做适当配置。
    技术原理
     路由器的管理方式基本分为两种:带内管理和带外管理。通过路由器的Console口管理路由器属于带外管理,不占用路由器的网络接口,其特点是需要使用配置线缆,近距离配置。第一次配置时必须利用Console端口进行配置。
    实验步骤
     新建packet tracer拓扑图
     (1)用标准console线缆用于连接计算机的串口和路由器的console口上。在计算机上启用超级终端,并配置超级终端的参数,是计算机与路由器通过console接口建立连接;
     (2)配置路由器的管理的IP地址,并为Telnet用户配置用户名和登录口令。配置计算机的IP地址(与路由器管理IP地址在同一个网段),通过网线将计算机和路由器相连,通过计算机Telnet到路由器上对交换机进行查看;
     (3)更改路由器的主机名;
     (4)擦除配置信息。保存配置信息,显示配置信息;
     (5)显示当前配置信息;
     (6)显示历史命令。
    实验设备
    Router_2811 1台;PC 1台;交叉线;配置线
    说明: 交叉线:路由器与计算机相连 路由器与交换机相连
    直连线:计算机与交换机相连

    PC
    IP: 192.168.1.2
    Submask: 255.255.255.0
    Gageway:192.168.1.1

    Router(不需做)
    图形化:界面开启FastEthernet0/0端口
    命令行:rip 视图:router rip; osfp视图:router osfp 1

    PC 终端
    Router>en
    Router #conf t
    Router (config)#hostname R1
    R1(config)#enable secret 123456 //设置特权模式密码
    R1(config)#exit
    R1#exit

    R1>en
    password:此时输入密码,输入的密码不显示	
    R1#conf t
    R1(config)#line vty 0 4 	//设置telnet远程登录密码
    R1(config-line)#password 5ijsj
    R1(config-line)#login
    R1(config-line)#exit
    R1(config)#interface fa 0/0 //进入路由器0模块第0端口
    R1(config-if)#ip address 192.168.1.1 255.255.255.0  //该端口配置相应的IP地址和子网掩码
    R1(config-if)#no shut  //开启端口
    R1(config-if)#end
    

    PC CMD
    Ipconfig /all //查看本机TCP/IP配置情况(IP地址、子网掩码、网关、MAC地址)
    ping 192.168.1.1
    telnet 192.168.1.1 //远程登录到路由器上
    password:5ijsj //输入telnet密码
    en
    password:123456 //输入特权模式密码
    show running //显示路由器当前配置情况

    实验步骤如下:
    首先建立网络拓扑图,如下所示:

    可以看到,在没有配置的前提下,连接是失败的,现在我们开始配置主机的ip地址和端口号,如下所示:

    接着,我们在PC终端输入命令,如下所示:

    此时再来看拓扑图,可以看到连接成功了:

    现在我们到主机的cmd窗口输入命令,确认是否连接成功,如下所示:

    可知,连接成功

    心得:掌握了路由器配置的方法,如Console线缆和Telnet方式,而且还了解了路由器的一些基本配置命令,特别是那个远程控制,实现后可以在远程管理路由器

    任务2. 路由器单臂路由配置

    实验目标
    掌握单臂路由器配置方法;
    通过单臂路由器实现不同VLAN之间互相通信;
    实验背景
    某企业有两个主要部门,技术部和销售部,分处于不同的办公室,为了安全和便于管理对两个部门的主机进行了VLAN的划分,技术部和销售部分处于不同的VLAN。现由于业务的需求需要销售部和技术部的主机能够相互访问,获得相应的资源,两个部门的交换机通过一台路由器进行了连接。
    技术原理
    单臂路由:是为实现VLAN间通信的三层网络设备路由器,它只需要一个以太网,通过创建子接口可以承担所有VLAN的网关,而在不同的VLAN间转发数据。
    实验步骤
    新建packer tracer拓扑图
    当交换机设置两个Vlan时,逻辑上已经成为两个网络,广播被隔离了。两个Vlan的网络要通信,必须通过路由器,如果接入路由器的一个物理端口,则必须有两个子接口分别与两个Vlan对应,同时还要求与路由器相连的交换机的端口fa 0/1要设置为trunk,因为这个接口要通过两个Vlan的数据包。
    检查设置情况,应该能够正确的看到Vlan和Trunk信息。
    计算机的网关分别指向路由器的子接口。
    配置子接口,开启路由器物理接口。
    默认封装dot1q协议。
    配置路由器子接口IP地址。
    实验设备
    PC 2台;Router_2811 1台;Switch_2960 1台

    PC1
    IP: 192.168.1.2
    Submask: 255.255.255.0
    Gageway:192.168.1.1
    PC2
    IP: 192.168.2.2
    Submask: 255.255.255.0
    Gageway:192.168.2.1

    PC1 Ping PC2
    Ping 192.168.2.2 timeout

    Switch
    en
    conf t
    vlan 2
    exit
    vlan 3
    exit
    interface fastEthernet 0/2 //进入交换机0模块第2端口
    switchport access vlan 2 //加入vlan 2
    exit
    int fa 0/3 //进入交换机0模块第3端口
    switchport access vlan 3 //加入vlan 3
    exit
    int fa 0/1 //进入交换机0模块第1端口
    switchport mode trunk //设置端口的工作模式为trunk
    Router
    en
    conf t
    int fa 0/0 //进入路由器0模块第0端口
    no shutdown //开启该端口
    exit
    interface fast 0/0.1 //进入路由器0模块第0端口第1子接口
    encapsulation dot1Q 2 //封装协议设置为dot1q 允许通过的vlan 为2
    ip address 192.168.1.1 255.255.255.0 //该子接口配置IP地址为192.168.1.1
    exit
    int fa 0/0.2 //进入路由器0模块第0端口第2子接口
    encapsulation dot1q 3 //封装协议设置为dot1q 允许通过的vlan 为3
    ip address 192.168.2.1 255.255.255.0 //该子接口配置IP地址为192.168.2.1
    end

    show ip route
    

    PC1 Ping PC2
    Ping 192.168.2.2 reply

    实验步骤如下:
    首先建立网络拓扑图,如图所示:

    接着,设置PC0和PC1的ip地址和端口号,如下所示:

    现在在pc0的cmd中pingPC2,如图所示:

    故PC0和PC1连接不成功
    下面开始配置交换机和路由器:

    此时可见路由器和交换机连接成功,如下所示:

    此时,PC0 pingPC1显示如下:

    连接成功

    总结:
    通过这次实验我掌握了单臂路由器配置的方法,了解到通过路由器实现不同vlan口之间的通信,通过对vlan口的划分,有利于主机之间的管理,而单臂路由器配置,便能让他们相互通信,另外,实验一定要多加小心,我敲那些指令的时候为了图方便就复制的导致失败,又重新做了一次,所以说还是得自己亲自动手慢慢敲,仔细检查

    展开全文
  • 1、认识路由器的外部结构和物理接口 2、路由器命令行操作模式的进入及各种模式的切换; 3、路由器命令行基本功能; 4、路由器的基本配置。 5、根据实验教程中P129的图4-4完成静态路由的配置。
  • 西默W16广告推广无线路由器的基本配置方法介绍
  • 这是思科模拟器的交换机和路由器的基本配置,一个完整的实验报告,比较简单,里面有远程登录的基本操作方法。
  • 实验四 路由器的基本配置 实验器材: 1.华为R2811路由器一台,华为S2016交换机两台、PC机每组8台 2.连接console电缆线两条、标准网线10根。
  • 路由器的基本配置和Talent配置

    千次阅读 2019-04-28 15:32:11
    实验目标 ... 掌握路由器的基本配置命令; 实验背景  你是某公司新进的网管,公司要求你熟悉网络产品,首先要求你登录路由器,了解、掌握路由器的命令行操作;  作为网络管理员,你第一...
  • 路由器的基本配置 DCR-2655>enable //进入路由器的特权模式 DCR-2655#config //进入路由器的全局配置 DCR-2655_config#host RT1 //更改路由器的名称为RT1 RT1_config#interface Ge0/3 // 进入接口G0/3...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 3,402
精华内容 1,360
关键字:

路由器的基本配置