精华内容
下载资源
问答
  • 华为从一开始的模仿思科到现在的研发之路太艰苦了,有了华为hybrid工作模式,可以省下一比买三层交换机的钱。很多人朋友多次问到华为交换机的配置,确实用的比较多,今天我们来了解下华为交换机的配置。为了让大家...

    华为从一开始的模仿思科到现在的研发之路太艰苦了,有了华为hybrid工作模式,可以省下一比买三层交换机的钱。

    很多人朋友多次问到华为交换机的配置,确实用的比较多,今天我们来了解下华为交换机的配置。

    为了让大家更加清楚,每行代码都有解释。

    1、创建vlan:

    //用户视图,也就是在Quidway模式下运行命令。

    system-view //进入配置视图

    [Quidway] vlan 10 //创建vlan 10,并进入vlan10配置视图,如果vlan10存在就直接进入vlan10配置视图

    [Quidway-vlan10] quit //回到配置视图

    [Quidway] vlan 100 //创建vlan 100,并进入vlan100配置视图,如果vlan10存在就直接进入vlan100配置视图

    [Quidway-vlan100] quit //回到配置视图

    2、将端口加入到vlan中:

    [Quidway] interface GigabitEthernet2/0/1 (10G光口)

    [Quidway- GigabitEthernet2/0/1] port link-type access //定义端口传输模式

    [Quidway- GigabitEthernet2/0/1] port default vlan 100 //将端口加入vlan100

    [Quidway- GigabitEthernet2/0/1] quit 回到配置视图

    [Quidway] interface GigabitEthernet1/0/0 //进入1号插槽上的第一个千兆网口配置视图中。0代表1号口

    [Quidway- GigabitEthernet1/0/0] port link-type access //定义端口传输模式

    [Quidway- GigabitEthernet2/0/1] port default vlan 10 //将这个端口加入到vlan10中

    [Quidway- GigabitEthernet2/0/1] quit

    3、将多个端口加入到VLAN中

    system-view

    [Quidway]vlan 10

    [Quidway-vlan10]port GigabitEthernet 1/0/0 to 1/0/29 //将0到29号口加入到vlan10中

    [Quidway-vlan10]quit

    华为下的这个命令自己现在不知道,找了下答案也没有结果。

    4、交换机配置IP地址

    [Quidway] interface Vlanif100 // 进入vlan100接口视图与vlan 100命令进入的地方不同

    [Quidway-Vlanif100] ip address 119.167.200.90 255.255.255.252 // 定义vlan100管理IP三层 交换网关路由

    [Quidway-Vlanif100] quit 返回视图

    [Quidway] interface Vlanif10 // 进入vlan10接口视图与vlan 10命令进入的地方不同

    [Quidway-Vlanif10] ip address 119.167.206.129 255.255.255.128 // 定义vlan10管理IP三层交换网关路由

    [Quidway-Vlanif10] quit

    配置默认网关:

    [Quidway]ip route-static 0.0.0.0 0.0.0.0 119.167.200.89 //配置默认网关。

    5、 交换机保存设置和重置命令

    save //保存配置信息

    reset saved-configuration /重置交换机的配置

    reboot //重新启动交换机

    6、交换机常用的显示命令

    用户视图模式下:

    display current-configuration //显示现在交换机正在运行的配置明细

    display device //显示S9303各设备状态

    display interface ? //显示个端口状态,用?可以查看后边跟的选项

    display version //查看交换机固件版本信息

    display vlan ? // 查看vlan的配置信息

    7、恢复交换机出厂设置

    reset saved-co

    展开全文
  • 华为核心交换机HW_S7706添加静态路由

    千次阅读 2018-07-17 11:09:03
    dis cur sys ip route-static 121.8.125.86 255.255.255.255 192.168.15.205 save quit dis cur
    dis cur
    
    sys
    
    ip route-static 121.8.125.86 255.255.255.255 192.168.15.205
    
    save
    
    quit
    
    dis cur
    展开全文
  • 华为交换机技术白皮书,包含各个模块的技术说明,背景、命令行、场景分析等。包含各个系列配置说明指导总计9700多页
  • 华为核心级别交换机S9300系列产品,所有的命令一应俱全,适合学习交换机配置和有一定功底的技术人员使用
  • S7706我遇到两个版本,端口都是一样的模板,但是CPU 内存 温度 模板不一样 S7706带无线控制器AC的 使用S7706-1 导入模板后添加主机 使用S7706-1 S7706不带控制器的 使用S7706-2 导入模板后添加主机 使用S7706-2
  • 主要为大家介绍了核心交换机配置的方法,比如给核心交换机配置Vlan划分、互访、ACL管控、链路聚合等,需要的朋友可以参考下
  • 华为镜像端口基础配置命令.
  • 资源名称:华为s7706配置帮助手册资源截图: 资源太大,传百度网盘了,链接在附件中,有需要的同学自取。
  •  接入交换机与核心交换机通过Eth-Trunk组网保证可靠性。  每个部门业务划分到一个VLAN中,部门间的业务在CORE上通过VLANIF三层互通。  核心交换机作为DHCP Server,为园区用户分配IP地址 。  接入交换机上...
  • 华为s5300交换机web管理界面配置华为s5300交换机web管理界面配置
  • 此外,还有基于ARP 协议的扫描攻击:攻击者利用工具扫描本网段主机或者跨网段进 行扫描时,S9300 在发送回应报文前,会查找ARP 表项,如果目的IP 地址对应的MAC 地址不存在,会导致S9300 的ARP 模块向上层软件发送...

    ARP安全简介

    ARP 安全通过过滤不信任的ARP 报文以及对某些ARP 报文进行时间戳抑制来保证网络

    设备的安全性和健壮性。

    网络中有很多针对ARP 表项的攻击,攻击者通过发送大量伪造的ARP 请求、应答报文

    攻击网络设备,主要有ARP 缓冲区溢出攻击和ARP 拒绝服务攻击两种。

    1.ARP 缓冲区溢出攻击:攻击者向设备发送大量虚假的ARP 请求报文和免费ARP 报

    文,造成设备上的ARP 缓存溢出,无法缓存正常的ARP 表项,从而阻碍正常的报

    文转发。

    2.ARP 拒绝服务攻击:攻击者发送大量伪造的ARP 请求、应答报文或其它能够触发

    ARP 处理的报文,造成设备的计算资源长期忙于ARP 处理,影响其它业务的处

    理,从而阻碍正常的报文转发。

    此外,还有基于ARP 协议的扫描攻击:攻击者利用工具扫描本网段主机或者跨网段进

    行扫描时,S9300 在发送回应报文前,会查找ARP 表项,如果目的IP 地址对应的MAC

    地址不存在,会导致S9300 的ARP 模块向上层软件发送ARP Miss 消息,要求上层软件

    发送ARP 请求报文以获得目的端的MAC 地址。大量的扫描报文会导致大量的ARP Miss

    消息,导致系统的资源浪费在处理ARP Miss 消息上,影响设备对其它业务的处理,形

    成扫描攻击。

    S9300 支持的ARP 安全特性

    (一)ARP 地址欺骗

    攻击者通过伪造其他用户发出的ARP 报文,篡改设备上的用户ARP 表项,造成其它合

    法用户的网络中断。

    S9300 可以通过以下两种方法防御此类攻击。

    1. 固定MAC 地址:S9300 第一次学习到ARP 表项之后不再允许通过ARP 学习来修

    改MAC 地址,直到此ARP 表项老化之后才允许更新,以保护合法用户的ARP 表

    项不被修改。

    2.固定MAC 地址有两种方式:Fixed-mac 和Fixed-all。Fixed-mac 方式下,不允许修

    改MAC 地址,但是允许修改VLAN 和接口信息;Fixed-all 方式下,MAC、VLAN

    和接口信息都不允许修改。

    3.主动确认:S9300 收到一个涉及MAC 地址修改的ARP 报文时,不会立即修改ARP

    表项,而是先对原ARP 表中与此MAC 地址对应的用户发一个单播确认,根据确认

    结果再决定是否修改。

    (二)ARP 网关冲突

    指攻击者仿冒网关地址,在局域网内部发送源IP 地址是网关地址的免费ARP 报文。主

    机接收到该报文后,会修改自己原来的网关地址为攻击者的地址,最终导致局域网内部

    所有主机无法访问网络。

    S9300 收到到与网关地址冲突的ARP 报文时,如果存在下列情况之一:

    1.ARP 报文的源IP 与报文入接口的IP 地址相同;

    2. ARP 报文的源IP 是内部服务器的地址;

    3. VRRP(Virtual Router Redundancy Protocol)虚MAC 方式时,ARP 报文的源IP

    入接口的虚拟IP 地址,但ARP 报文源MAC 不是VRRP 虚MAC。则系统生成ARP 防攻击

    表项,在后续一段时间(默认3 分钟)内对收到具有相同源MAC地址的报文直接丢弃,

    这样可以防止与网关地址冲突的ARP 报文在VLAN 内广播。

    (三)短期内大量ARP 报文

    某个源IP 地址发送大量ARP 报文,浪费设备的CPU 资源和给ARP 报文上送预留的有

    限带宽。

    S9300 具有针对源IP 地址的ARP 报文速率抑制的功能。在一段时间内,如果S9300 收

    到某一源IP 地址的ARP 报文数目超过设定阈值,则不处理超出阈值部分的ARP 请求报

    文。

    (四)大量地址无法解析的IP 报文

    主机通过向设备发送大量目标IP 地址不能解析的IP 报文来攻击设备。

    对此类攻击,S9300 提供对ARP Miss 消息基于源IP 地址的抑制。如果一个源IP 地址向

    S9300 发送了目标IP 地址不能解析的IP 报文,就会触发ARP Miss 消息,S9300 对上报

    的ARP Miss 消息进行统计。如果一个源IP 地址在一定时间内不断触发ARP Miss,而

    且其触发速率超过了设定的阈值,则认为此IP 地址在进行攻击。S9300 将下发ACL 规

    则,在后续的一段时间内(默认为50 秒)把这个地址发出的IP 报文丢弃。

    具体的配置

    一、应用环境:

    在以太城域网中,存在着很多针对ARP 表项的攻击,因此需要在网络的接入层或者汇

    聚层配置防止对ARP 表项的攻击,以保护网络的安全性。

    二、配置严格学习ARP 表项

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp learning strict,配置严格学习ARP 表项。

    缺省情况下,S9300 未使能严格学习ARP 表项功能。

    三、配置基于接口的ARP 表项限制

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令interface interface-type interface-number,进入接口视图。

    这里的接口可以是GE 接口、Eth-Trunk 接口或VLANIF 接口。

    步骤3 执行命令arp-limit [ vlan vlan-id [ to vlan-id2 ]] maximum

    maximum,配置基于接口的

    ARP 表项限制。

    vlan 选项只能在GE 接口或Eth-Trunk 接口视图下配置。

    四、配置防止ARP 地址欺骗

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp anti-attack entry-check { fixed-mac

    fixed-all

    send-ack } enable,使能ARP

    地址防欺骗功能。

    只能同时使能一种ARP 地址防欺骗方式。如果原来使能了另外一种方式,则新配置的

    方式覆盖原来配置的方式。缺省情况下,S9300 未使能ARP 地址防欺骗功能。

    五、配置防止ARP 网关冲突

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp anti-attack gateway-duplicate enable,使能ARP

    网关冲突防攻击功能。

    六、配置ARP 报文源抑制功能

    背景信息

    为防止大量的ARP 报文增加CPU 的负荷,以及占用大量的ARP 表项,可以配置ARP

    报文速率抑制,将上送主控板处理的ARP 报文速率限制在一个合理的范围内。

    考虑到某些特定的用户有特别的需求,对于该用户的IP 地址可以配置不同于其他IP 地

    址的ARP 报文抑制速率。

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp speed-limit source-ip maximum maximum,配置ARP

    报文源抑制速率。

    步骤3 (可选)执行命令arp speed-limit source-ip ip-address maximum

    maximum,配置指定

    source-ip 用户的ARP 报文源抑制速率。

    完成上述配置后,对指定了source-ip 的用户,ARP 报文源抑制速率为步骤3 中配置的

    maximum 值;其它IP 地址的ARP 报文源抑制速率为步骤2 中配置的maximum 值。

    如果将速率配置为0,则表示不作ARP 报文源抑制。缺省情况下,所有IP 地址的ARP

    报文源抑制速率为500pps。

    七、配置ARP Miss 消息源抑制功能

    背景信息

    为防止主机发送大量目标IP 地址不能解析的IP 报文来攻击设备,可以配置ARP Miss

    源抑制功能,对攻击者的报文进行丢弃处理。

    考虑到某些特定的用户有特别的需求,对于该用户的IP 地址可以配置不同于其他IP 地

    址的ARP Miss 抑制速率。

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp-miss speed-limit source-ip maximum maximum,配置ARP

    Miss 消息源抑

    制速率。

    步骤3 (可选)执行命令arp-miss speed-limit source-ip ip-address maximum

    maximum,配置指

    定source-ip 用户的ARP Miss 源抑制速率。

    完成上述配置后,对指定了source-ip 的用户,ARP Miss 源抑制速率为步骤3 中配置的

    maximum 值;其它IP 地址的ARP Miss 源抑制速率为步骤2 中配置的maximum 值。

    如果将速率配置为0,则表示不作ARP Miss 源抑制。缺省情况下,所有IP 地址的ARP

    Miss 源抑制速率为500pps。

    八、配置对潜在的ARP 攻击行为写日志和发送告警

    操作步骤

    步骤1 执行命令system-view,进入系统视图。

    步骤2 执行命令arp anti-attack log-trap-timer

    time,配置对潜在的攻击行为写日志和发送告

    警。

    time 为写ARP 日志和发送告警时间间隔。缺省情况下该值为0,表示未使能写ARP 日

    志和发送告警功能。

    九、配置检查配置结果

    前提条件

    已完成ARP 防攻击配置。

    操作步骤

    使用命令display arp learning strict 查看ARP 表项严格学习限制。

    使用命令display arp anti-attack configuration { entry-check

    gateway-duplicate

    log-trap-timer

    arp-speed-limit

    arpmiss-speed-limit

    all }查看当前ARP 防攻击配

    置。

    使用命令display arp-limit [ interface interface-type

    interface-number ] [ vlan vlan-id ]

    查看接口或VLAN 下配置的ARP 表项限制数目。

    使用命令display arp anti-attack gateway-duplicate item

    查看当前网络中存在的网

    关地址冲突攻击信息。

    展开全文
  • 华为S7700系列智能路由交换机典型配置,主要内容为设备概述、系统管理、接口管理、业务管理、配置举例等
  • 华为路由器交换机基本操作

    千次阅读 2021-02-05 07:01:23
    华为设备基本操作一、实验拓扑实验拓扑​​​二、基本功能配置1.查看系统displayversion显示版本号,型号,启动时间2.配置设备console密码,主机名,时间,时区,bannersystem-viewà进入系统视图模式,相当于思科...

    华为设备基本操作

    一、实验拓扑

    a4c26d1e5885305701be709a3d33442f.png实验拓扑

    ​​​

    二、基本功能配置

    1.查看系统

    display

    version显示版本号,型号,启动时间

    a4c26d1e5885305701be709a3d33442f.png

    2.配置设备console密码,主机名,时间,时区,banner

    system-viewà进入系统视图模式,相当于思科的全局配置模式

    Enter system view, return user view withCtrl+Z.

    在系统视图模式,可以用ctrl+Z,quit,return推出系统视图模式,如下图所示

    a4c26d1e5885305701be709a3d33442f.png

    system-view

    Enter system view, return user view withCtrl+Z.

    [Huawei]sysname

    R1à在系统视图模式下面,命名主机名为R1

    [R1]

    [R1]header ?

    login  Specify the

    loginauthentication banner

    shell  Specify the

    start banner ofsession

    [R1]header login information

    "HelloWold!"à配置登录banner,如telnet

    [R1]header shell information "Welcometo

    HW"à配置登录banner,如console

    [R1]user-interface console

    0à进入console

    0,默认无密码

    [R1-ui-console0]authentication-modepassword

    [R1-ui-console0]set authentication passwordcipher

    Huaweià配置一个密文模式的密码(可以选择明文simple)

    [R1-ui-console0]idle-timeout 20

    30à配置空闲超时时间为20分钟30秒,默认为10分钟。

    [R1]q

    q User interface con0 isavailable

    Please Press ENTER.

    Hello Wold!

    Login authentication

    Password:

    Welcome to HW

    display

    clockà显示时间系统

    2015-04-29 11:36:15-08:00

    Wednesday

    Time Zone(China-Standard-Time) : UTC-08:00

    clock timezone GMT add

    08:00:00à配置时区

    clock datetime

    11:11:112011-11-11à配置系统时间

    display clock

    2011-11-11 11:11:16+09:00

    Friday

    Time Zone(GMT) :UTC+09:00

    [R1]super password cipher

    Huaweià配置super密码,防止用户非法提升权限

    [R1]display current-configuration |

    includesuperà查看密码

    super password level 3

    cipher;v+fT!."#Jpe}@HMNPn@@c!#

    [R1]

    3.配置接口地址

    [R1]display interface

    briefà查看接口状态

    a4c26d1e5885305701be709a3d33442f.png

    [R1]display interface Ethernet

    0/0/0à查看接口详细信息

    a4c26d1e5885305701be709a3d33442f.png

    [R1]interface

    e0/0/0à进入接口模式(接口默认是UP的,可以使用shutdown关闭,也可以使用restart开启)

    [R1-Ethernet0/0/0]ip add

    12.1.1.1255.255.255.0à配置IP地址

    [R1-Ethernet0/0/0]display ip

    interfacebriefà查看接口的三层信息

    a4c26d1e5885305701be709a3d33442f.png

    按照相同的方法配置R2,的IP地址。

    4.telnet的配置

    [R1]user-interface vty 0

    4à进入先下模式

    [R1-ui-vty0-4]set authentication passwordcipher

    Huawei配置密码

    [R1-ui-vty0-4]

    a4c26d1e5885305701be709a3d33442f.png

    [R1-ui-vty0-4]display telnet server

    statusà查看telnetserver状态

    TELNET IPv4

    server

    :Enable

    TELNET IPv6

    server

    :Enable

    TELNET server

    port

    :23

    TELNET server source

    address

    :0.0.0.0

    [R1-ui-vty0-4]

    此时无法进入系统视图模式,要输入super密码

    a4c26d1e5885305701be709a3d33442f.png

    display

    users查看用户信息

    a4c26d1e5885305701be709a3d33442f.png

    配置用户名+密码模式

    [R1]user-interface vty 0 4

    [R1-ui-vty0-4]authentication-mode aaa

    [R1-ui-vty0-4]q

    [R1]aaa

    [R1-aaa]local-user jet password cipherhuawei privilege

    level 15

    [R1-aaa]local-user jet service-type telnet

    a4c26d1e5885305701be709a3d33442f.png

    5.SSH配置

    [R1]rsa local-key-pair

    createà生成RSA密钥

    a4c26d1e5885305701be709a3d33442f.png

    [R1]display rsa local-key-pair

    publicà查看密钥

    [R1]user-interface vty 0 4

    [R1-ui-vty0-4]authentication-mode

    aaa

    [R1-ui-vty0-4]protocol inbound ssh

    [R1-ui-vty0-4]q

    [R1]aaa

    [R1-aaa]

    [R1-aaa]local-user llk password cipher Huawei

    [R1-aaa]local-user llk service-type ssh

    [R1-aaa]local-user llk privilege level 3

    [R1]stelnet server

    enableà开启stelnet功能

    Info: Succeeded in starting the Stelnetserver.

    [R1]

    [R1]ssh user llk

    authentication-typepassword-à配置SSH登录用户名服务类型

    Info: Succeeded in adding a new SSH user.

    [R1]

    [R1]display ssh  server status

    a4c26d1e5885305701be709a3d33442f.png

    6.查看、保存、清空、重启路由器

    [R1]display

    current-configurationà查看配置

    #

    sysname R1

    #

    super password level 3

    cipher;v+fT!."#Jpe}@HMNPn@@c!#

    #

    aaa

    authentication-scheme default

    authorization-scheme default

    accounting-scheme default

    domain default

    domain default_admin

    local-user jet password

    cipherJ57zW7_P\!pe}@HMNPn@>PQ#

    local-user jet privilege level

    3

    local-user jet service-type

    telnet

    local-user llk password

    cipherVJR*GyS462ani^>"qh^;Go,#

    local-user llk privilege level

    3

    local-user llk service-type

    ssh

    local-user admin password

    cipherOOCM4m($F4ajUn1vMEIBNUw#

    local-user admin service-type

    http

    local-user cisco password

    cipher/8i4IQ_NDW3@9_G-B0Y2J/"#

    local-user cisco privilege level

    3

    local-user cisco service-type

    ssh

    local-user huawei password

    cipher:Y3xA/+P0Xani^>"qh^;&M_#

    local-user huawei privilege level

    3

    local-user huawei service-type

    ssh

    #

    firewall zone Local

    priority 16

    #

    interface Ethernet0/0/0

    ipaddress 12.1.1.1

    255.255.255.0

    #

    interface Ethernet0/0/1

    #

    interface Serial0/0/0

    link-protocol ppp

    #

    interface Serial0/0/1

    link-protocol ppp

    #

    interface Serial0/0/2

    link-protocol ppp

    #

    interface Serial0/0/3

    link-protocol ppp

    #

    interface GigabitEthernet0/0/0

    #

    interface GigabitEthernet0/0/1

    #

    interface GigabitEthernet0/0/2

    #

    interface GigabitEthernet0/0/3

    #

    wlan

    #

    interface NULL0

    #

    stelnet server enable

    ssh user cisco

    ssh user cisco authentication-type rsa

    ssh user cisco service-type stelnet

    ssh user huawei

    ssh user huawei authentication-type rsa

    ssh user huawei service-type stelnet

    ssh user llk

    ssh user llk authentication-type rsa

    #

    header shell information "Welcome toHW"

    header login information "HelloWold!"

    #

    user-interface con 0

    authentication-mode password

    setauthentication password cipher

    HW7,K*KbwMani^>"qh^;PWl#

    idle-timeout 20 30

    user-interface vty 0 4

    authentication-mode aaa

    setauthentication password cipher

    EZMLMGGxa8ECB7Ie7'/)~Ad#

    protocol inbound ssh

    user-interface vty 16 20

    #

    return

    [R1]

    save保存配置

    a4c26d1e5885305701be709a3d33442f.png

    reset saved-configuration清空配置

    reboot重启路由器

    展开全文
  • 在主机上运行终端仿真程序(如Windows的超级终端等),设置终端通信参数为:波特率为9600bit/s、8位数据位、1位停止位、无校验和无流控,并选择终端类型为VT100。以太网交换机上电,终端上显示以太网交换机自检信息,...
  • word格式文档专业整理华为三层交换机配置步骤1.给交换机划分VLANVlan是虚拟局域网的意思,它相当于一个局域网工作组。“vlan几”可以理解成编号为几的vlan,比如vlan2就是编号为2的vlan,只是一个编号而已,并不是说...
  • 查看当前端口配置信息:]dis this1、不同vlan不同网段互通创建vlan[Huawei]vlan batch 10 20配置接口加入vlan[Huawei]interface g0/0/1[Huawei-GigabitEthernet0/0/1]port link-type access[Huawei-GigabitEthernet0...
  • Zabbix监控华为交换机

    2021-11-02 11:57:03
    -c是团体名称(IOCC@123) #出现如下信息则表面switch设置snmp服务开启 [root@fbsjk ~]# snmpwalk -v 2c -c IOCC@123 192.168.100.1 system SNMPv2-MIB::sysDescr.0 = STRING: S5731-S48T4X Huawei Versatile ...
  • 命令如下: display ip pool name vlan110
  • 华为9306交换机命令手册

    热门讨论 2010-04-22 11:06:24
    华为9306交换机命令手册,包括所有命令
  • DHCP Relay即DHCP中继,它是为解决服务器和客户端不在同一个网段而提出来的,它提供了对DHCP广播报文的透明传输功能,下面是学习啦小编给大家整理的一些有关华为5700交换机dhcp配置方法,希望对大家有帮助!...
  • 华为s5720s系列交换机同步时间

    千次阅读 2019-05-09 16:35:21
    一,图例 <HW_4F_L2_SW_01>sys [HW_4F_L2_SW_01]clock timezone BJ add 8 [HW_4F_L2_SW_01]ntp-service unicast-server 192.168.7.254 [HW_4F_L2_SW_01]dis clock 2019-05-09 16:10:11+08:00 ...
  • acl number 3212rule 1 permit ip source 192.168.212.0 0.0.1.255 destination 192.168.70.166 0rule 2 permit ip source 192.168.212.0 0.0.1.255 destination 192.168.100.18 0rule 69 deny ip sour...
  • 华为交换机S7700集群配置

    千次阅读 2019-03-18 04:14:21
    -集群注意事项 1.对于SRUA和SRUB主控,V200R002C00及以后版本支持集群功能。对于SRUH主控,V200R009C00...2.支持两台设备集群:S7706与S7706、S7706与S7712、S7712与S7712、S7710与S7710、S7706 PoE与S7706 PoE、S...
  • 华为入门级三层交换机S系列配置操作详解,用于控制台登陆或tel登陆配置交换机!
  • 登录交换机时小伙伴们可要擦亮眼睛看下当前交换机是哪个版本,用什么方式登录。版本不一样或者登录方式不一样缺省密码可能是有差别滴。对于Telnet方式登录交换机,缺省情况下设备上没有配置Telnet用户,需要小伙伴们...
  • 华为S系列交换机培训

    2018-04-13 15:59:07
    汇聚一般使用S5700或S7700,核心一般使用框式交换机S7700、S9300、S9700;数据中心侧重于更高性能和速率,一般盒式会采用S5700或S6700,框式交换机一般会采用S9300或S9700。 按照协议可以分为二层交换机、三层交换机...
  • 通过ssh、Telnet或者串口登录交换机,然后执行以下命令: 进入系统视图: system-view 设置snmp版本 snmp-agent sys-info version v2 设置读团体名:public snmp-agent community read public 设置允许访问...
  • 华为交换机的 syslog功能

    千次阅读 2020-12-29 03:41:43
    1.1 日志功能1.SYSLOG介绍日志系统是以太网交换机中不可或缺的一部分,它是系统软件模块的信息枢纽。日志系统管理大多数的信息输出,并且能够进行细致的分类,从而能够有效地进行信息筛选。通过与debugging程序的...
  • 华为交换机设置成时钟源服务器(NTP),提供给下面客户端Linux服务器使用,1,先设置交换机的时区,和正确时间# 假设地理位置在中国北京,设置本地时区名称为BJ。如果系统默认的UTC是伦敦时间,伦敦当地时间为2012年...
  • 华为交换机配置流程

    万次阅读 多人点赞 2019-02-21 16:43:24
    华为交换机配置流程 一、准备工作 准备console线,连接交换机和电脑。通过计算机设备管理器查看COM驱动。 登录putty,选择serial连接方式,输入正确的COM口参数,选择连接。 二、交换机初始化步骤 1.设置...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 3,074
精华内容 1,229
关键字:

华为核心交换机s12708