精华内容
下载资源
问答
  • T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子...桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式...

    02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发bbb:13910098771

    926ea562da8bf179c6c27e6f8e55e585.png

    ee7626bfa7825c6e0f15918299019c24.png

    58b8d2497a3fffe31d9bfd6e32380f94.png

    2717ddc1f0453c7d9d53601f7567b29f.png

    02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    5f1917d081f42a7d45f842eaa0b95fb0.png

    e76c510442c6a7d350f9b6122efc8370.png

    ef3ef7deb808fd76de9cc54ee4bc3d30.png

    03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    6e2d17e4fce243770e5092424b5f3a8c.png

    e40d0813d1be77d34dc05da386c11b77.png

    c03ee963f3b1398635452f858484e4ca.png

    08815114e21bbf8f40d07a0bc6fd1f14.png

    f2450e937fa5d6320ce7b81b549e00be.png

    02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    b3661e9bb77af82178b5d4b231f27465.png

    f6fdef24e9abee2dd336bfbdfa13ed66.png

    f29b34a8a4fb51deb305a295fb7ade31.png

    3889a974d7f6e0a34b1c15637c4c6ed8.png

    a8f6d6259e4def923c0d2ade6cb58273.png

    ec115805ee28f5d0d16ea28326a860d0.png

    06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    39fbadd8f57e5d040229f80145174da8.png

    4e7f2ff6f3fa4b06c2bafc0a7e4a23b3.png

    9f013574dfe5b587bb52b944782cdc50.png

    8e9981aa773c6d462ec0e146738fc76e.png

    02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    130cdc2613d48e82beea663b3d25f708.png

    02311EUX CN2ITGAA20 10Gb光口(82599)-双端口-SFP+华为服务器光纤网卡02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    283823b345ea95c3bf27f8c697edb36c.png

    3889a974d7f6e0a34b1c15637c4c6ed8.png

    f29b34a8a4fb51deb305a295fb7ade31.png

    02311QWB  02311PCJ BC1M15ESMQ SR430C-M 1G(LSI3108) 华为服务器阵列卡02311EUX CN2ITGAA20 10Gb光口(82599)-双端口-SFP+华为服务器光纤网卡02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    e39f6cadc5cf758a7d2a84f0fe60ca6c.png

    0fd23e8b7b5b28dc40714164da8424c5.png

    cba118e140ea7d0f5131c43abcaaf7f1.png

    c407c24b73bc87caa2d3e8908b333baa.png

    2f9c1f289b33c1b50053f30c3904296c.png

    02311WNK  02312FRL  ES3620S V3 800G SAS 固态硬盘Huawei华为服务器硬盘02351KBT,02351KEG,02351KBS,02310TBR,02311HAN华为服务器存储硬盘02312RBX 02311HAS,02311HAK,02312RBT华为服务器硬盘02310STL BC6M01FAN RH5885V3 RH5885H V3华为服务器风扇02311QWB  02311PCJ BC1M15ESMQ SR430C-M 1G(LSI3108) 华为服务器阵列卡02311EUX CN2ITGAA20 10Gb光口(82599)-双端口-SFP+华为服务器光纤网卡02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    23b87362d6a5d05d990f3d0750077670.png

    483540e24ce8ac382b90f1ab6b7c27d9.png

    32ad96d695be9c61d5c5e2ac48425254.png

    06030220  ND8GOLC00  QLE2562-HUA-SP  8GB 双口HBA卡Qlogic 华为光纤通道卡02311WNK  02312FRL  ES3620S V3 800G SAS 固态硬盘Huawei华为服务器硬盘02351KBT,02351KEG,02351KBS,02310TBR,02311HAN华为服务器存储硬盘02312RBX 02311HAS,02311HAK,02312RBT华为服务器硬盘02310STL BC6M01FAN RH5885V3 RH5885H V3华为服务器风扇02311QWB  02311PCJ BC1M15ESMQ SR430C-M 1G(LSI3108) 华为服务器阵列卡02311EUX CN2ITGAA20 10Gb光口(82599)-双端口-SFP+华为服务器光纤网卡02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发

    be51f9c32055f1f3ed742a64f9f95507.png

    8b9405587e904224be1fcb7bdaff9798.png

    3b6413fc1963f3f0bb2ecb14811726af.png

    a90a5b1919a25d4ae5e21e5dc3e75f6a.png

    171c1db1279bafc9553347bbe1e6bb40.png

    硬盘

    华为

    RH5885 v3

    02311HAK

    SAS 300G 10K

    HBA

    华为

    RH5885 v3

    6030220

    双口8GbpsHBA卡

    网卡

    华为

    RH5885 v3

    02311CWM

    Intel I350   4*GE网卡-PCIE 2.0 X4

    主板

    华为

    RH5885 v3

    03022SPR

    BC61BLCB-Haswell主板

    Raid卡

    华为

    RH5885 v3

    03022CDE

    SR130 SAS/SATA   RAID 卡 (LSI3008)

    风扇

    华为

    RH5885 v3

    02310STL

    BC6M01FAN-风扇功能模块

    硬盘

    华为

    RH2288 v3

    02311WNK

    SAS 800G SSD

    硬盘

    华为

    RH2288 v3

    02311HAN

    SAS 1.2T

    硬盘

    华为

    RH2288 v3

    02311HGX

    SAS 2T

    HBA

    华为

    RH2288 v3

    6030216

    -PCIE 2.0   X4|PCIE 1.0 X8-Vendor ID 10DF-Device ID F100-1-8Gbps单通道,光纤通道多模LC光接口

    网卡

    华为

    RH2288 v3

    02310YKB

    双口 1Gb网卡

    网卡

    华为

    RH2288 v3

    02311EUX

    双口10Gb网卡

    Raid卡

    华为

    RH2288 v3

    02311QWB

    电源

    华为

    5300 V3

    02310TBR

    华为v3存储电源

    硬盘

    华为

    5300 V3

    02351KBS

    SAS 600GB

    硬盘

    华为

    5500 V3

    02351KBT

    SAS 1.2T 10K

    硬盘

    华为

    5500 V3

    02351KEG

    SAS 1.8T 10K

    06030220  ND8GOLC00  QLE2562-HUA-SP  8GB 双口HBA卡Qlogic 华为光纤通道卡02311WNK  02312FRL  ES3620S V3 800G SAS 固态硬盘Huawei华为服务器硬盘02351KBT,02351KEG,02351KBS,02310TBR,02311HAN华为服务器存储硬盘02312RBX 02311HAS,02311HAK,02312RBT华为服务器硬盘02310STL BC6M01FAN RH5885V3 RH5885H V3华为服务器风扇02311QWB  02311PCJ BC1M15ESMQ SR430C-M 1G(LSI3108) 华为服务器阵列卡02311EUX CN2ITGAA20 10Gb光口(82599)-双端口-SFP+华为服务器光纤网卡02310YKB BC1M01FGEB华为RH5885 2288H V3 SM211双口千兆电口网卡06030216  ND8GOLC02  Emulex LPE12000 8G HBA华为服务器光纤通道卡02311HGX N2000ST7W2 2T 2TB 2000GB SATA 6G 2.5寸V3.V5系列RH1288V3 RH2288V3 RH2288HV3 RH5885V3 RH5885HV3华为服务器硬盘03022CDE  02311AGH BC1M04ESMN 03022CDE  SR130 RAID卡RH2288H V3 V5服务器直通卡SR130 SAS/SATA RAID 卡 (LSI3008)服务器阵列卡02311JWG  03022SPR  BC61BLCB  支持V3.V4 CPU DDR4  RH5885 V3华为服务器主板02311CWM  CN21ITGC SP212  I350-T4 华为服务器四口千兆网卡Huawei华为服务器Huawei华为刀片Huawei华为磁盘阵列柜Huawei华为存储系统Huawei华为硬盘扩展柜Huawei华为硬盘笼子Huawei华为光纤交换机Huawei华为网络交换机Huawei华为无线AP无线网桥Huawei华为路由器Huawei华为防火墙Huawei华为网关Huawei华为台式机Huawei华为笔记本电脑Huawei华为手机Huawei华为视频会议Huawei华为UPS稳压电源Huawei华为直流通信电源系统等整机及配件批发bbb:13910098771

    展开全文
  • 华为网关U1960配置

    千次阅读 2019-04-13 20:12:00
    文中相关附件下载地址: ...使用电脑直连网关配置ip。网关的默认ip为192.168.1.17,用户名和密码分别是admin/Change_Me 配置卡槽口 填4 修改之后为: 局向 配置局向选择码(配置0和1即可) ...

    文中相关附件下载地址:

    链接:https://pan.baidu.com/s/1je-gbM8mZG1m1adyHX--Zw
    提取码:uy3s 

    配置IP

    使用电脑直连网关配置ip。网关的默认ip为192.168.1.17,用户名和密码分别是admin/Change_Me

    配置卡槽口

     

    填4

    修改之后为:

     

    局向

    配置局向选择码(配置0和1即可)

     

     

     

     

    局向选择码选择对应的0和1即可

    配置局向:一般配置0,1

     

     

    号码变换

    根据实际需要配置,配置呼入和呼出的主被叫转换.

    如果运营商送过来的号码和ipcc的系统接入码不一致就需要配置,把送过来的号码变为接入码

     

     

    一般为改号,删号,下图为改号

     

    中继配置

    配置sip

    增加对局,然后点击绿色的线路配置ipcc的地址和端口等内容

     

    具体配置如下:

    对局名称:自定义

    协议:UDP

    对局的ip和端口是ipcc的服务器地址和端口,端口固定是5060,多机的地址是前置机的虚拟ip,单机环境就是本身的ip地址。

    局向选择:0

     

     

     

    配置PRA

    增加对局,然后选择配置下图内容:链路号是根据网关需要中继线多少决定配置多少。图片中是有4条线路,所以配置4个。

     

     

     

     

     

    字冠配置

    下图就是配置不是运行商送过来的被叫号码不是96500的情况:他们送过来的号码是96500+区号,所以就要把送过来的所有号码就加到字冠配置里面:

     

     

    在详细配置里面记得把被叫号码变换选择上设置好的需要变换的号码:

    全部配置完成之后记得保存数据:

    配置完成之后可以在【资源查询】下面的E1资源查看一下里面的每一路是不是正常,如果全是绿色就表示正常。当有电话进来的时候里面的绿色会变成黄色。

    开启RFC2833支持IVR按键导航

    1. 华为U1960默认不支持RFC2833 DMTF,导致呼入IVR时无

    法进行二次拨号和语音导航

    2. 华为U1960支持命令行的方式进行相关配置,所需准备的工

    具为SSH登陆工具,如Xshell

    3. SSH登陆U1960

    登陆用户名为:admin,密码为:Change_Me,用该账号和密码登

    录的是View模式

    在>后面输入enable,密码为Change_Me切换到config模式,该模式下

    可以进行一些参数的配置

    4查看RFC2833是否开启

    在ssh命令行里输入:show cdsp argu

    如果RFC2833Flag 为0表示关闭了RFC2833

    5. 如果RFC2833关了的话,需要开启RFC2833

    在命令行输入 config cdsp rfc2833 switch on,开启RFC2833

    再用4的步骤查看是否修改成功

    升级补丁包U1960_V200R003C30SPH501.zip(解决外呼听不到回铃音的问题)

    解压出来有两个有两个补丁SCUA和SCUB,您需要需要加载对应u1960主控板SCU的补丁就可以。您需要连接到设备的命令行,可以通过串口或者是SSH方式,telnet方式。

    1.先执行show version slot 7 查询U1960设备的主控板SCU的版本,如果是VER B则加载SCUB的补丁,如果是 VER A则加载SCUA的补丁。

     

     

    2.       在主控板上加载eSpace U1900 V200R003C30SPH501补丁,操作步骤如下:

    3.                                       步骤 1     登录eSpace U1900并进入配置模式,默认登录账号“admin”,密码“Change_Me”,如果无法登录,请与该设备管理员联系。

    4.                                       步骤 2     TFTP软件准备,启动TFTP软件并将补丁文件放入TFTP软件加载目录。

    5.                                       步骤 3     加载补丁,请根据不同U1900型号,执行如下命令:

    6.       U1910:

    7.       config patch load filename U1910_V200R003C30SPH501.pat mode tftp

    8.       U1930:

    9.       config patch load filename U1930_V200R003C30SPH501.pat mode tftp

    10.   U1911(SCU):

    11.   config patch load filename U1911_V200R003C30SPH501_SCUA.pat mode tftp

    12.   U1911(SCUB):

    13.   config patch load filename U1911_V200R003C30SPH501_SCUB.pat mode tftp

    14.   U1960(SCU):

    15.   config patch load filename U1960_V200R003C30SPH501_SCUA.pat mode tftp

    16.   U1960(SCUB):

    17.   config patch load filename U1960_V200R003C30SPH501_SCUB.pat mode tftp

    18.   U1980:

    19.   config patch load filename U1980_V200R003C30SPH501.pat slot<0/1> mode tftp

    20.   U1981:

    21.   config patch load filename U1981_V200R003C30SPH501.pat slot<3/7> mode tftp

    22.   存在主备板时需要执行两次,补丁名称请根据对应型号输入。

    23.                                   步骤 4     激活补丁,执行命令:config patch activate slot <主控板槽位号,(U1910/U1911:3);(U1930/U1960:7);(U1980:0,1);(U1981:3,7)>,存在主备板时需要执行两次。

    24.                                   步骤 5     确定所有补丁是否全部加载并激活,执行命令:show patch information slot<主控板槽位号,(U1910/U1911:3);(U1930/U1960:7);(U1980:0,1);(U1981:3,7)>,存在主备板时需要执行两次。

    25.                                   步骤 6     保存补丁,执行命令: config patch save slot <主控板槽位号,(U1910/U1911:3);(U1930/U1960:7);(U1980:0,1);(U1981:3,7)>,存在主备板时需要执行两次。

    26.   ----结束

     

    2.TFTP文件服务器:  附件是3CD软件

    如何使用TFTP/FTPS工具

    加载升级包、配置文件时,需要使用FTPS/TFTP工具,本节介绍这两种工具的使用。

    TFTP工具

     说明:

    使用TFTP协议存在安全风险,使用过程中请注意数据安全,使用后请及时关闭。

    启用TFTP服务时,无需设置用户名和密码。操作步骤如下:

    1.    运行3CDaemon软件,出现如图1所示界面。

     图1 3CDaemon软件主界面

    2.    展开界面左侧的“TFTP Server”窗格,单击“Configure TFTP Server”,出现配置界面。

    图2 配置TFTP服务器

    3.    在图2所示的界面中,设置“Upload/Download”(即文件存放路径)为“C:\”。

     

     

    转载于:https://www.cnblogs.com/handsume/p/10702659.html

    展开全文
  • 华为的安全网关产品介绍,有助于选择企业需要的相应产品,
  • 华为-VRRP-虚拟网关冗余协议配置

    千次阅读 2020-03-04 00:00:12
    虚拟网关:192.168.1.254/24 二、配置思路 1.配置PC与路由器接口地址 2.将R1配置为主网关,R2为备网关 3.在R1配置链路追踪,当上级链路故障时自动降级并将流量切换到R2 4.验证配置效果 三、PC的配置 PC的网关要配置...

    一、将R1与R2虚拟成一台路由器

    虚拟网关:192.168.1.254/24
    在这里插入图片描述
    二、配置思路
    1.配置PC与路由器接口地址
    2.将R1配置为主网关,R2为备网关
    3.在R1配置链路追踪,当上级链路故障时自动降级并将流量切换到R2
    4.验证配置效果

    三、PC的配置
    PC的网关要配置为虚拟网关地址

    PC1配置
    在这里插入图片描述
    四、路由器的配置

    R1配置
    [R1]interface g0/0/2
    [R1-GigabitEthernet0/0/2]ip address 192.168.1.251 24
    [R1-GigabitEthernet0/0/2]int g0/0/0
    [R1-GigabitEthernet0/0/0]ip address 13.1.1.1 24

    R2配置
    [R2]interface g0/0/2
    [R2-GigabitEthernet0/0/2]ip address 192.168.1.252 24
    [R2-GigabitEthernet0/0/2]int g0/0/1
    [R2-GigabitEthernet0/0/1]ip address 23.1.1.2 24

    R3配置
    [R3]interface g0/0/0
    [R3-GigabitEthernet0/0/0]ip address 13.1.1.3 24
    [R3-GigabitEthernet0/0/0]int g0/0/1
    [R3-GigabitEthernet0/0/1]ip address 23.1.1.3 24
    [R3]interface LoopBack 1
    [R3-LoopBack1]ip address 1.1.1.1 32

    R1配置(VRRP)
    [R1]interface g0/0/2
    [R1-GigabitEthernet0/0/2]vrrp vrid 1 virtual-ip 192.168.1.254 //虚拟网关地址
    [R1-GigabitEthernet0/0/2]vrrp vrid 1 priority 200 //优先级(主网关的优先不能比备网关低)
    [R1-GigabitEthernet0/0/2]vrrp vrid 1 preempt-mode timer delay 20 //当主网关恢复故障后延迟20秒重新抢占为主网关
    [R1-GigabitEthernet0/0/2]vrrp vrid 1 track interface g0/0/0 reduced 100 //当上级链路故障后,主网关自动把优先级降下来,让备网关成为新的主网关
    [R1]ip route-static 0.0.0.0 0 13.1.1.3

    R2配置(VRRP)
    [R2]interface g0/0/2
    [R2-GigabitEthernet0/0/2]vrrp vrid 1 virtual-ip 192.168.1.254
    [R2-GigabitEthernet0/0/2]vrrp vrid 1 priority 150 (备网关的优先级不能比主网关的大)
    [R2]ip route-static 0.0.0.0 0 23.1.1.3

    R3配置
    [R3]ip route-static 192.168.1.0 24 13.1.1.1 //对应主网关路由
    [R3]ip route-static 192.168.1.0 24 23.1.1.2 preference 100 //对应备网关路由

    五、验证配置效果

    查看R1是否成为主网关
    在这里插入图片描述
    查看R2是否成为备网关
    在这里插入图片描述
    PC1长pingR3,将R1的上连接口(g0/0/0)关闭,此时会进行主备切换,可以看到主备切换时丢的包
    PC1:ping 1.1.1.1 -t
    在这里插入图片描述

    展开全文
  • 华为网关交换机开启DHCP server服务

    千次阅读 2018-09-20 22:44:00
    华为网关交换机可以配置基于全局地址池的DHCP服务器,也可以配置基于接口地址池的DHCP服务器,本人比较倾向于配置基于接口地址池的DHCP服务器,因此在这里只介绍后者。 第一步:开启DHCP功能 [SwitchA] dhcp ...

    华为网关交换机可以配置基于全局地址池的DHCP服务器,也可以配置基于接口地址池的DHCP服务器,本人比较倾向于配置基于接口地址池的DHCP服务器,因此在这里只介绍后者。

    第一步:开启DHCP功能

    [SwitchA] dhcp enable

    第二步:进入SVI,并配置SVI的ip address

    [SwitchA]interface vlanif 4001
    [SwitchA-Vlanif4001] ip address 172.30.1.254 255.255.255.0
    [SwitchA-Vlanif4001] quit

    第三步:执行命令dhcp select interface,使能SVI采用接口地址池的DHCP服务器功能

    并配置DNS服务器和该网段内不想分配出去的IP地址

    [SwitchA]interface vlanif 4001
    [SwitchA-Vlanif4001]dhcp select interface
    [SwitchA-Vlanif4001]dhcp server dns-list 192.168.1.1
    [SwitchA-Vlanif4001]dhcp server lease 0 1 0  #配置IP地址租期为1小时
    [SwitchA-Vlanif4001]dhcp server excluded-ip-address 172.30.1.200 172.30.1.254  #172.30.1.200-254这一段的IP地址将不会分配出去
    [SwitchA-Vlanif4001]quit

    就这三步....是不是太简单了

    使用 display ip pool interface vlanif4001 命令来查看接口地址池的配置情况

     

    转载于:https://www.cnblogs.com/sparrow32/p/9683826.html

    展开全文
  • Huawei>sys Enter system view, return user view with Ctrl+Z. [Huawei]sys sw1 [sw1] [sw1]un in en Info: Information center is disabled. [sw1]int g0/0/1 [sw3-GigabitEthernet0/0/1]port link-type ...
  • 华为网关返回的错误码

    千次阅读 2012-03-14 22:28:12
    0:无错误,命令正确接收 1 :非法登录,如登录名、口令出错、登录名与口令不符等。 2 :重复登录,如在同一TCP/IP连接中连续两次以上请求登录。 3 :连接过多,指单个节点要求同时建立的连接数过多。...
  • 组网需求如图1所示,主机HostA通过缺省网关访问主机HostB。RouterA和RouterB组成VRRP备份组,作为HostA的缺省网关。RouterA为主设备,正常情况下,RouterA承担网关工作;当RouterA出现故障时,RouterB承担网关工作。...
  • VRRP目前有2个版本,华为设备默认运行的我是VRRP -V2版本,VRRP的V2只支持IPv4协议;VRRP-V3版本既支持IPv4也支持IPv6协议。本次为各位实验演示的是VRRP的V2 2 VRRP部署 在进行VRRP部署前先完成缺省路由和NAT的配置...
  • 华为短信网关平台、中兴短信网关平台,根据两大主流平台提供的接入信息封装接口,里面包含有一下文件:SMGPLoginRespMessage.java,SMGPLoginMessage.java,SGIPConnection.java,CMPP30Connection.java,CMPP30...
  • 华为防火墙基础配置

    千次阅读 2020-01-03 11:51:34
    网络拓扑如下,根据拓扑图,设置网关,设置接口,创建安全域ISP,接口加入安全域,创建安全策略,查看防火墙详细会话表并对各项做简要介绍。分步骤如下: 1、基础拓扑图如下: 2、防火墙先配置网关,主机配置在...
  • 华为家庭版的光猫基都可用,使能telnet后,没有shell的要补全shell,把配置文件导出来,什么都好办了?
  • 网关(Gateway)又称网间连接器、协议转换器。网关在传输层上以实现网络互连,是最复杂的网络互连设备,仅用于两个高层协议不同的网络互连。网关的结构也和路由器类似,不同的是互连层。网关既可以用于广域网互连,也...
  • 防病毒网关具有优秀的杀毒,关键字、关键词过滤、垃圾邮件拦截的功能,同时还具有防火墙功能,路由分配功能,可以对网络内设备进行分配,防病毒网关是一种功能强大的网关,下面就来介绍介绍,防病毒网关具有哪些特点...
  • 华为HG8145C获取超级密码

    万次阅读 2019-03-24 23:26:31
    关闭电脑防火墙 ... 打开压缩包里《华为ONT组播版本配置工具》; 关闭光猫,拔掉234端口的网线和光纤,1端口连接电脑打开软件选择"维修使能",刷新连接光猫的网卡,点击启动,光猫自动重启后,等待所...
  • 华为设备Telnet配置命令及注释

    千次阅读 2020-11-03 15:11:14
    华为设备Telnet配置命令及注释 用户通过Telnet登录设备时,设备上必须配置验证方式,否则用户无法成功登录设备。设备支持不认证、密码认证和AAA认证三种用户界面的验证方式,而其中AAA认证的方式安全性最高。 采用...
  • 华为NE40E板卡ALM红灯常亮首先查看ALM(alarm)报警信息 当华为NE40E板卡ALM红灯常亮,但是设备是正常的没有故障。 首先查看ALM(alarm)报警信息 1、设备的主控板灯不亮,是因为设备上有活动告警,例如一下信息: ...
  • 联通亲情1+ 华为HG227路由DD固件!!!
  • 华为ENSP配置虚拟网关协议VRRP

    千次阅读 2021-01-24 17:44:58
    虚拟网关协议VRRP(Virtual Router Redundancy Protocol)是三层网关冗余公有技术,对用户的网关做备份冗余。网关一般装在核心交换机上,VRRP默认的优先级都是100,越大优先级越高。
  • 华为防火墙安全策略配置

    千次阅读 2020-07-16 20:18:34
    实验拓扑: 实验目标: PC1能PING通PC4,但PC4不能PING通PC1 实验步骤 1.新建拓扑(如上图所示),并启动设备 其中,Cloud1的配置如下 如果Cloud1不会配置,...2.配置PC1到PC4的IP地址、子网掩码和网关 3.PC1和P
  • tags: [network,huawei] category: 网络 简介 华为交换机、路由器、防火墙、服务器、云计算、数据中心等等文档,都能在华为企业官方下载到。 这里仅介绍华为交换机、路由器命令操作手册。找到对应的型号下载。 ...
  • GPON介绍及华为OLT网关注册配置流程

    万次阅读 多人点赞 2018-02-03 09:59:36
    二、华为OLT配置流程 1. 配置环境 搭建的配置环境框架示意如图5所示: 图5 配置环境框架示意 OLT实物及相关结构描述如图6所示: 图6 OLT实物及相关结构   2. OLT配置步骤及命令 OLT...
  • 第三节:华为设备telnet配置

    万次阅读 多人点赞 2018-07-01 15:24:37
    实验目的:掌握Telnet的基本配置掌握Telnet密码验证配置掌握TELNET 用户级别的修改方法实验内容:配置通过Telnet登录系统实验拓扑:实验编址:设备接口IP地址子网掩码默认网关R1(AR3260)GE0/0/010.1.1.254255.255....
  • 华为最新短信API(综合网关) 支持 CMPP2.0 CMPP3.0 CNGP SGIP SMGP SMPP 含详细开发接口文档
  • 实验目的 掌握NAT的配置 掌握IPSEC VPN的基础配置 实验拓扑 总公司的配置 ...sysname ZongGongSi ...rule 5 deny ip source 172.16.10.0 0.0.0.255 destination 172.16.20.0 0.0.0.255 ...rule 5 permit ip source 172....
  • 华为手机怎么查看ip 网关

    万次阅读 2018-01-14 15:58:09
    欢迎关注我的博客Zhuhao’s Blog获取最新文章第一步 打开wifi 长按wifi名称 点击修改网络第二步 点击显示高级选项第三步 点击ip 再选择静态 这时就显示了ip和网关了至于三星和一些系统靠近原生的手机也是类似的 可以...
  • AP的网关及IP地址池范围:VLANIF 100:10.23.100.1/24,10.23.100.2~10.23.100.254/24 STA的网关及IP地址池范围: VLANIF 101:10.23.101.1/24,10.23.101.2~10.23.101.254/24,区域1内的STA的网关及IP地址池范围...
  • 根据三层网关部署方式的不同,VXLAN三层网关又可以分为集中式网关和分布式网关。集中式网关是指将三层网关集中部署在一台设备上,所有跨子网的流量都经过三层网关进行转发,实现流量的集中管理。
  • 二层交换机实现仿冒网关的ARP防***:  一、组网需求:   1. 二层交换机阻止网络用户仿冒网关IP的ARP***  二、组网图:  图1二层交换机防ARP***组网  S3552P是三层设备,其中IP:100.1.1.1是所有PC的网 ...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 16,065
精华内容 6,426
关键字:

华为网关