精华内容
下载资源
问答
  • 主要介绍了迅捷路由器 端口映射设置的相关资料,这里对迅捷路由器进行了详细介绍,需要的朋友可以参考下
  • 端口映射设置

    2018-01-28 17:35:13
    在此,我以阿里云服务器为例进行讲述,分为两步,第一步,设置公网的端口,第二步,设置端口映射。关于本机之类情况的,自行百度通过路由器设置。  第一步,设置公网的端口  登陆阿里云服务器,打开控制台,进入...

           在此,我以阿里云服务器为例进行讲述,分为两步,第一步,设置公网的端口,第二步,设置端口映射。关于本机之类情况的,自行百度通过路由器设置。

     第一步,设置公网的端口

     登陆阿里云服务器,打开控制台,进入自己的服务器实例,点击右边的 更多 下拉按钮中的 安全组配置 ,点击 配置规则,

    添加安全组规则。其中,授权对象为可以访问你外网的对象,0.0.0.0/0为对所有用户开放权限,端口范围为你要开放的外网端口

    范围,其它默认就OK。

     设置公网端口完成,自行检测。

    第二步,设置端口映射(端口映射就是将外网主机IP地址的一个端口映射到内网中一台机器,提供相应的服务。当用户访问该IP的这

        个端口时,服务器自动将请求映射到对应局域网内部的机器上

     打开cmd控制台,输入

    netsh interface portproxy add v4tov4 listenport=1234 listenaddress=A.B.C.D connectport=1234 connectaddress

    =E.F.G.H

    以上代码含义:

     增加端口映射,将A.B.C.D(外网)的1234映射到E.F.G.H (内网)的1234端口。

     相关参考:

      删除端口映射:

      netsh interface portproxy del v4tov4 listenport=1234 listenaddress=A.B.C.D

      查看已存在的端口映射:

     netsh interface portproxy show v4tov4

     可通过命令 netstat -ano|find"1234"查看端口是否已在监听

     telnet A.B.C.D 1234 测试端口是否连通

      


    全部完成,自行检测。

    题记,由于公司涉及到物联网产品,需要和硬件交互,涉及到了一些网络方面的知识,自己花费了俩天时间再次扩大了自己知识

    的广度,有相关问题可以联系我,乐于解答。 

    展开全文
  • 路由端口映射,NAT 方法适用于多种路由器,现在很多路由器都支持这个功能,需要的朋友可以参考下面的方法
  • 在路由器管理界面左侧找到转发规则下面的【虚拟服务器】,即可出现右侧的相关设置
  • 网络端口映射设置.txt

    2020-03-30 14:09:10
    通过命令提示符对windows进行基本的网络端口映射配置,同时也可以查看服务器的网络端口映射配置。亲测有效
  • Cisco交换机端口映射设置方法
  • 教你路由器端口映射设置方法

    千次阅读 2019-08-22 13:44:48
    路由器端口映射设置方法,具体可以通过以下操作来实现。 工具/原料 无线路由器、电脑操作系统。 方法/步骤 1、确认服务器搭建成功 设置虚拟服务器之前,需要确认以下几点: 第二步:添加虚拟...

    转自:https://jingyan.baidu.com/article/1709ad8042b8a74634c4f0e2.html

    路由器端口映射设置方法,具体可以通过以下操作来实现。

    教你路由器端口映射设置方法

    工具/原料

    • 无线路由器、电脑操作系统。

    方法/步骤

    1. 1、确认服务器搭建成功

      设置虚拟服务器之前,需要确认以下几点:

      教你路由器端口映射设置方法

    2. 第二步:添加虚拟服务器规则

      1、开始设置

      登录路由器管理界面,进入 转发规则 >> 虚拟服务器,并点击 添加新条目。

      教你路由器端口映射设置方法

    3. 2、添加邮件服务器规则

      填写邮件服务器的服务端口号(外开放端口)、内部端口号(服务器实际端口)、服务器IP地址,然后点击 保存。

      发送邮件(SMTP:25号端口):

      教你路由器端口映射设置方法

    4. 接收邮件(POP3:110号端口):

      教你路由器端口映射设置方法

    5. 服务端口号:服务端口号为对外开放端口,即Internet访问服务器使用的端口。

      3、添加网页服务器规则

      教你路由器端口映射设置方法

    6. 注意:服务端口号可以根据需要自行设置(如需更改,建议设置为9000以上)。无特殊需求,请将服务端口号与内部端口号一致。

      4、确认规则启用

      进入 转发规则 >> 虚拟服务器,如图所示表示创建成功。

      教你路由器端口映射设置方法

    7. 第三步:确认虚拟服务器设置成功

      根据以上设置,Internet中的客户端通过邮件客户端软件访问121.202.33.100(WAN口IP地址),即可访问到邮件服务器。通过浏览器访问网页服务器,访问形式如下:

      教你路由器端口映射设置方法

      END

    注意事项

    • 注意:具体的访问形式以实际服务器要求为准。 如果宽带并非静态IP地址,可以在动态DNS 中申请域名账号并在路由器中登录该账号,登录后使用域名和开放的端口号访问服务器。

    展开全文
  • TP-Link端口映射设置方法大全.docx
  • Docker 端口映射即映射容器内应用的服务端口到本机宿主机器。 二、实现 当容器中运行一些网络应用,要让外部访问这些应用时,可以通过 -P 或 -p 参数两种方式来指定端口映射。 1. 随机映射 使用 -P 参数时,Docker ...
  • 在一些内网的环境里,你可能需要把自己的内网的WEB...下面介绍下水星Mercury路由器端口映射设置。 1、登录你的连接互联网的水星路由器,进入路由器后点击“转发规则”——“虚拟服务器” 全文:http://blog.csdn...

    在一些内网的环境里,你可能需要把自己的内网的WEB服务器或者其他应用服务器设置成通过互联网可以访问,但是在内网我们是通过路由器共享上网的,外网无法访问到我们的内部服务器。那么这就需要我们通过“端口映射”来达到外部可以访问的目的。下面介绍下水星Mercury路由器端口映射设置。

    1、登录你的连接互联网的水星路由器,进入路由器后点击“转发规则”——“虚拟服务器”

    全文:http://blog.csdn.net/luckywang1103/article/details/8474583

     

    附:

    如何进行路由器的端口映射

    http://jingyan.baidu.com/article/1709ad80ac8ffd4634c4f0d8.html

    展开全文
  • 端口映射怎么设置

    万次阅读 2017-07-20 12:19:24
    路由器端口映射的作用就是让互联网上的用户可以访问内网中的服务器,内网的一台电脑要上因特网对外开放服务或接收数据,都需要端口映射端口映射分为动态和静态.动态端口映射:内网中的一台电脑要访问某网站,会...
    路由器端口映射的作用就是让互联网上的用户可以访问内网中的服务器,内网的一台电脑要上因特网对外开放服务或接收数据,都需要端口映射。 
    

    端口映射分为动态和静态.动态端口映射:内网中的一台电脑要访问某网站,会向NAT网关发送数据包,包头中包括对方IP、端口和本机IP、端口,NAT网关会把本机IP、端口替换成自己的公网IP、一个未使用的端口,并且会记下这个映射关系,为以后转发数据包使用。然后再把数据发给网站,网站收到数据后做出反应,发送数据到NAT网关的那个未使用的端口,然后NAT网关将数据转发给内网中的那台电脑,实现内网和公网的通讯。当连接关闭时,NAT网关会释放分配给这条连接的端口,以便以后的连接可以继续使用。动态端口映射其实也就是NAT网关的工作方式。

    通俗的解释:一般情况下路由器的一端A连接公网,使用一个公网IP;另一端B连接内网,使用私网IP地址。例如:私网内要搭建一个WEB服务器,使用端口8000,这样的情况下,就可以使用端口映射了.将公网IP地址的一个端口,映射到私网IP地址的8000端口上,打个比方:将公网IP的80端口映射到内网WEB服务器的8000端口。外网的用户就可以通过访问http://公网IP 这样的方式,访问到内网的这个WEB服务器了

    TP-link路由器端口映射的设置教程:

    本文假设需要映射的端口号为80(HTTP服务器),内网中对应服务器的静态ip地址是192.168.1.100,其它端口号映射的设置方法一样。

    端口映射设置:

    1、登陆到Web管理界面:在浏览器里面输入192.168.1.1(TP-Link路由器默认管理地址),然后按回车键---->输入用户名和密码(默认都是admin),点击“确定”进行登陆。

    路由器端口映射是什么意思?端口映射怎么设置

    2、进入“虚拟服务器”设置界面:在TP-link路由器的管理界面点击“转发规则”

    路由器端口映射是什么意思?端口映射怎么设置

    然后在“转发规则”下面点击“虚拟服务器”

    路由器端口映射是什么意思?端口映射怎么设置

    3、设置端口映射:其实设置端口映射就是在TP-link路由器的虚拟服务器下面添加一条新条目,点击“添加新条目”

    路由器端口映射是什么意思?端口映射怎么设置

    在“服务端口号”后面填写80---->在“ip地址”后面填写192.168.1.100---->协议选择“TCP”---->状态后面选择“生效”---->点击“保存”。(如果需要把多个端口好映射到同一个内网ip地址上,只需要在“服务端口号”后面填写一个端口的范围就是了,例如需要把21、53、80、110等端口映射到192.168.1.100,只需要在“服务端口号”后面填写21-110即可,其它的设置不便。)

    路由器端口映射是什么意思?端口映射怎么设置

    在虚拟服务器界面可以查看到刚才设置端口映射已经生效了,如图:

    路由器端口映射是什么意思?端口映射怎么设置


    端口映射的几种实现方法

    采用端口映射(Port Mapping)的方法,可以实现从Internet到局域网内部机器的特定端口服务的访问。笔者总结了在教学与组网实践中采用的几种端口映射方法,在此与大家交流探讨。

    利用IIS实现WWW和FTP服务的重定向

      Windows 2000和Windows XP都包含了IIS组件,其中的WWW和FTP服务具有主目录重定向设置,与端口映射相比,虽名称不同但作用类似。本文以Windows 2000下IIS 5.0的WWW和FTP服务举例说明。

      1、WWW服务的重定向

      打开管理工具中的Internet服务管理器,进入“Internet信息服务”对话框,选择Web站点名称,例如:“默认Web站点”,查看其属性,在属性页面的“主目录”标签下,我们可以设置WWW服务器的主目录位置。

      

      设定主目录为“另一计算机上的共享位置”,则可以在“网络目录”栏目内,以“\\{服务器}\{共享名}”格式填写局域网内部的WWW服务器上已经设为共享的主目录,例如:\\Server6\www。

      我们也可以选择“重定向到URL”,然后在“重定向到”栏目输入局域网内部的WWW服务器的链接,例如:http://192.168.0.6。

      

    2、FTP服务的重定向

      与WWW服务的重定向相似,打开管理工具中的Internet服务管理器,进入“Internet信息服务”对话框,选择FTP站点名称,例如:“默认FTP站点”,查看其属性,在属性页面的“主目录”标签下,我们可以设置FTP服务器的主目录位置。

      WinRoute Pro的端口映射功能

      WinRoute Pro是一个工作于NAT(网络地址翻译)方式的Internet共享软件。它本身自带了端口映射功能。

      运行WinRoute Administration并登录,在主菜单上选择“Settings→ Advanced→Port Mapping”,出现端口映射的设置界面。端口映射条目的添加、编辑界面如图所示。

      

      可以设置的选项包括协议、监听端口、端口类型(单一端口还是某个范围的连续端口)、目的主机、目的端口等。

      专用的端口映射工具PortTunnel

      PortTunnel是一个实现端口映射的专用工具。它是一个直接运行的软件,运行后的界面如下图所示。

      

    如果操作系统为Windows NT/Windows 2000/Windows XP,第一次运行时选择Start,PortTunnel会自动以服务方式运行。点击[Add]按钮添加条目,点击[Edit]按钮编辑现有条目,点击[Delete]按钮删除条目。“新建/编辑”条目的界面见下图。

      

      在这个“新建/编辑端口映射”对话框中,我们要给该条目命名,然后设定输入端口(Port In)、绑定地址(Bind address)、输出端口(Port Out)和输出地址(Address Out)。其中,“绑定地址”是指监听该主机的哪一个IP(内部IP还是外部IP)。设为“Any(0.0.0.0)”则监听该主机的全部IP。

      PortTunnel专门针对HTTP、FTP、SMTP服务的端口映射,提供了较多的参数设置,在相应的标签菜单下调整。此外,PortTunnel还提供了安全性设置和日志、统计等功能。




    端口映射

    编辑 锁定
    端口映射是NAT的一种,功能是把在公网的地址转翻译成 私有地址, 采用 路由方式的ADSL 宽带路由器拥有一个动态或固定的公网IP,ADSL直接接在HUB或 交换机上,所有的电脑 共享上网
    中文名
    端口映射
    外文名
    Port Mapping
    功    能
    翻译网址
    方    式
    路由

    端口映射简介

    端口映射就是将外网主机的IP地址的一个端口映射到内网中一台机器,提供相应的服务。当用户访问该IP的这个端口时,服务器自动将请求映射到对应局域网内部的机器上。端口映射有动态和静态之分。 [1]  
    通俗来讲,端口映射是将一台主机的内网(LAN)IP地址映射成一个公网(WAN)IP地址,当用户访问提供映射端口主机的某个端口时,服务器将请求转移到本地局域网内部提供这种特定服务的主机;利用端口映射功能还可以将一台外网IP地址机器的多个端口映射到内网不同机器上的不同端口。 端口映射功能还可以完成一些特定代理功能,比如代理POP,SMTP,TELNET等协议。理论上可以提供65535(总端口数)-1024(保留端口数)=64511个端口的映射。 [1]  
    举例说明如何设置端口映射:例如要映射一台IP地址为192.168.111.10的WEB服务器,只需把服务器的IP地址192.168.111.10和提供web服务的TCP端口80填入到路由器的端口映射表中即可。 [1]  

    端口映射功能

    端口映射(Port Mapping):
    很多客户每天都问为什么要端口映射?例如:通过 路由器上网的,网站自己可以访问,但是别人就不能;输入 127.0.0.1可以访问,别人还是看不到;输入localhost可以看到,但是别人就是看不到,气人啊~没办法,只有进行端口映射了 [1]  
    路由器端口映射--本教程适合所有Tplink-TLR-402系列路由器下架设的 网站服务器邮件服务器私服服务器、监控服务器、远程服务器、 管家婆金蝶等财务管理服务器、VPN、ERP、 ftp服务器等等的端口映射方法) [1]  
    端口映射过程就如同:举个例子,你家在某一小区一号楼,你的朋友来找你,找到小区门口,不知道你住在几层,然后问保安,保安查到你的名字然后告诉你在几楼,所以你的朋友很轻松的找到了你的家,在这个过程中,保安通过业主的名字查到业主的门牌号这就是一种映射关系。 [1]  

    端口映射术语

    专业术语。
    网络技术中,端口(英文Port)有好几种意思。 集线器交换机路由器的端口指的是连接其他 网络设备的接口,如 RJ-45端口、Serial端口等。 [1]  
    我们这里所说的端口,不是 计算机硬件的I/O进出端口,而是 软件形式上的概念。 [1]  
    服务器可以向外提供多种服务,比如,一台服务器可以同时是 WEB服务器,也可以是 FTP服务器,同时,它也可以是 邮件服务器[1]  
    为什么一台服务器可以同时提供那么多的服务呢?其中一个很主要的方面,就是各种服务采用不同的端口分别提供不同的服务,比如:WEB采用80端口,FTP采用21端口等。这样,通过不同端口, 计算机与外界进行互不干扰的通信。我们这里所指的端口不是指物理意义上的端口,而是特指 TCP/IP协议中的端口,是逻辑意义上的端口。 [1]  

    端口映射分类

    内网的一台电脑要上因特网对外开放服务或接收数据,都需要端口映射。 [1]  
    端口映射分为动态和静态。动态端口映射: 内网中的一台电脑要访问网站,会向NAT 网关发送 数据包包头中包括对方网站IP、端口和本机IP、端口,NAT 网关会把本机IP、端口替换成自己的公网IP、一个未使用的端口,并且会记下这个映射关系,为以后转发数据包使用。然后再把数据发给网站,网站收到数据后做出反应,发送数据到NAT 网关的那个未使用的端口,然后NAT网关将数据转发给 内网中的那台电脑,实现内网和公网的通讯.当连接关闭时,NAT网关会释放分配给这条连接的端口,以便以后的连接可以继续使用。 [1]  
    动态端口映射其实也就是NAT 网关的工作方式。 [1]  
    静态端口映射::就是在NAT 网关上开放一个固定的端口,然后设定此端口收到的数据要转发给 内网哪个IP和端口,不管有没有连接,这个映射关系都会一直存在。就可以让公网主动访问 内网的一台电脑。 [1]  

    端口映射应用

    首先,我们将vidcs.exe传到公网IP上,在公网 计算机上运行vidcs –p端口,如vidcs –p5205。 [1]  
    这句话的意思是在公网 计算机上监听端口 5205 然后回到 内网计算机上,直接点击运行vIDCs.exe [1]  
    解释一下上面的设置、 VIDC服务IP,指运行了vidcs.exe进行监听了端口的IP地址,端口指是在公网上监听的端口,上面我监听的是5205端口,bindip指你要开放出去的 内网的IP, Bind端口指你内网 计算机需要开放的端口(FTP服务器端口为21, WEB 服务端口为80, mail服务端口25)你想开放哪个就填哪个吧。 [1]  
    映射端口指你想通过公网哪个端口提供服务。端口由你定,填好之后我们点“连接”,马上就到收到提示Success to Connect(210.210.21.21、5205,ver、1.2),说明连接成功。继续点”bind”,同样会收到成功的提示。
    这样,你的机子的80端口就开放出去了。 访问方法 http://公网ip: 映射端口[1]  
    如 http://210.210.210.210:808

    端口映射WinRoute Pro端口

    WinRoute Pro是一个工作于NAT( 网络地址翻译)方式的Internet共享 软件。它本身自带了端口映射功能。
    运行WinRoute Administration并登录,在主菜单上选择“Settings→ Advanced→Port Mapping”,出现端口映射的设置界面。端口映射条目的添加。 可以设置的选项包括协议、监听端口、端口类型(单一端口还是某个范围的连续端口)、目的 主机、目的端口等。 [1]  

    端口映射路由器端口

    在企业 路由应用技术中,很多企业常常要用到端口映射来完成, 路由器基本上都己经支持了端口映射,我们用TP路由器来举例如何使用端口映射功能,进入TPlink路由器,因为端口映射就是转发,所以我们来到转发规则里面来设置,选择特殊应用程序,添加新条目,触发端口输入你要转发的端口,比如我需要映射21端口,那么我就填写21,触发协议不要修改,ALL代表支持所有协议,开放端口同样输入我们需要转发的端口,填写21,开放协议同样不需要修改,选择ALL,状态选择生效,然后保存,到这里端口映射规则就全部添加完成了,下面就己经生效了。 [1]  

    端口映射防火墙端口

    一、思科防火墙接口的基本配置:
      enable
      conf t
      interface GigabitEthernet0/0
      nameif outside
      security-level 0
      ip address 222.100.102.110 255.255.255.240
      exit
      interface GigabitEthernet0/1
      nameif inside
      security-level 100
      ip address 10.36.50.97 255.255.255.224
      exit
      access-list outside-acl line 1 extended permit icmp any any
      access-list inside-acl line 1 extended permit icmp any any
      access-group outside-acl in interface outside
      access-group inside-acl in interface inside
      route outside 0.0.0.0 0.0.0.0 222.100.102.97 1 //静态路由 [1]  
    二、地址映射及端口映射:
      global (outside) 1 interface //global命令关键词与nat结合使用,表示nat列表中的出口地址为global语句中的outside接口地址
      nat (inside) 1 10.36.50.100 255.255.255.255 //此命令表示内网地址10.36.50.100通过outside接口地址222.100.102.110访问外部网络
      access-list inside-acl line 1 extended permit tcp host 10.36.50.100 any eq 80 //开启10.36.50.100访问外部www的权限
      access-list inside-acl line 1 extended permit tcp host 10.36.50.100 any eq 443 //开启10.36.50.100访问外部https的权限
      以下是端口映射,利用outside接口地址222.100.102.110的端口代表内网地址10.36.50.99的端口,命令行中外部地址的端口与内
      部地址的端口可以不相同:
      
     static (inside,outside) tcp interface 80 10.36.50.99 80 netmask 255.255.255.255
      static (inside,outside) tcp interface 443 10.36.50.99 443 netmask 255.255.255.255
      static (inside,outside) tcp interface 5800 10.36.50.99 5800 netmask 255.255.255.255
      static (inside,outside) tcp interface 5900 10.36.50.99 5900 netmask 255.255.255.255
      由于使用了访问控制列表,所以要写入以下表项开启权限,使外部网络可以访问内部端口(只开通了外部访问内部):
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.110 eq 5900
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.110 eq 5800
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.110 eq 443
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.110 eq 80
      说明:此例映射了内部端口80,443,5800,5900。
      以下是静态地址映射及开通访问列表(只开通了外部访问内部):
      static (inside,outside) 222.100.102.98 10.36.50.98 netmask 255.255.255.255
    access-list outside-acl line 1 extended permit tcp any host 222.100.102.98 eq 5900
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.98 eq 5800
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.98 eq 443
      access-list outside-acl line 1 extended permit tcp any host 222.100.102.98 eq 80





    展开全文
  • 需求将内网主机10.24.11.216的80端口映射到外网19909端口 ASA5506X> en Password: ******** ASA5506X# conf t ASA5506X(config)# object network serverMES216_port80_map ASA5506X(config-network-object)# host ...
  • 手动端口映射操作说明
  • 前因 搭建一个网站传统的方法是...但是在Centos里面做开发调试环境,测试是用window的浏览器的,所以要用一个中间的web服务器做端口映射 Nginx端口映射配置 server { listen 80; server_name rbac.dev-lu.com; #
  • 主要介绍了Docker 端口映射详细介绍的相关资料,需要的朋友可以参考下
  • 小米路由器端口映射该怎么设置才好?小米路由器上不了网,该怎么设置,在网上说要设置端口映射,但是不知道怎么设置,于是在学着设置的时候写了这篇文章,需要的朋友可以参考下
  • PandoraBox 端口映射设置

    万次阅读 2018-04-13 08:20:45
    http://www.right.com.cn/forum/forum.php?mod=viewthread&tid=161104
  • 增加docker端口映射的python脚本(在centOS7.7-python2.7.5/docker-ce下测试通过) 使用方法: --------------------------------------------------------- 1、先找到要修改的docker容器配置文件所在的目录:...
  • 我的世界内网端口映射工具是我的世界内网开服必不可少的利器,为我的世界特别优化,专业支持我的世界服务端映射。我的世界内网端口映射工具功能介绍:1.我的世界内网端口映射工具
  • 怎么解决多层路由器端口映射的问题?在实际维护安装过程中,我们发现有些客户公司的网络是多层路由器,这样的网络对端口映射造成一些困难,下面分享解决办法,需要的朋友可以参考下
  • nat123是集合80端口映射、动态域名解析、域名解析管理的开放自由的平台,可轻松管理域名解析、发布网站、访问内网应用,支持任何网络。软件功能特色:支持开机运行,自动登录,
  • 我的是大亚科技的DP607-E1 网上怎么都找不到破解超级管理员的方法。刚好有个朋友是电信的员工,我就直接叫他帮我把我光猫的连接方式改为桥接,俗称宽带拨号
  • 路由器端口映射怎么添加和删除?路由器想要添加端口映射,该怎么添加呢?下面我们就来看看路由器端口映射的添加和删除方法,需要的朋友可以参考下
  • 采用端口映射(Port Mapping)的方法,可以实现从Internet到局域网内部机器的特定端口服务的访问。笔者总结了在教学与组网实践中采用的几种端口映射方法,在此与大家交流探讨
  • htran被好多黑客用來做內网端口映射端口转发。HTran的C#代码版本。
  • usb端口映射软件

    2018-07-02 16:07:50
    该工具包含一个服务端一个客户端,客户端可以直接把服务端的usb口通过网络连接当作本机的usb口,支持加密狗,usbkey设备。特别适合把usb设备映射到虚拟机中
  • 1.3 这样就做到了只要开通80端口就可以完成多个端口访问。 1.4 root配置可以是绝对路径,也可是相对路径。 server { listen 80; server_name www.baidu.test.com;#你要填写的域名,多个用逗号隔开 location ...
  • 压缩包内包含5种端口映射工具

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 328,887
精华内容 131,554
关键字:

端口映射怎么设置