精华内容
下载资源
问答
  • H3C交换机配置?之前配置了H3C交换机联网,现在想要清除之前的配置重新设置,该怎么做呢?下面我们就来看看h3c交换机清除配置的教程,需要的朋友可以参考下
  • 主要介绍了h3c交换机snmp配置、h3c交换机开启snmp、h3c snmp配置实例,需要的朋友可以参考下
  • 华为H3C交换机怎么限速?华为H3C交换机中想要给内网设置网速限制,该怎么设置呢?下面我们就来看看h3c交换机限制网速的教程,需要的朋友可以参考下
  • h3c交换机重置命令_h3c交换机如何初始化reset saved-configurationThe saved configuration file will be erased. Are you sure? [Y/N]: y // 提示是否擦除配置文件Configuration in the device is being cleare...

    h3c交换机重置命令_h3c交换机如何初始化

    reset saved-configuration

    The saved configuration file will be erased. Are you sure? [Y/N]: y                              // 提示是否擦除配置文件

    Configuration in the device is being cleared.

    Please wait ...

    ...

    Configuration in the device is cleared.

    reboot

    This command will reboot the system. Since the current configuration may have been changed, all changes may be lost if you continue. Continue? [Y/N] Y                  //  提示是否重启设备,按Y将重新启动

    【提示】擦除配置文件后,必须要重启设备后才能恢复到出厂设置。

    展开全文
  • 如果直接使用“undo vlan”是删不干净的,因为配置VLAN时还配置过接口,下面就由小编介绍H3C交换机是如何删除VLAN的吧
  • H3C交换机

    2019-09-17 13:36:57
  • 下面是学习啦小编收集整理的h3c交换机怎么恢复出厂设置,希望对大家有帮助~~h3c交换机恢复出厂设置的方法工具/原料h3c交换机笔记本电脑或台式电脑方法/步骤1第一步:建立本地配置环境,将笔记本电脑或台式电脑的串口...

    h3c交换机恢复出厂设置不知道怎么操作吗,那么h3c交换机怎么恢复出厂设置的呢?下面是学习啦小编收集整理的h3c交换机怎么恢复出厂设置,希望对大家有帮助~~

    h3c交换机恢复出厂设置的方法

    工具/原料

    h3c交换机

    笔记本电脑或台式电脑

    方法/步骤

    1第一步:建立本地配置环境,将笔记本电脑或台式电脑的串口通过专用配置电缆与交换机的Console口连接。

    第二步:在笔记本电脑机上运行终端仿真程序,(系统可以是Windows 2000或Windows XP),这里以Windows XP为例。

    输入连接名称,确定。

    这里要选择笔记本电脑的COM1端口,确定。

    配置终端通信参数为:波特率为9600bit/s、8位数据位、1位停止位、无校验和无流控,确定。

    配置好终端后,会显示超级终端界面。

    在超级终端界面中,点击“属性”工具按钮。

    建议选中“Windows 键”单选项、终端仿真选择为VT100,确定。

    第三步:交换机上电,超级终端上会显示设备自检信息,自检结束后提示用户键入回车,之后将出现命令行提示符 “”。

    第四步:输入命令“reset saved-configuration” ,会提示是否擦除配置文件,按“Y”。

    第五步:再输入命令“reboot” ,会提示是否重启设备,按“Y”。 交换机重启后,就恢复到出厂设置了!

    展开全文
  • h3c交换机清空配置命令H3C CAS云计算管理平台融合了华三通信在网络安全领域的积累,通过对IEEE 802.1Qbg(EVB)标准的支持,为虚拟机在安全、可视、可监管的环境下运行奠定了基础。下面是小编收集的h3c交换机清空配置...

    h3c交换机清空配置命令

    H3C CAS云计算管理平台融合了华三通信在网络安全领域的积累,通过对IEEE 802.1Qbg(EVB)标准的支持,为虚拟机在安全、可视、可监管的环境下运行奠定了基础。下面是小编收集的h3c交换机清空配置命令,希望大家认真阅读!

    一.用户配置:

    system-view

    [H3C]super password H3C 设置用户分级密码

    [H3C]undo super password 删除用户分级密码

    [H3C]localuser bigheap 123456 1 Web网管用户设置,1(缺省)为管理级用户,缺省admin,admin

    [H3C]undo localuser bigheap 删除Web网管用户

    [H3C]user-interface aux 0 只支持0

    [H3C-Aux]idle-timeout 2 50 设置超时为2分50秒,若为0则表示不超时,默认为5分钟

    [H3C-Aux]undo idle-timeout 恢复默认值

    [H3C]user-interface vty 0 只支持0和1

    [H3C-vty]idle-timeout 2 50 设置超时为2分50秒,若为0则表示不超时,默认为5分钟

    [H3C-vty]undo idle-timeout 恢复默认值

    [H3C-vty]set authentication password 123456 设置telnet密码,必须设置

    [H3C-vty]undo set authentication password 取消密码

    [H3C]display users 显示用户

    [H3C]display user-interface 显示用户界面状态

    二.系统IP配置:

    [H3C]vlan 20

    [H3C]management-vlan 20

    [H3C]interface vlan-interface 20 创建并进入管理VLAN

    [H3C]undo interface vlan-interface 20 删除管理VLAN接口

    [H3C-Vlan-interface20]ip address 192.168.1.2 255.255.255.0 配置管理VLAN接口静态IP地址(缺省为192.168.0.234)

    [H3C-Vlan-interface20]undo ip address 删除IP地址

    [H3C-Vlan-interface20]ip gateway 192.168.1.1 指定缺省网关(默认无网关地址)

    [H3C-Vlan-interface20]undo ip gateway

    [H3C-Vlan-interface20]shutdown 关闭接口

    [H3C-Vlan-interface20]undo shutdown 开启

    [H3C]display ip 显示管理VLAN接口IP的相关信息

    [H3C]display interface vlan-interface 20 查看管理VLAN的接口信息

    debugging ip 开启IP调试功能

    undo debugging ip

    三.DHCP客户端配置:

    [H3C-Vlan-interface20]ip address dhcp-alloc 管理VLAN接口通过DHCP方式获取IP地址

    [H3C-Vlan-interface20]undo ip address dhcp-alloc 取消

    [H3C]display dhcp 显示DHCP客户信息

    debugging dhcp-alloc 开启DHCP调试功能

    undo debugging dhcp-alloc

    四.端口配置:

    [H3C]interface Ethernet0/3

    [H3C-Ethernet0/3]shutdown

    [H3C-Ethernet0/3]speed 100 速率,可为10,100,1000和auto(缺省)

    [H3C-Ethernet0/3]duplex full 双工,可为half,full和auto(缺省) 光口和汇聚后不能配置

    [H3C-Ethernet0/3]flow-control 开启流控,默认为关闭

    [H3C-Ethernet0/3]broadcast-suppression 20 设置抑制广播百分比为20%,可取5,10,20,100,缺省为100,同时组播和未知单播也受此影响

    [H3C-Ethernet0/3]loopback internal 内环测试

    [H3C-Ethernet0/3]loopback external 外环测试,需插接自环头,必须为全双工或者自协商模式

    [H3C-Ethernet0/3]port link-type trunk 设置链路的类型为trunk,可为access(缺省),trunk

    [H3C-Ethernet0/3]port trunk pvid vlan 20 设置20为该trunk的缺省VLAN,默认为1

    (trunk线路两端的PVID必须一致)

    [H3C-Ethernet0/3]port access vlan 20 将当前access端口加入指定的VLAN

    [H3C-Ethernet0/3]port trunk permit vlan all 允许所有的VLAN通过当前的trunk端口,可多次使用该命令

    [H3C-Ethernet0/3]mdi auto 设置以太端口为自动监测,normal(缺省)为直通线,across为交叉线

    [H3C]link-aggregation Ethernet 0/1 to Ethernet 0/4 将1-4口加入汇聚组,1为主端口,两端需要同时配置,设置了端口镜像以及端口隔离的端口无法汇聚

    [H3C]undo link-aggregation Ethernet 0/1 删除该汇聚组

    [H3C]link-aggregation mode egress 配置端口汇聚模式为根据目的MAC地址进行负荷分担,可选为 ingress,egress和both,缺省为both

    [H3C]monitor-port Ethernet 0/2 将该端口设置为镜像端口,必须先设置镜像端口,删除时必须先删除被镜像端口,而且它们不能同在一个端口,该端口不能在汇聚组中,设置新镜像端口时,新取代旧,被镜像不变

    [H3C]mirroring-port Ethernet 0/3 to Ethernet 0/4 both 将端口3和4设置为被镜像端口,both为同时监控接收和发送的报文,inbound表示仅监控接收的报文,outbound表示仅监控发送的报文

    [H3C]display mirror

    [H3C]display interface Ethernet 0/3

    reset counters 清除所有端口的统计信息

    [H3C]display link-aggregation Ethernet 0/3 显示端口汇聚信息

    [H3C-Ethernet0/3]virtual-cable-test 诊断该端口的电路状况

    五.VLAN配置:

    [H3C]vlan 2

    [H3C]undo vlan all 删除除缺省VLAN外的所有VLAN,缺省VLAN不能被删除

    [H3C-vlan2]port Ethernet 0/4 to Ethernet 0/7 将4到7号端口加入到VLAN2中,此命令只能用来加access端口,不能用来增加trunk或者hybrid端口

    [H3C-vlan2]port-isolate enable 打开VLAN内端口隔离特性,不能二层转发,默认不启用该功能

    [H3C-Ethernet0/4]port-isolate uplink-port vlan 2 设置4为VLAN2的隔离上行端口,用于转发二层数据,只能配置一个上行端口,若为trunk,则建议允许所有VLAN通过,隔离不能与汇聚同时配置

    [H3C]display vlan all 显示所有VLAN的详细信息

    S1550E支持基于端口的VLAN,通过创建不同的user-group来实现,一个端口可以属于多个user-group,不属于同一个user-group的端口不能互相通信,最多支持50个user-group

    [H3C]user-group 20 创建user-group 20,默认只存在user-group 1

    [H3C-UserGroup20]port Ethernet 0/4 to Ethernet 0/7 将4到7号端口加入到VLAN20中,初始时都属于user-group 1中

    [H3C]display user-group 20 显示user-group 20的相关信息

    六.集群配置:

    S2100只能作为成员交换机加入集群中,加入后系统名改为"集群名_成员编号.原系统名"的格式.

    即插即用功能通过两个功能实现: 集群管理协议MAC组播地址协商和管理VLAN协商

    [H3C]cluster enable 启用群集功能,缺省为启用

    [H3C]cluster 进入群集视图

    [H3C-cluster]administrator-address H-H-H name switch H-H-H为命令交换机的MAC,加入switch集群

    [switch_1.H3C-cluster]undo administrator-address 退出集群

    [H3C]display cluster 显示集群信息

    [H3C]management-vlan 2 集群报文只能在管理VLAN中转发,同一集群需在同一个管理VLAN中,需在建立集群之前指定管理VLAN

    debugging cluster

    七.QoS配置:

    QoS配置步骤:设置端口的优先级,设置交换机信任报文的优先级方式,队列调度,端口限速

    [H3C-Ethernet0/3]priority 7 设置端口优先级为7,默认为0

    [H3C]priority-trust cos 设置交换机信任报文的优先级方式为cos(802.1p优先级,缺省值),还可以设为dscp方式(dscp优先级方式)

    [H3C]queue-scheduler hq-wrr 2 4 6 8 设置队列调度算法为HQ-WRR(默认为WRR),权重为2,4,6,8

    [H3C-Ethernet0/3]line-rate inbound 29 将端口进口速率限制为2Mbps,取1-28时,速率为rate*8*1024/125,即64,128,192...1.792M;29-127时,速率为(rate-27)*1024,即2M,3M,4M...100M,千兆时可继续往下取,128-240时,速率为(rate-115)*8*1024,即104M,112M,120M...1000M

    [H3C]display queue-scheduler 显示队列调度模式及参数

    [H3C]display priority-trust 显示优先级信任模式

    八.系统管理:

    [H3C]mac-address blackhole H-H-H vlan 1 在VLAN1中添加黑洞MAC

    [H3C]mac-address static H-H-H interface Ethernet 0/1 vlan 1 在VLAN1中添加端口一的一个mac

    [H3C]mac-address timer aging 500 设置MAC地址表的老化时间为500s

    [H3C]display mac-address

    [H3C]display arp

    [H3C]mac-address port-binding H-H-H interface Ethernet 0/1 vlan 1 配置端口邦定

    [H3C]display mac-address port-binding

    [H3C]display saved-configuration

    [H3C]display current-configuration

    save

    [H3C]restore default 恢复交换机出厂默认配置,恢复后需重启才能生效

    [H3C]display version

    reboot

    [H3C]display device

    [H3C]sysname bigheap

    [H3C]info-center enable 启用系统日志功能,缺省情况下启用

    [H3C]info-center loghost ip 192.168.0.3 向指定日志主机(只能为UNIX或LINUX,不能为Windows)输出信息,需先开启日志功能,缺省关闭

    [H3C]info-center loghost level 8 设置系统日志级别为8,默认为5.级别说明:1.emergencies 2.alerts 3.critical 4.errors 5.warnings 6.notifications 7.informational 8.debugging

    terminal debugging 启用控制台对调试信息的显示,缺省控制台为禁用

    terminal logging 启用控制台对日志信息的显示,缺省控制台为启用

    terminal trapping 启用控制台对告警信息的显示,缺省控制台为启用

    [H3C]display info-center 显示系统日志的配置和缓冲区记录的信息

    [H3C]display logbuffer 显示日志缓冲区最近记录的指定数目的日志信息

    [H3C]display trapbuffer 显示告警缓冲区最近记录的指定数目的日志信息

    reset logbuffer 清除日志缓冲区的信息

    reset trapbuffer 清除告警缓冲区的信息

    九.网络协议配置:

    NDP即是邻居发现协议,S1550E只能开启或关闭NDP,无法配置,默认有效保留时间为180s,NDP报文发送的间隔60s

    [H3C]ndp enable 缺省情况下是开启的

    [H3C-Ethernet0/3]ndp enable 缺省情况下开启

    [H3C]display ndp 显示NDP配置信息

    [H3C]display ndp interface Ethernet 0/1 显示指定端口NDP发现的'邻居信息

    debugging ndp interface Ethernet 0/1

    HABP协议即Huawei Authentication Bypass Protocol,华为鉴权旁路协议,是用来解决当交换机上同时配置了802.1x和HGMPv1/v2时,未经授权和认证的端口上将过滤HGMP报文,从而使管理设备无法管理下挂的交换机的问题。交换机启动HABP后,将忽略802.1x认证。

    HABP包括服务器和客户端,由服务器定期发送请求,客户端进行应答,并向下进行转发,服务器一般启动在管理设备上,客户机在下挂设备上启动,1550E只支持客户端。

    [H3C]habp enable 启动HABP特性,缺省即启动,启动后即缺省为客户机模式

    debugging habp 启动HABP调试功能

    NTDP即邻居拓扑发现协议,用来收集网络拓扑信息的协议,与NDP协议一起工作,用于集群管理,S1550E的配置主要包括开启与关闭功能能,开启与关闭调试功能

    [H3C]ntdp enable 缺省情况下为开启的

    [H3C-Ethernet0/3]ntdp enable 缺省情况下为使能

    debugging ntdp

    十.SNMP配置:

    S1550E支持SNMPv1,SNMPv2c,主要配置包括:设置团体名,设置系统信息,设置Trap目标主机的地址,允许或禁止发送Trap,禁止SNMP Agent的运行

    [H3C]snmp-agent community read bigheap 设置bigheap团体,且为只读访问

    [H3C]snmp-agent max-size 1600 设置Agent能接受/发送的SNMP消息包最大为1600字节,缺省1500

    [H3C]snmp-agent sys-info contact #27345 location Diqiu version v2c 设置系统信息,版本为v2c,缺省情况下联系信息为"R&D Hangzhou, H3C Technologies co.,Ltd.",位置为"Hangzhou China",v2c版本

    [H3C]undo snmp-agent 禁止SNMP Agent的运行,若配置任何SNMP命令将重新启动SNMP Agent

    [H3C]display snmp-agent community read

    [H3C]display snmp-agent sys-info contact

    [H3C]display snmp-agent sys-info location

    [H3C]display snmp-agent sys-info version

    debugging snmp-agent packet|process

    十一.IGMP Snooping配置:

    IGMP Snooping是运行在二层交换机上的组播约束机制,用于管理和控制组播组.主要负责建立和维护二层MAC地址表,同时根据建立的组播地址表来转发路由器下发的组播报文,如果不运行IGMP Snooping,则组播报文将在二层网络中广播

    IGMP Snooping配置包括:启动和关闭IGMP Snooping,配置路由器端口老化时间,配置最大响应查询时间,配置组播组成员端口老化时间,配置端口快速离开,调试功能

    [H3C]igmp-snooping 启用IGMP Snooping功能,默认为关闭

    [H3C]igmp-snooping router-aging-time 500 配置路由器端口老化时间为500s,默认为105s

    [H3C]igmp-snooping max-response-time 15 配置最大响应查询时间为15s,默认为10s

    [H3C]igmp-snooping host-aging-time 300 配置组播组成员端口老化时间为300s,默认为260s

    [H3C-Ethernet0/3]igmp-snooping fast-leave 配置快速离开,若收到离开报文,则立即删除端口,不询问

    [H3C]display igmp-snooping configuration 显示配置信息

    [H3C]display igmp-snooping statistics 显示包统计信息

    [H3C]display igmp-snooping group vlan 2 显示VLAN2中IP组播组和MAC组播组的信息

    reset igmp-snooping statistics 清楚统计信息

    debugging igmp-snooping

    十二.系统调试:

    debugging all 开启所有调试开关,此命令为协议调试开关

    terminal debugging 终端调试开关,打开开关,默认为关闭

    debugging drv 主要显示报文的实际内容,默认为关闭

    [H3C]display debugging 显示调试开关状态

    十三.802.1x配置:

    [H3C-Ethernet0/3]dot1x 开启802.1x特性,也可在系统视图下使用,使用后全局开启,也可用 interface参数开启指定端口的802.1x特性,缺省全关闭,要启用802.1x,全局和端口的都需开启

    [H3C-Ethernet0/3]dot1x port-control unauthorized-force 设置工作模式为强制非授权模式,使用 模式与dot1x命令相同,默认为auto,即通过了认证才可以访问,还有authorized-force,为强制授权 模式,允许用户访问

    [H3C-Ethernet0/3]dot1x port-method portbased 设置接入控制方式为基于端口的,使用模式与 dot1x命令相同,默认为macbase,基于MAC地址的

    [H3C-Ethernet0/3]dot1x max-user 10 设置端口接入用户的数量最大为10个,使用模式与dot1x命令 相同,默认为128,取值范围为1-128

    [H3C]dot1x authentication-method eap 设置802.1x的用户认证方法为EAP,即EAP中继,直接用EAP报 文发送到服务器,需服务器支持

    [H3C-Ethernet0/3]dot1x re-authenticate 开启802.1x重认证功能使交换机以一定时间间隔周期性 的进行认证,使用模式同dot1x命令,缺省情况下所有端口该特性都关闭

    [H3C]dot1x timer handshake-period 20 reauth-period 7200 quiet-period 30 tx-period 20 supp- timeout 20 server-timeout 200 设置802.1x认证的定时器,handshake-period为认证成功后, 系统以此间隔为周期发送握手请求报文(相当于keepalive消息发送间隔),1-1024s,默认15s.

    reauth-period为重认证超时定时器,1-86400s,默认3600s.

    quiet-period为用户认证失败后,Autheticator的静默定时器,静默后再处理认证,10-120s,默认60s.

    tx-period为传送超时定时器,Supplicant未成功发送认证应答报文,则重发认证请求,10-120s,默认 为30s.

    supp-timeout为认证超时定时器,Supplicant未成功响应,则重发认证请求,10-120s,默认30s.

    server-timeout为服务器未成功响应的超时定时器,100-300s,默认100s.

    reset dot1x statistics 清除802.1x统计信息

    [H3C]display dot1x statistics 显示802.1x的配置,运行情况和统计信息

    debugging dot1x 打开802.1x的相关模块的调试信息

    十四.RADIUS配置:

    [H3C]radius scheme system 进入system方案,其各项值为缺省值,1550E只支持默认方案

    [H3C-radius-system]primary authentication 10.110.1.1 1812 设置RADIUS服务器地址和UDP端口 号,默认情况下,system方案中服务器IP地址为空,UDP端口号为1812

    [H3C-radius-system]key authentication 123 指示RADIUS加密共享密钥为123,默认无共享密钥

    [H3C-radius-system]timer 10 设置RADIUS服务器响应超时定时器,1-10s,默认为5s

    [H3C-radius-system]retry 10 设置RADIUS服务器最大响应重试次数为10,1-20次,默认为5次

    [H3C]display radius 显示radius方案信息

    debugging radius packet 打开radius报文调试开关

    【h3c交换机清空配置命令】相关文章:

    展开全文
  • 1、win7通过超级终端进入H3C交换机,端口设置需要修改2、输入sys进入配置模式3、进入24端口(在输入命令时按Tab键会智能补全命令)[H3C]interface GigabitEthernet 1/0/244、设置24端口为trunk口[H3C- GigabitEthernet...
  • H3C交换机要实现恢复出厂设置,可以通过两种方法来实现,一种是本地配置,另一种是远程配置。那么h3c交换机如何恢复出厂设置?下面本文就以本地配置来说说H3C系列交换机如何恢复出厂设置,希望对大家有所帮助。工具/...
  • H3C交换机光口设置有些路由器和交换机的端口是光电复用的,即combo口,默认情况下,开的是电口,我们需要打光口的开关打开。inter g 0/0/1combo enable fiber交换的操作更简单了,只需要把那个电口用关掉,则对应的...
  • 1、win7通过超级终端进入H3C交换机,端口设置需要修改2、输入sys进入配置模式3、进入24端口(在输入命令时按Tab键会智能补全命令)[H3C]interface GigabitEthernet 1/0/244、设置24端口为trunk口[H3C- GigabitEthernet...
  • H3C交换机配置

    2018-08-03 10:09:27
    H3C交换机配置:超级终端配置(以XP操作系统为例),H3C交换机配置。
  • H3C交换机基本配置命令明细一览//用户直行模式提示符,用户视图system-view//进入配置视图[H3C]//配置视图(配置密码后必须输入密码才可进入配置视图)[H3C]sysnamexxx//设置主机名成为xxx这里使用修改特权用户密码...
  • H3C交换机常用配置命令一、用户配置system-view[H3C]superpasswordH3C设置用户分级密码[H3C]undosuperpassword删除用户分级密码[H3C]localuserbigheap1234561Web网管用户设置,1(缺省)为管理级用户,缺省admin,admin[H...
  • h3c交换机划分vlan命令华三通信安全产品线专注于网络安全以及应用安全,为用户提供融合网络和应用的产品与解决方案。yjbys小编收集了一些关于h3c交换机划分vlan命令,希望大家认真阅读!一、基本设置1. console线连接...
  • h3c交换机vlan配置划分命令一、基本设置1. console线连接成功2. 进入系统模式system-view //提示符由 变为 [H3C]3. 更改设备名称[H3C]sysname TEST4. 查看所有配置信息[H3C]display current-configuration //display...
  • 如何配置H3C交换机

    2019-04-24 08:42:51
    如何配置H3C交换机,应用于H3C交换机的基础配置,主要适合新手操作
  • 拿到一台H3C交换机,各位朋友知道用什么命令配置嘛?1、拿到一台H3C交换机后,首先确定交换机支持的vlan功能列表。说明:上表中实心黑色圈表示完全支持该功能;白色圈表示部分支持,即该款设备只能配置一个VLAN接口...
  • H3C 交换机命令

    2017-08-23 11:32:51
    H3C交换机命令
  • h3c交换机端口配置命令行[H3C]interface Ethernet0/3[H3C-Ethernet0/3]shutdown[H3C-Ethernet0/3]speed 100 速率,可为10,100,1000和auto(缺省)[H3C-Ethernet0/3]duplex full 双工,可为half,full和auto(缺省) 光口和...
  • h3c交换机SSH配置方法

    2018-05-11 15:42:00
    h3c交换机SSH配置方法h3c交换机SSH配置方法h3c交换机SSH配置方法
  • H3C 交换机手册

    2014-09-01 16:19:39
    H3C交换机手册,可以帮助你快速了解H3C交换机,学会配置H3C交换机
  • 有两台H3C交换机,VLAN2的IP段是10.0.0.0,IP分别是252和253,掩码都是/24。需求:配置VRRP,VIP是254,实现故障自动切换。1,在两台交换机上创建好vlan2,并将对应物理接口划入vlan。2,分别在两台交换机的vlan-...
  • H3C交换机2011

    2012-02-17 11:04:09
    H3C交换机
  • Zabbix监控H3C交换机,关键是交换机的模板及交换机的SNMP OID,H3C的OID是不公开的,打电话问售后要,结果给来的有些不正确,那自己找吧。H3C SNMP OID查找方法:1. 打开 Getif,填入ip及snmp的团体名;2.交换机的...
  • H3C交换机VLAN间互访设置详解H3C CAS云计算管理平台可以为企业数据中心的云计算基础架构提供业界先进的虚拟化与云业务运营解决方案。下面是小编整理的关于H3C交换机VLAN间互访设置,希望大家认真阅读!一、组网需求...
  • 有两台H3C交换机,VLAN2的IP段是10.0.0.0,IP分别是252和253,掩码都是/24。需求:配置VRRP,VIP是254,实现故障自动切换。1,在两台交换机上创建好vlan2,并将对应物理接口划入vlan。2,分别在两台交换机的vlan-...
  • H3C交换机配置基本命令1、system-view进入系统视图模式2、sysname为设备命名3、displaycurrent-configuration当前配置情况4、language-modeChinese|English中英文切换5、interfaceEthernet1/0/1进入以太网端口视图6...

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 4,183
精华内容 1,673
关键字:

h3c交换机