精华内容
下载资源
问答
  • 锐捷交换机用户手册

    2019-04-09 15:15:09
    锐捷交换机产品实施一本通v5.0版,大部分的锐捷交换机配置都可以参考
  • 锐捷交换机配置命令

    2018-09-19 00:42:53
    锐捷交换机配置命令,学习锐捷交换机配置命令,提升管理员效率。
  • 锐捷交换机配置模版

    2019-02-25 14:05:36
    锐捷交换机配置基础命令
  • 锐捷交换机配置手册

    2017-05-12 13:06:39
    锐捷交换机配置手册
  • 锐捷交换机手册

    2014-05-27 14:04:13
    锐捷交换机配置手册及详细试用说明,帮助新手快速上手
  • 锐捷交换机 VSU原理与应用
  • 锐捷交换机产品实施一本通,交换机工作原理,及配置过程,都要详细的介绍。
  • 锐捷交换机rg-s23

    2009-11-17 16:05:52
    锐捷交换机技术文档锐捷交换机技术文档锐捷交换机技术文档锐捷交换机技术文档
  • 锐捷交换机产品实施一本通,详细的介绍了锐捷交换机的配置命令以及配置环境的搭建。
  • 包括了锐捷交换机的所有典型的网络配置案例,分享出来看大家能不能用到!
  • 锐捷交换机密码破解工具,行好用,不错的工具,如有需要可以下载
  • 锐捷交换机配置教程

    2014-10-10 18:29:34
    锐捷交换机配置教程,里面有详细的交换机配置案例,和教程
  • 教程名称:锐捷交换机安装配置命令行以及升级固件合集       课程目录: 【】RG 锐捷版实验手册(锐捷路由及交换) 【】交换机配置手册(锐捷) 【】锐捷RG-S3760-24交换机配置手册...
  • 锐捷交换机常用命令集合,包括基本命令查看信息  端口的基本配置 聚合端口的创建 VLAN的基本配置  端口安全 .IP和MAC地址绑定 三层交换机路由协议  IP ACL: IP和MAC地址的绑定 进入指定端口进行配置。
  • 最新锐捷交换机产品线实施一本通V5.1 ,交换机日常维护配置说明使用
  • 锐捷交换机与思科交换机的命令极为相像,以下是日常调试中常用到的锐捷交换机命令脚本。 en conf hostname hexin rldp enable vlan 1 vlan 10 name guanli vlan 40 name 1F vlan 50 name 2F vlan 60 name 3F vlan ...
       锐捷交换机与思科交换机的命令极为相像,以下是日常调试中常用到的锐捷交换机命令脚本。
    

    en
    conf
    hostname hexin
    rldp enable
    vlan 1
    vlan 10
    name guanli

    vlan 40
    name 1F
    vlan 50
    name 2F
    vlan 60
    name 3F
    vlan 70
    name 4F

    interface VLAN 40
    ip address 192.168.101.254 255.255.255.0

    interface VLAN 50
    ip address 192.168.102.254 255.255.255.0

    interface VLAN 60
    ip address 192.168.103.254 255.255.255.0

    interface VLAN 70
    ip address 192.168.104.254 255.255.255.0

    ip dhcp pool 1F
    network 192.168.101.0 255.255.255.0
    dns-server 58.22.96.66 114.114.114.114
    default-router 192.168.101.254

    ip dhcp pool 2F
    network 192.168.102.0 255.255.255.0
    dns-server 58.22.96.66 114.114.114.114
    default-router 192.168.102.254

    ip dhcp pool 3F
    network 192.168.103.0 255.255.255.0
    dns-server 58.22.96.66 114.114.114.114
    default-router 192.168.103.254

    ip dhcp pool 4F
    network 192.168.104.0 255.255.255.0
    dns-server 58.22.96.66 114.114.114.114
    default-router 192.168.104.254

    errdisable recovery interval 300
    username admin password ycds@2019
    enable password ycds@2019

    logging rate-limit console 10 except warnings

    interface VLAN 10
    ip address 192.168.10.254 255.255.255.0

    ip dhcp pool 1F
    network 192.168.101.0 255.255.255.0
    dns-server 58.22.96.66 114.114.114.114
    default-router 192.168.101.254

    logging file flash:syslog 7
    logging file flash:syslog 131072
    logging buffered 131072
    logging userinfo

    logging userinfo command-log
    service sysname
    service sequence-numbers
    service timestamps

    line vty 0 4
    password ycds@2019
    login local
    !
    end
    wr

    conf t
    aaa new-model
    radius-server key admin@123
    aaa authentication login admin@123 group radius local
    line vty 0 4
    aaa local authentication attempts 3
    aaa local authentication lockout-time 1
    line vty 0 4
    login authentication admin@123
    ex
    quit
    end
    wr

    展开全文
  • 锐捷交换机配置完全手册
  • 锐捷交换机命令,应有尽有! 锐捷交换机命令,应有尽有!
  • 这是锐捷交换机配置命令大全,很全很详细的,转为求职工作考试的你提供,望你好好使用。
  • 锐捷交换机常用功能配置案例集(V1.0)
  • 关于锐捷交换机路由器的使用培训 通过本课程的学习使大家掌握以下内容: 锐捷交换机的基本配置 锐捷路由器的基本配置 交换机VLAN基本配置 交换机安全端口配置 链路聚合配置 ACL配置 VRRP配置 MSTP配置 PPTP配置 NAT...
  • 锐捷交换机路由器配置教程,全面,有一定的难度。
  • 锐捷交换机ACL配置

    2010-05-08 18:30:37
    锐捷交换机ACL配置 基于时间的acl配置
  • 讲述锐捷交换机的安装以及各种光模块的安装教程

空空如也

空空如也

1 2 3 4 5 ... 20
收藏数 834
精华内容 333
关键字:

锐捷交换机